Subject: [WPTA] Carlisle Pass for This Weekend

From: Clayton Yonker via Wpta <[email-masked]>
Date: Tue, 9 May 2023 09:44:00 -0400

--===============3198658636157553504==

--00000000000049bd8c05fb42f388

Hi all,

I have a pass that I bought back in December for the upcoming weekend. My
son has a game Saturday so I don't think I can go. Does anyone know if they
are transferable or if I need to be present? If they are, it's free to
anyone that might want it.

Thanks,
Clay

--00000000000049bd8c05fb42f388
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Hi all,<br><div><br></div><div>I have a pass that I bought=
 back in December for the upcoming weekend. My son has a game Saturday so I=
 don&#39;t think I can go. Does anyone know if they are transferable=C2=A0o=
r if I need to be present? If they are, it&#39;s free to anyone that might =
want it.</div><div><br></div><div>Thanks,</div><div>Clay</div></div>

--00000000000049bd8c05fb42f388--

--===============3198658636157553504==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

-------------------------------------

http://www.wptriumph.org

Archive: http://www.team.net/archive

--===============3198658636157553504==--

---

From: rroenigk--- via Wpta <[email-masked]>
Date: Tue, 9 May 2023 16:50:43 +0000 (UTC)

--===============8438867178957302832==
	boundary="----=_Part_3365696_1463981222.1683651043925"

------=_Part_3365696_1463981222.1683651043925
Content-Transfer-Encoding: quoted-printable

as long as pass is not stuck on windshield.....anyone can use

-----Original Message-----
From: Clayton Yonker via Wpta <[email-masked]>
To: WPTA <[email-masked]>
Sent: Tue, May 9, 2023 9:44 am
Subject: [WPTA] Carlisle Pass for This Weekend

Hi all,

I have a pass that I bought back in December for the upcoming weekend. My s=
on has a game Saturday so I don't think I can go. Does anyone know if they =
are transferable=C2=A0or if I need to be present? If they are, it's free to=
 anyone that might want it.
Thanks,Clay_______________________________________________
[email-masked]

http://www.wptriumph.org

.com

------=_Part_3365696_1463981222.1683651043925
Content-Transfer-Encoding: 7bit

<div style="color:black;font: 10pt arial;">as long as pass is not stuck on windshield.....anyone can use<br>
<br>
<br>

<div style="font-family:arial,helvetica;font-size:10pt;color:black"><font size="2">-----Original Message-----<br>
From: Clayton Yonker via Wpta &lt;[email-masked]&gt;<br>
To: WPTA &lt;[email-masked]&gt;<br>
Sent: Tue, May 9, 2023 9:44 am<br>
Subject: [WPTA] Carlisle Pass for This Weekend<br>
<br>

<div id="yiv2079359637">
<div dir="ltr">Hi all,<br>

<div><br>
</div>

<div>I have a pass that I bought back in December for the upcoming weekend. My son has a game Saturday so I don't think I can go. Does anyone know if they are transferable&nbsp;or if I need to be present? If they are, it's free to anyone that might want it.</div>

<div><br>
</div>

<div>Thanks,</div>

<div>Clay</div>
</div>

</div>
_______________________________________________<br>
<a ymailto="mailto:[email-masked]" href="mailto:[email-masked]">[email-masked]</a><br>
<br>
-------------------------------------<br>
<br>
<a href="http://www.wptriumph.org/" target="_blank">http://www.wptriumph.org</a><br>
<br>
Archive: <a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
<br>
<br>
</font></div>
</div>

------=_Part_3365696_1463981222.1683651043925--

--===============8438867178957302832==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

http://www.wptriumph.org

--===============8438867178957302832==--

---

From: "wgbbethel \(null\) via Wpta" <[email-masked]>
Date: Tue, 9 May 2023 19:17:45 -0400

--===============8199555657666211490==
Content-Transfer-Encoding: 7bit

--Apple-Mail-B1D2F68B-9986-4EAD-8508-9D80735A6D9A
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><meta http-equiv=3D"content-type" content=3D"text/html; charset=3D=
utf-8"></head><body dir=3D"auto">When you get to the gates the folks often m=
ake one affix it to the windshield&nbsp;<br><br><div dir=3D"ltr">Sent from m=
y iPhone</div><div dir=3D"ltr"><br><blockquote type=3D"cite">On May 9, 2023,=
 at 4:52 PM, rroenigk--- via Wpta &lt;[email-masked]&gt; wrote:<br><br>=
</blockquote></div><blockquote type=3D"cite"><div dir=3D"ltr">=EF=BB=BF
<div style=3D"color:black;font: 10pt arial;">as long as pass is not stuck on=
 windshield.....anyone can use<br>
<br>
<br>

<div style=3D"font-family:arial,helvetica;font-size:10pt;color:black"><font s=
ize=3D"2">-----Original Message-----<br>
From: Clayton Yonker via Wpta &lt;[email-masked]&gt;<br>
To: WPTA &lt;[email-masked]&gt;<br>
Sent: Tue, May 9, 2023 9:44 am<br>
Subject: [WPTA] Carlisle Pass for This Weekend<br>
<br>

<div id=3D"yiv2079359637">
<div dir=3D"ltr">Hi all,<br>

<div><br>
</div>

<div>I have a pass that I bought back in December for the upcoming weekend. M=
y son has a game Saturday so I don't think I can go. Does anyone know if the=
y are transferable&nbsp;or if I need to be present? If they are, it's free t=
o anyone that might want it.</div>

<div><br>
</div>

<div>Thanks,</div>

<div>Clay</div>
</div>

</div>
_______________________________________________<br>
<a ymailto=3D"mailto:[email-masked]" href=3D"mailto:[email-masked]=
">[email-masked]</a><br>
<br>
-------------------------------------<br>
<br>
<a href=3D"http://www.wptriumph.org/" target=3D"_blank">http://www.wptriumph=
.org</a><br>
<br>
/www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://ww=
w.team.net/archive</a><br>
[email-masked]" target=3D"_blank">http://autox.team.net/mailman/options/wpta=
/[email-masked]</a><br>
<br>
<br>
</font></div>
</div>
<span>_______________________________________________</span><br><span>wpta@a=
utox.team.net</span><br><span></span><br><span>-----------------------------=
--------</span><br><span></span><br><span>http://www.wptriumph.org</span><br=
><span></span><br><span>Donate: http://www.team.net/donate.html</span><br><s=
pan>Archive: http://www.team.net/archive</span><br><span>Unsubscribe/Manage:=
 http://autox.team.net/mailman/options/wpta/[email-masked]</span><br><spa=
n></span><br><span></span><br></div></blockquote></body></html>=

--Apple-Mail-B1D2F68B-9986-4EAD-8508-9D80735A6D9A--

--===============8199555657666211490==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

http://www.wptriumph.org

--===============8199555657666211490==--