Subject: [VTR] Test Message

From: "Alex & Janet Thomson" <[email-masked]>
Date: Sun, 10 Feb 2019 09:30:14 -0500

This is a multipart message in MIME format.

--===============7850328205206496842==
	boundary="----=_NextPart_000_0004_01D4C123.3A61EFA0"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0004_01D4C123.3A61EFA0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

All - Just checking on delivery. I haven't seen many posts over the last
week or so.

Alex T.

------=_NextPart_000_0004_01D4C123.3A61EFA0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 14 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri","sans-serif";}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:12.0pt'>All &#8211; Just checking on delivery. I =
haven&#8217;t seen many posts over the last week or =
so.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:12.0pt'><o:p>&nbsp;</o:p></span></p><p =
class=3DMsoNormal><span style=3D'font-size:12.0pt'>Alex =
T.<o:p></o:p></span></p></div></body></html>
------=_NextPart_000_0004_01D4C123.3A61EFA0--

--===============7850328205206496842==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

This list supported in part by the Vintage Triumph Register
http://www.vtr.org

[email-masked]
Archive: http://www.team.net/archive

--===============7850328205206496842==--

---

From: "Randall" <[email-masked]>
Date: Sun, 10 Feb 2019 09:29:20 -0800

First post I've seen in a long time to the VTR list.  But the TR list has
been fairly active, I've received several posts just this morning (about
paint codes).  (I count 5 of them in the past 4 hours.)

It may be that your ISP (Charter Communications) has flagged Team.Net as a
spam source.  If so, you need to complain to them; there isn't anything MJB
can do about it.

-- Randall 
56 TR3 TS13571L once and future daily driver
71 Stag LE1473 - awaiting engine rebuild
71-2-3 Stag - awaiting gearbox rebuild 

> -----Original Message-----
> From: Vtr [mailto:[email-masked]] On Behalf Of 
> Alex & Janet Thomson
> Sent: Sunday, February 10, 2019 6:30 AM
> To: [email-masked]; [email-masked]; 
> [email-masked]; [email-masked]
> Subject: [VTR] Test Message
> 
> All - Just checking on delivery. I haven't seen many posts 
> over the last week or so.
> 
>  
> 
> Alex T.
> 
> 

[email-masked]