Subject: Re: [TR] TR6 engine reinstall

From: Tony Drews <[email-masked]>
Date: Mon, 12 Aug 2024 17:26:33 -0500

This is a multi-part message in MIME format.
--===============7666347293786673417==
 boundary="------------BOc7GlFqvHX8yMjzOQ102i8Z"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------BOc7GlFqvHX8yMjzOQ102i8Z
Content-Transfer-Encoding: 8bit

That can work.  The transmissions will interfere with the pressure plate 
unless the trans is like 4 inches back (maybe less), but if you get the 
engine lined up with the trans it can go in with less clearance.

Install manifolds, and fan after engine is in.  Dizzy can be in place 
but it's safer to have it out and the hole plugged with a rag or something.

My experience is with a TR4 not a 6, but should be applicable.

Regards, Tony

On 8/11/2024 6:40 PM, dave northrup wrote:
>
> I’m thinking if I move the tran back a few inches (disconnect the 
> driveshaft and tran mount),  then we can slide the tran back into the 
> engine.
>
> Does this make sense or am I missing something?
>
> I’m thinking we will install the carbs and exhaust manifold after 
> engine is in place.
>
> I’m bringing you the alternator, coil, dizzy, engine mounts, fan belt, ??
>
> I’m thinking I should add the fan after the engine is in.  it’s brand 
> new; don’t want to damage it.
>
>
> [email-masked] **
>
> Donate:http://www.team.net/donate.html
> Archive:http://www.team.net/pipermail/triumphs  http://www.team.net/archive
>
> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]
--------------BOc7GlFqvHX8yMjzOQ102i8Z
Content-Transfer-Encoding: 8bit

<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>That can work.  The transmissions will interfere with the
      pressure plate unless the trans is like 4 inches back (maybe
      less), but if you get the engine lined up with the trans it can go
      in with less clearance.</p>
    <p>Install manifolds, and fan after engine is in.  Dizzy can be in
      place but it's safer to have it out and the hole plugged with a
      rag or something.</p>
    <p>My experience is with a TR4 not a 6, but should be applicable.</p>
    <p>Regards, Tony<br>
    </p>
    <div class="moz-cite-prefix">On 8/11/2024 6:40 PM, dave northrup
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator"
        content="Microsoft Word 15 (filtered medium)">
      <style>@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ligatures:standardcontextual;}span.EmailStyle18
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:black;}.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	mso-ligatures:none;}div.WordSection1
	{page:WordSection1;}</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal"><span style="color:black">I’m thinking if I
            move the tran back a few inches (disconnect the driveshaft
            and tran mount),  then we can slide the tran back into the
            engine.<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:black">Does this make
            sense or am I missing something? 
            <o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:black">I’m thinking we
            will install the carbs and exhaust manifold after engine is
            in place.<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:black">I’m bringing you
            the alternator, coil, dizzy, engine mounts, fan belt, ??<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:black">I’m thinking I
            should add the fan after the engine is in.  it’s brand new;
            don’t want to damage it.<o:p></o:p></span></p>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre wrap="" class="moz-quote-pre">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a>  <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>

</pre>
    </blockquote>
  </body>
</html>

--------------BOc7GlFqvHX8yMjzOQ102i8Z--

--===============7666347293786673417==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

--===============7666347293786673417==--

---

From: Paul Tegler <[email-masked]> mail.backend.jedi.jws.acl:role.jedi.acl.token.atz.jws.hermes.aol
Date: Mon, 12 Aug 2024 18:44:46 -0400

This is a multi-part message in MIME format.
--===============6299514721031171290==
 boundary="------------eJZ1cIp4MvBqnRWlPC0LK00V"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------eJZ1cIp4MvBqnRWlPC0LK00V
Content-Transfer-Encoding: 8bit

...gotta' drop the shift lever to move the tranny back 4"

ptegler

On 8/12/2024 6:26 PM, Tony Drews wrote:
>
> That can work.  The transmissions will interfere with the pressure 
> plate unless the trans is like 4 inches back (maybe less), but if you 
> get the engine lined up with the trans it can go in with less clearance.
>
> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]

-- 
Paul Tegler
[email-masked]   www.teglerizer.com

--------------eJZ1cIp4MvBqnRWlPC0LK00V
Content-Transfer-Encoding: 8bit

<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>...gotta' drop the shift lever to move the tranny back 4"</p>
    <p>ptegler<br>
    </p>
    <div class="moz-cite-prefix">On 8/12/2024 6:26 PM, Tony Drews wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <p>That can work.  The transmissions will interfere with the
        pressure plate unless the trans is like 4 inches back (maybe
        less), but if you get the engine lined up with the trans it can
        go in with less clearance.</p>
      <p>Install manifolds, and fan after engine is in.  Dizzy can be in
        place but it's safer to have it out and the hole plugged with a
        rag or something.</p>
      <p>My experience is with a TR4 not a 6, but should be applicable.</p>
      <p>Regards, Tony<br>
      </p>
      <div class="moz-cite-prefix">On 8/11/2024 6:40 PM, dave northrup
        wrote:<br>
      </div>
      <blockquote type="cite"
        cite="mid:[email-masked]">
        <meta http-equiv="Content-Type"
          content="text/html; charset=UTF-8">
        <meta name="Generator"
          content="Microsoft Word 15 (filtered medium)">
        <style>@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ligatures:standardcontextual;}span.EmailStyle18
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:black;}.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;
	mso-ligatures:none;}div.WordSection1
	{page:WordSection1;}</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
        <div class="WordSection1">
          <p class="MsoNormal"><span style="color:black">I’m thinking if
              I move the tran back a few inches (disconnect the
              driveshaft and tran mount),  then we can slide the tran
              back into the engine.<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="color:black">Does this make
              sense or am I missing something?  <o:p></o:p></span></p>
          <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="color:black">I’m thinking we
              will install the carbs and exhaust manifold after engine
              is in place.<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="color:black">I’m bringing
              you the alternator, coil, dizzy, engine mounts, fan belt,
              ??<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="color:black"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="color:black">I’m thinking I
              should add the fan after the engine is in.  it’s brand
              new; don’t want to damage it.<o:p></o:p></span></p>
        </div>
        <br>
        <fieldset class="moz-mime-attachment-header"></fieldset>
        <pre class="moz-quote-pre" wrap="">** <a
        class="moz-txt-link-abbreviated moz-txt-link-freetext"
        href="mailto:[email-masked]" moz-do-not-send="true">[email-masked]</a> **

        href="http://www.team.net/donate.html" moz-do-not-send="true">http://www.team.net/donate.html</a>
Archive: <a class="moz-txt-link-freetext"
        href="http://www.team.net/pipermail/triumphs"
        moz-do-not-send="true">http://www.team.net/pipermail/triumphs</a>  <a
        class="moz-txt-link-freetext" href="http://www.team.net/archive"
        moz-do-not-send="true">http://www.team.net/archive</a>

href="http://autox.team.net/mailman/options/triumphs/[email-masked]"
        moz-do-not-send="true">http://autox.team.net/mailman/options/triumphs/[email-masked]</a>
</pre>
      </blockquote>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
Paul Tegler
<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>  <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a></pre>
  </body>
</html>

--------------eJZ1cIp4MvBqnRWlPC0LK00V--

--===============6299514721031171290==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6299514721031171290==--

---

From: JONAS PAYNE <[email-masked]>
Date: Tue, 13 Aug 2024 00:29:17 +0000

--===============6632914108188141889==
Content-Language: en-US
	boundary="_000_DM6PR01MB3739C8D46FDF764A595B1432F8862DM6PR01MB3739prod_"

--_000_DM6PR01MB3739C8D46FDF764A595B1432F8862DM6PR01MB3739prod_
Content-Transfer-Encoding: quoted-printable

"While you are there"

I'd replace/upgrade the throttle cross rod bushings if you haven't already.=
  its a 10 minute job with the motor out, it is a truly miserable job with =
the motor in.

Triple check that freeze plugs are in place.

Save yourself a future headache and install the top starter bolt from the r=
ear side.

Pop 3 small welds equally spaced around the ring gear/flywheel to prevent t=
he starter from kicking the ring gear off - seems to happen with some regul=
arity on rebuilt motors.

Replace your TO bearing and upgrade the TO bearing lever arm/cross rod bolt=
.  they are weak and shear off regularly.

Chase all the threads on the manifold studs, same with the nuts if not new.

Take 20 minutes with a dremel and open up the intake manifold openings to m=
ore closely match the openings in the cylinder head using the gasket as a t=
emplate - they are pretty poorly matched from the factory.  This is an easy=
 job because the intake is aluminum.

Jonas
________________________________
From: Triumphs <[email-masked]> on behalf of Tony Drews <t=
[email-masked]>
Sent: Monday, August 12, 2024 3:26 PM
To: dave northrup <[email-masked]>; [email-masked] <triumphs@aut=
ox.team.net>; [email-masked] <[email-masked]>
Subject: Re: [TR] TR6 engine reinstall

That can work.  The transmissions will interfere with the pressure plate un=
less the trans is like 4 inches back (maybe less), but if you get the engin=
e lined up with the trans it can go in with less clearance.

Install manifolds, and fan after engine is in.  Dizzy can be in place but i=
t's safer to have it out and the hole plugged with a rag or something.

Regards, Tony

I=92m thinking if I move the tran back a few inches (disconnect the drivesh=
aft and tran mount),  then we can slide the tran back into the engine.

I=92m thinking we will install the carbs and exhaust manifold after engine =
is in place.

I=92m bringing you the alternator, coil, dizzy, engine mounts, fan belt, ??

I=92m thinking I should add the fan after the engine is in.  it=92s brand n=
ew; don=92t want to damage it.

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archiv=
e

ydrews.com

--_000_DM6PR01MB3739C8D46FDF764A595B1432F8862DM6PR01MB3739prod_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3DWindows-1=
252">
<style type=3D"text/css" style=3D"display:none;"> P {margin-top:0;margin-bo=
ttom:0;} </style>
</head>
<body dir=3D"ltr">
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
&quot;While you are there&quot;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
I'd replace/upgrade the throttle cross rod bushings if you haven't already.=
&nbsp; its a 10 minute job with the motor out, it is a truly miserable job =
with the motor in.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Triple check that freeze plugs are in place.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Save yourself a future headache and install the top starter bolt from the r=
ear side.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Pop 3&nbsp;small welds equally spaced around the ring gear/flywheel to prev=
ent the starter from kicking the ring gear off - seems to happen with some =
regularity on rebuilt motors.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Replace your TO bearing and upgrade the TO bearing lever arm/cross rod bolt=
.&nbsp; they are weak and shear off regularly.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Chase all the threads on the manifold studs, same with the nuts if not new.=
&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Take 20 minutes with a dremel and open up the intake manifold openings to m=
ore closely match the openings in the cylinder head using the gasket as a t=
emplate - they are pretty poorly matched from the factory.&nbsp; This is an=
 easy job because the intake is aluminum.&nbsp;&nbsp;</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
<br>
</div>
<div class=3D"elementToProof" style=3D"font-family: Aptos, Aptos_EmbeddedFo=
nt, Aptos_MSFontService, Calibri, Helvetica, sans-serif; font-size: 12pt; c=
olor: rgb(0, 0, 0);">
Jonas</div>
<div id=3D"appendonsend"></div>
<hr style=3D"display:inline-block;width:98%" tabindex=3D"-1">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font face=3D"Calibri, sans-serif" st=
yle=3D"font-size:11pt" color=3D"#000000"><b>From:</b> Triumphs &lt;triumphs=
[email-masked]&gt; on behalf of Tony Drews &lt;[email-masked]&=
gt;<br>
<b>Sent:</b> Monday, August 12, 2024 3:26 PM<br>
<b>To:</b> dave northrup &lt;[email-masked]&gt;; [email-masked] =
&lt;[email-masked]&gt;; [email-masked] &lt;[email-masked].=
net&gt;<br>
<b>Subject:</b> Re: [TR] TR6 engine reinstall</font>
<div>&nbsp;</div>
</div>
<div style=3D"background-color:#FFFFFF">
<p>That can work.&nbsp; The transmissions will interfere with the pressure =
plate unless the trans is like 4 inches back (maybe less), but if you get t=
he engine lined up with the trans it can go in with less clearance.</p>
<p>Install manifolds, and fan after engine is in.&nbsp; Dizzy can be in pla=
ce but it's safer to have it out and the hole plugged with a rag or somethi=
ng.</p>
<p>My experience is with a TR4 not a 6, but should be applicable.</p>
<p>Regards, Tony<br>
</p>
<div class=3D"x_moz-cite-prefix">On 8/11/2024 6:40 PM, dave northrup wrote:=
<br>
</div>
<blockquote type=3D"cite">
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<style>
<!--
@font-face
	{font-family:"Cambria Math"}
@font-face
	{font-family:Calibri}
p.x_MsoNormal, li.x_MsoNormal, div.x_MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif}
span.x_EmailStyle18
	{font-family:"Calibri",sans-serif;
	color:black}
.x_MsoChpDefault
	{font-size:10.0pt}
div.x_WordSection1
	{}
-->
</style>
<div class=3D"x_WordSection1">
<p class=3D"x_MsoNormal"><span style=3D"color:black">I=92m thinking if I mo=
ve the tran back a few inches (disconnect the driveshaft and tran mount),&n=
bsp; then we can slide the tran back into the engine.</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">&nbsp;</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">Does this make sense o=
r am I missing something?&nbsp;
</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">&nbsp;</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">I=92m thinking we will=
 install the carbs and exhaust manifold after engine is in place.</span></p=
<p class=3D"x_MsoNormal"><span style=3D"color:black">&nbsp;</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">I=92m bringing you the=
 alternator, coil, dizzy, engine mounts, fan belt, ??</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">&nbsp;</span></p>
<p class=3D"x_MsoNormal"><span style=3D"color:black">I=92m thinking I shoul=
d add the fan after the engine is in.&nbsp; it=92s brand new; don=92t want =
to damage it.</span></p>
</div>
<br>
<fieldset class=3D"x_moz-mime-attachment-header"></fieldset>
<pre class=3D"x_moz-quote-pre">** <a class=3D"x_moz-txt-link-abbreviated" h=
ref=3D"mailto:[email-masked]">[email-masked]</a> **

nate.html">http://www.team.net/donate.html</a>
Archive: <a class=3D"x_moz-txt-link-freetext" href=3D"http://www.team.net/p=
ipermail/triumphs">http://www.team.net/pipermail/triumphs</a>  <a class=3D"=
x_moz-txt-link-freetext" href=3D"http://www.team.net/archive">http://www.te=
am.net/archive</a>

ox.team.net/mailman/options/triumphs/[email-masked]">http://autox.team.=
net/mailman/options/triumphs/[email-masked]</a>
</pre>
</blockquote>
</div>
</body>
</html>

--_000_DM6PR01MB3739C8D46FDF764A595B1432F8862DM6PR01MB3739prod_--

--===============6632914108188141889==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6632914108188141889==--