Subject: [TR] Have not used this tool in over 15 yraers

From: Patrick Baize <[email-masked]> gxUspFTbw/vmVR8X3bElTM8fwcmC67DKdBlQ2fFGS1Qzz7Mz7Xt7Pp1nag76NqlhzN8JUkIEQqGYWw==
Date: Sat, 10 Sep 2022 19:11:02 -0500

This is a multi-part message in MIME format.
--===============1106088508594770168==
 boundary="------------KmDw0ieUsHqeVTTp33hOl1aR"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------KmDw0ieUsHqeVTTp33hOl1aR
Content-Transfer-Encoding: 7bit

Custom made for me by a gentleman in the south

-- 
This email has been checked for viruses by Avast antivirus software.
www.avast.com
--------------KmDw0ieUsHqeVTTp33hOl1aR
 boundary="------------0yDAzxw6ngFxsmGyajq3rLzf"

--------------0yDAzxw6ngFxsmGyajq3rLzf
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>Custom made for me by a gentleman in the south</p>
    <p><img src="cid:[email-masked]" alt=""></p>
    <p><br>
    </p>
  <div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br /><table style="border-top: 1px solid #D3D4DE;"><tr><td style="width: 55px; padding-top: 13px;"><a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank"><img src="https://s-install.avcdn.net/ipm/preview/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif" alt=" width="46" height="29" style="width: 46px; height: 29px;"/></a></td><td style="width: 470px; padding-top: 12px; color: #41424e; font-size: 13px; font-family: Arial, Helvetica, sans-serif; line-height: 18px;">Virus-free.<a href="https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient" target="_blank" style="color: #4453ea;">www.avast.com</a></td></tr></table><a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1" height="1"> </a></div></body>
</html>
--------------0yDAzxw6ngFxsmGyajq3rLzf
Content-Disposition: inline; filename="cvvxuV9cyNl8zt0c.jpg"
Content-Id: <[email-masked]>
Content-Transfer-Encoding: base64

ACQAAABTRUZU

--------------0yDAzxw6ngFxsmGyajq3rLzf--

--------------KmDw0ieUsHqeVTTp33hOl1aR--

--===============1106088508594770168==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

--===============1106088508594770168==--

---

From: "TeriAnn J. Wakeman" <[email-masked]>
Date: Sat, 10 Sep 2022 18:45:10 -0700

This is a multi-part message in MIME format.
--===============3367393359186614129==
 boundary="------------R6wDbpOu43aHzpnnj1gRW8Rg"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------R6wDbpOu43aHzpnnj1gRW8Rg
Content-Transfer-Encoding: 7bit

????????????

On 9/10/22 5:11 PM, Patrick Baize wrote:
> width= 
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
> 	Virus-free.www.avast.com 
> <https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> 
>
>
> <#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>
>
> [email-masked]  **
>
> Donate:http://www.team.net/donate.html
> Archive:http://www.team.net/pipermail/triumphs   http://www.team.net/archive
>
> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]

-- 

Book - The Essential Guide to Overland Travel in the United States and 
Canada <http://overlandtravel.us>
2 years to write and 38 years of travel and camping to learn what to write

*Because the world beckons and life waits for no one*

--------------R6wDbpOu43aHzpnnj1gRW8Rg
 boundary="------------wn8T7cHrqBDFcjUfWbPq2m3T"

--------------wn8T7cHrqBDFcjUfWbPq2m3T
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <div class="moz-cite-prefix">????????????<br>
    </div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix">On 9/10/22 5:11 PM, Patrick Baize
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <p>Custom made for me by a gentleman in the south</p>
      <p><img src="cid:[email-masked]" alt=""
          class=""></p>
      <p><br>
      </p>
      <div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br>
        <table style="border-top: 1px solid #D3D4DE;">
          <tbody>
            <tr>
              <td style="width: 55px; padding-top: 13px;"><a
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                  target="_blank" moz-do-not-send="true"><img
src="https://s-install.avcdn.net/ipm/preview/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif"
                    alt=" width=" 46"="" style="width: 46px; height:
                    29px;" moz-do-not-send="true" height="29"></a></td>
              <td style="width: 470px; padding-top: 12px; color:
                #41424e; font-size: 13px; font-family: Arial, Helvetica,
                sans-serif; line-height: 18px;">Virus-free.<a
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                  target="_blank" style="color: #4453ea;"
                  moz-do-not-send="true">www.avast.com</a></td>
            </tr>
          </tbody>
        </table>
        <a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1"
          height="1" moz-do-not-send="true"> </a></div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a>  <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>

</pre>
    </blockquote>
    <p><br>
    </p>
    <div class="moz-signature">-- <br>
      <p align="center"><a href="http://overlandtravel.us">Book - The
          Essential Guide to Overland Travel in the United States and
          Canada</a>
        <br>
        2 years to write and 38 years of travel and camping to learn
        what to write<br>
        <br>
        <b>Because the world beckons and life waits for no one</b></p>
    </div>
  </body>
</html>
--------------wn8T7cHrqBDFcjUfWbPq2m3T
Content-Disposition: inline; filename="cvvxuV9cyNl8zt0c.jpg"
Content-Id: <[email-masked]>
Content-Transfer-Encoding: base64

ACQAAABTRUZU

--------------wn8T7cHrqBDFcjUfWbPq2m3T--

--------------R6wDbpOu43aHzpnnj1gRW8Rg--

--===============3367393359186614129==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============3367393359186614129==--

---

From: Paul Tegler <[email-masked]> mail.backend.jedi.jws.acl:role.jedi.acl.token.atz.jws.hermes.aol
Date: Sat, 10 Sep 2022 22:29:43 -0400

This is a multi-part message in MIME format.
--===============8627297104436833627==
 boundary="------------PB3YSigTFs4CDzqFxKGqzYOW"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------PB3YSigTFs4CDzqFxKGqzYOW
Content-Transfer-Encoding: 7bit

a hub puller

ptegler

On 9/10/2022 9:45 PM, TeriAnn J. Wakeman wrote:
> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]

-- 
Paul Tegler
[email-masked]   www.teglerizer.com

--------------PB3YSigTFs4CDzqFxKGqzYOW
 boundary="------------b1Cy2QUhDmnYxTb6ttvN31xb"

--------------b1Cy2QUhDmnYxTb6ttvN31xb
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>a hub puller</p>
    <p>ptegler<br>
    </p>
    <div class="moz-cite-prefix">On 9/10/2022 9:45 PM, TeriAnn J.
      Wakeman wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <div class="moz-cite-prefix">????????????<br>
      </div>
      <div class="moz-cite-prefix"><br>
      </div>
      <div class="moz-cite-prefix"><br>
      </div>
      <div class="moz-cite-prefix">On 9/10/22 5:11 PM, Patrick Baize
        wrote:<br>
      </div>
      <blockquote type="cite"
        cite="mid:[email-masked]">
        <meta http-equiv="Content-Type" content="text/html;
          charset=UTF-8">
        <p>Custom made for me by a gentleman in the south</p>
        <p><img src="cid:[email-masked]" alt=""
            class=""></p>
        <p><br>
        </p>
        <div id="DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br>
          <table style="border-top: 1px solid #D3D4DE;">
            <tbody>
              <tr>
                <td style="width: 55px; padding-top: 13px;"><a
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                    target="_blank" moz-do-not-send="true"><img
src="https://s-install.avcdn.net/ipm/preview/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif"
                      alt=" width=" 46"="" style="width: 46px; height:
                      29px;" moz-do-not-send="true" height="29"></a></td>
                <td style="width: 470px; padding-top: 12px; color:
                  #41424e; font-size: 13px; font-family: Arial,
                  Helvetica, sans-serif; line-height: 18px;">Virus-free.<a
href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=emailclient"
                    target="_blank" style="color: #4453ea;"
                    moz-do-not-send="true">www.avast.com</a></td>
              </tr>
            </tbody>
          </table>
          <a href="#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1"
            height="1" moz-do-not-send="true"> </a></div>
        <br>
        <fieldset class="moz-mime-attachment-header"></fieldset>
        <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated moz-txt-link-freetext" href="mailto:[email-masked]" moz-do-not-send="true">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs" moz-do-not-send="true">http://www.team.net/pipermail/triumphs</a>  <a class="moz-txt-link-freetext" href="http://www.team.net/archive" moz-do-not-send="true">http://www.team.net/archive</a>

</pre>
      </blockquote>
      <p><br>
      </p>
      <div class="moz-signature">-- <br>
        <p align="center"><a href="http://overlandtravel.us"
            moz-do-not-send="true">Book - The Essential Guide to
            Overland Travel in the United States and Canada</a> <br>
          2 years to write and 38 years of travel and camping to learn
          what to write<br>
          <br>
          <b>Because the world beckons and life waits for no one</b></p>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
Paul Tegler
<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>  <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a></pre>
  </body>
</html>
--------------b1Cy2QUhDmnYxTb6ttvN31xb
Content-Disposition: inline; filename="cvvxuV9cyNl8zt0c.jpg"
Content-Id: <[email-masked]>
Content-Transfer-Encoding: base64

ACQAAABTRUZU

--------------b1Cy2QUhDmnYxTb6ttvN31xb--

--------------PB3YSigTFs4CDzqFxKGqzYOW--

--===============8627297104436833627==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8627297104436833627==--