Subject: Re: [TR] totally random

From: DAVID MASSEY <[email-masked]>
Date: Mon, 12 Sep 2022 14:28:01 +0000 (UTC)

--===============5387837231412341558==
	boundary="----=_Part_2491202_216788428.1662992881411"

------=_Part_2491202_216788428.1662992881411
Content-Transfer-Encoding: quoted-printable

 Cool.
=20
Dave=20

=20
=20
-----Original Message-----
From: dave northrup <[email-masked]>
To: [email-masked] <[email-masked]>
Sent: Sun, Sep 11, 2022 11:03 pm
Subject: [TR] totally random

 <!--#yiv9166902991 _filtered {} _filtered {}#yiv9166902991 #yiv9166902991 =
p.yiv9166902991MsoNormal, #yiv9166902991 li.yiv9166902991MsoNormal, #yiv916=
6902991 div.yiv9166902991MsoNormal {margin:0in;font-size:11.0pt;font-family=
:"Calibri", sans-serif;}#yiv9166902991 span.yiv9166902991EmailStyle18 {font=
-family:"Calibri", sans-serif;color:windowtext;}#yiv9166902991 .yiv91669029=
91MsoChpDefault {font-size:10.0pt;} _filtered {}#yiv9166902991 div.yiv91669=
02991WordSection1 {}-->In the 1950s they planted a series of trees that spe=
ll Studebaker  =C2=A0 They are still there  =C2=A0 Go to google earth, and =
look up Studebaker trees, New Carlisle, In=C2=A0 46552 ** [email-masked]=
am.net **

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archiv=
e

[email-masked]

------=_Part_2491202_216788428.1662992881411
Content-Transfer-Encoding: 7bit

<div style="color:black;font: 12pt Arial, Helvetica, sans-serif;">
<div> <font size="3">Cool.</font><br>
</div>

<div> <br>
</div>

<div style="clear:both">
<div style="color:black;font:12pt Arial, Helvetica, sans-serif;">
<div style="color:black;font:12pt Arial, Helvetica, sans-serif;">
<div><font size="4">Dave <br>
</font></div>

<div><span style="font-size:10.0pt;font-family:sans-serif;color:black;"><br>
</span></div>
<br>
</div>
</div>
</div>

<div> <br>
</div>

<div> <br>
</div>

<div style="font-family:arial,helvetica;font-size:10pt;color:black"><font size="2">-----Original Message-----<br>
From: dave northrup &lt;[email-masked]&gt;<br>
To: [email-masked] &lt;[email-masked]&gt;<br>
Sent: Sun, Sep 11, 2022 11:03 pm<br>
Subject: [TR] totally random<br>
<br>

<div id="yiv9166902991">

<style><!--
#yiv9166902991  
 _filtered {}
 _filtered {}
#yiv9166902991  
#yiv9166902991 p.yiv9166902991MsoNormal, #yiv9166902991 li.yiv9166902991MsoNormal, #yiv9166902991 div.yiv9166902991MsoNormal
	{margin:0in;font-size:11.0pt;font-family:"Calibri", sans-serif;}
#yiv9166902991 span.yiv9166902991EmailStyle18
	{font-family:"Calibri", sans-serif;color:windowtext;}
#yiv9166902991 .yiv9166902991MsoChpDefault
	{font-size:10.0pt;}
 _filtered {}
#yiv9166902991 div.yiv9166902991WordSection1
	{}
--></style>

<div>

<div class="yiv9166902991WordSection1">

<div class="yiv9166902991MsoNormal">In the 1950s they planted a series of trees that spell Studebaker</div>

<div class="yiv9166902991MsoNormal"> &nbsp;</div>

<div class="yiv9166902991MsoNormal">They are still there</div>

<div class="yiv9166902991MsoNormal"> &nbsp;</div>

<div class="yiv9166902991MsoNormal">Go to google earth, and look up Studebaker trees, New Carlisle, In&nbsp; 46552</div>
 
</div>

</div>

</div>
** <a ymailto="mailto:[email-masked]" href="mailto:[email-masked]">[email-masked]</a> **<br>
<br>
Archive: <a href="http://www.team.net/pipermail/triumphs" target="_blank">http://www.team.net/pipermail/triumphs </a> <a href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
<br>
</font></div>
</div>

------=_Part_2491202_216788428.1662992881411--

--===============5387837231412341558==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

--===============5387837231412341558==--

---

From: Gene Garrison <[email-masked]>
Date: Mon, 12 Sep 2022 08:42:32 -0700

This is a multi-part message in MIME format.
--===============4214497261826914675==
 boundary="------------muTavu3S3judN02DxD3DG2dX"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------muTavu3S3judN02DxD3DG2dX
Content-Transfer-Encoding: 8bit

That is awesome.

On 9/11/22 21:03, dave northrup wrote:
>
> In the 1950s they planted a series of trees that spell Studebaker
>
> They are still there
>
> Go to google earth, and look up Studebaker trees, New Carlisle, In  46552
>
>
> [email-masked]  **
>
> Donate:http://www.team.net/donate.html
> Archive:http://www.team.net/pipermail/triumphs   http://www.team.net/archive
>
> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]
--------------muTavu3S3judN02DxD3DG2dX
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>That is awesome.<br>
    </p>
    <div class="moz-cite-prefix">On 9/11/22 21:03, dave northrup wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <style>@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}span.EmailStyle18
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}div.WordSection1
	{page:WordSection1;}</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">In the 1950s they planted a series of trees
          that spell Studebaker<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">They are still there<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Go to google earth, and look up Studebaker
          trees, New Carlisle, In  46552<o:p></o:p></p>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a>  <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>

</pre>
    </blockquote>
  </body>
</html>

--------------muTavu3S3judN02DxD3DG2dX--

--===============4214497261826914675==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4214497261826914675==--