Subject: Re: [TR] Question

From: auprichard uprichard.net <[email-masked]>
Date: Sun, 22 May 2022 20:52:09 +0000

Go to www.6-pack.org and take it from there.

Enjoyed your one liner, but I think I can beat it.  If asked to give a speech (work, get-together, reunion, wedding, whatever), slowly stand up with your speech in hand and begin, "Ladies and gentlemen, this is the second time today I have stood up from a warm seat with a piece of paper in my hand......."

Andrew Uprichard
Jackson, Michigan

-----Original Message-----
From: Triumphs <[email-masked]> On Behalf Of John Macartney
Sent: Sunday, May 22, 2022 3:57 PM
To: [email-masked]
Subject: [TR] Question

Could someone please tell me steps I need to take to apply to join 6pack?

Thanks

Jonmac

Here’s a conversational one liner icebreaker you can use when being introduced to a stranger for the first time.

Without making eye contact or touching them in any way, lean slightly forwards and in a quiet and conspiratorial voice say, “Did you remember to bring the money?”
** [email-masked] **

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]
** [email-masked] **

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

---

From: "TeriAnn J. Wakeman" <[email-masked]>
Date: Sun, 22 May 2022 15:13:39 -0700

This is a multi-part message in MIME format.
--===============1519679553871360693==
 boundary="------------23GlqVHF6ixLLXmkgyxAfkaU"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------23GlqVHF6ixLLXmkgyxAfkaU
Content-Transfer-Encoding: 7bit

> From: Triumphs<[email-masked]>  On Behalf Of John Macartney
> To:[email-masked]
> Subject: [TR] Question
>
It takes a lot of hard work and perseverance, a high protein low carb 
diet and lots of exercise that relies heavily on the use of abdominal 
muscles. Such as lots of sit ups. Rowing is good. Keep at it and you can 
join the 6 pack group!

TeriAnn

--------------23GlqVHF6ixLLXmkgyxAfkaU
 boundary="------------5dQkWqDbPWG3Pt03oiwV3QXv"

--------------5dQkWqDbPWG3Pt03oiwV3QXv
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <blockquote type="cite"
cite="mid:[email-masked]">
      <pre class="moz-quote-pre" wrap="">-----Original Message-----
From: Triumphs <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> On Behalf Of John Macartney
Sent: Sunday, May 22, 2022 3:57 PM
To: <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
Subject: [TR] Question

</pre>
    </blockquote>
    <p>It takes a lot of hard work and perseverance, a high protein low
      carb diet and lots of exercise that relies heavily on the use of
      abdominal muscles. Such as lots of sit ups. Rowing is good. Keep
      at it and you can join the 6 pack group! <br>
    </p>
    <p><img src="cid:[email-masked]"
        moz-do-not-send="false"><img
        src="cid:[email-masked]"
        moz-do-not-send="false"><img
        src="cid:[email-masked]"
        moz-do-not-send="false"></p>
    <p><br>
    </p>
    <p>TeriAnn<br>
    </p>
    <br>
  </body>
</html>
--------------5dQkWqDbPWG3Pt03oiwV3QXv
Content-Disposition: inline; filename="1cheerLeader.gif"
Content-Id: <[email-masked]>
Content-Transfer-Encoding: base64

--------------5dQkWqDbPWG3Pt03oiwV3QXv--

--------------23GlqVHF6ixLLXmkgyxAfkaU--

--===============1519679553871360693==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============1519679553871360693==--

---

From: Cliff Hansen <[email-masked]>
Date: Sun, 22 May 2022 23:01:45 +0000

--===============4949406890407754056==
Content-Language: en-US
	boundary="_004_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_";
	type="multipart/alternative"

--_004_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_
	boundary="_000_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_"

--_000_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_
Content-Transfer-Encoding: quoted-printable

TeriAnn,

Happy to know I wasn=92t the only one who=92s mind went in that direction=
=85.

Cliff

Sent from Mail<https://go.microsoft.com/fwlink/?LinkId=3D550986> for Window=
s

Sent: Sunday, May 22, 2022 4:14 PM
Subject: Re: [TR] Question

-----Original Message-----

tox.team.net> On Behalf Of John Macartney

Subject: [TR] Question

It takes a lot of hard work and perseverance, a high protein low carb diet =
and lots of exercise that relies heavily on the use of abdominal muscles. S=
uch as lots of sit ups. Rowing is good. Keep at it and you can join the 6 p=
ack group!

[cid:[email-masked]=
om]

TeriAnn

--_000_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3DWindows-1=
252">
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<!--[if !mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	font-size:10.0pt;
	font-family:"Courier New";}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:"Courier New";}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style>
</head>
<body lang=3D"EN-US" link=3D"blue" vlink=3D"#954F72" style=3D"word-wrap:bre=
ak-word">
<div class=3D"WordSection1">
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">TeriAnn,</p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">Happy to know I wasn=92t the only one who=92s mind w=
ent in that direction=85.</p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">Cliff</p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">Sent from <a href=3D"https://go.microsoft.com/fwlink=
/?LinkId=3D550986">
Mail</a> for Windows</p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<div style=3D"mso-element:para-border-div;border:none;border-top:solid #E1E=
1E1 1.0pt;padding:3.0pt 0in 0in 0in">
<p class=3D"MsoNormal" style=3D"border:none;padding:0in"><b>From: </b><a hr=
ef=3D"mailto:[email-masked]">TeriAnn J. Wakeman</a><br>
<b>Sent: </b>Sunday, May 22, 2022 4:14 PM<br>
<b>To: </b><a href=3D"mailto:[email-masked]">[email-masked]=
et</a><br>
<b>Subject: </b>Re: [TR] Question</p>
</div>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<blockquote style=3D"margin-top:5.0pt;margin-bottom:5.0pt">
<pre>-----Original Message-----</pre>
<pre>From: Triumphs <a href=3D"mailto:[email-masked]">&lt;=
[email-masked]&gt;</a> On Behalf Of John Macartney</pre>
<pre>Sent: Sunday, May 22, 2022 3:57 PM</pre>
<pre>To: <a href=3D"mailto:[email-masked]">[email-masked]=
</a></pre>
<pre>Subject: [TR] Question</pre>
<pre><o:p>&nbsp;</o:p></pre>
<pre>Could someone please tell me steps I need to take to apply to join 6pa=
ck?</pre>
<pre><o:p>&nbsp;</o:p></pre>
</blockquote>
<p>It takes a lot of hard work and perseverance, a high protein low carb di=
et and lots of exercise that relies heavily on the use of abdominal muscles=
. Such as lots of sit ups. Rowing is good. Keep at it and you can join the =
6 pack group!
</p>
<p><img border=3D"0" width=3D"40" height=3D"24" style=3D"width:.4166in;heig=
ht:.25in" id=3D"Picture_x0020_4" src=3D"cid:[email-masked]=
om"><img border=3D"0" width=3D"40" height=3D"24" style=3D"width:.4166in;hei=
ght:.25in" id=3D"Picture_x0020_5" src=3D"cid:part1.pj8Ptkm8.yhEC2YEI@gmail.=
com"><img border=3D"0" width=3D"40" height=3D"24" style=3D"width:.4166in;he=
ight:.25in" id=3D"Picture_x0020_3" src=3D"cid:part1.pj8Ptkm8.yhEC2YEI@gmail=
.com"></p>
<p><o:p>&nbsp;</o:p></p>
<p>TeriAnn</p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</body>
</html>

--_000_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_--

--_004_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_
Content-Description: 1cheerLeader.gif
Content-Disposition: inline; filename="1cheerLeader.gif"; size=11641;
	creation-date="Sun, 22 May 2022 22:14:12 GMT";
	modification-date="Sun, 22 May 2022 23:01:22 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_004_SJ0PR14MB4613B5FFBD0A7677CDB1D650FAD59SJ0PR14MB4613namp_--

--===============4949406890407754056==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4949406890407754056==--