Subject: Re: [TR] Favor To Ask!

From: "Notakitcar" <[email-masked]>
Date: Tue, 9 Mar 2021 10:37:56 -0600

This is a multipart message in MIME format.

--===============3773573301369885549==
	boundary="----=_NextPart_000_0001_01D714D0.45E1FBB0"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0001_01D714D0.45E1FBB0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Yes, why?

From: Triumphs [mailto:[email-masked]] On Behalf Of WILLIAM
PUGH
Sent: Tuesday, March 9, 2021 10:03 AM
To: [email-masked]
Subject: [TR] Favor To Ask!

Hello,

Need a favor from you, Do you have an Account withAmazon.

Thanks.

------=_NextPart_000_0001_01D714D0.45E1FBB0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 15 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman",serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman",serif;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US =
link=3D"#0563C1" vlink=3D"#954F72"><div class=3DWordSection1><p =
class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri",sans-serif;color:#1F497D'=
>Yes, why?<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri",sans-serif;color:#1F497D'=
><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #E1E1E1 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:11.0pt;font-family:"Calibri",sans-serif'>From:</span><=
/b><span style=3D'font-size:11.0pt;font-family:"Calibri",sans-serif'> =
Triumphs [mailto:[email-masked]] <b>On Behalf Of =
</b>WILLIAM PUGH<br><b>Sent:</b> Tuesday, March 9, 2021 10:03 =
AM<br><b>To:</b> [email-masked]<br><b>Subject:</b> [TR] Favor =
To Ask!<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p>Hello,<o:p></o:p></p><p>Need a =
favor from you, Do you have an Account =
withAmazon.<o:p></o:p></p><p>Thanks.<o:p></o:p></p></div></body></html>
------=_NextPart_000_0001_01D714D0.45E1FBB0--

--===============3773573301369885549==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

--===============3773573301369885549==--

---

From: JOE CURRY <[email-masked]>
Date: Tue, 9 Mar 2021 12:03:34 -0500 (EST)

--===============6960263279985359308==
	boundary="----=_Part_640868_1139753395.1615309414961"

------=_Part_640868_1139753395.1615309414961
Content-Transfer-Encoding: 7bit

Looks like a SCAM!

> On March 9, 2021 at 11:37 AM Notakitcar <[email-masked]> wrote:
> 
> 
>     Yes, why?
> 
>      
> 
>     From: Triumphs [mailto:[email-masked]] On Behalf Of WILLIAM PUGH

>     Donate: http://www.team.net/donate.html
>     Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]
> 

------=_Part_640868_1139753395.1615309414961
Content-Transfer-Encoding: 7bit

<!doctype html>
<html>
 <head> 
  <meta charset="UTF-8"> 
  <style>@font-face  {font-family: "Cambria Math";}
 @font-face  {font-family: Calibri;}
  p.MsoNormal, li.MsoNormal, div.MsoNormal  {margin: 0in; margin-bottom: .0001pt; font-size: 12.0pt; font-family: "Times New Roman",serif;}
 a:link, span.MsoHyperlink  {color: #0563C1; text-decoration: underline;}
 a:visited, span.MsoHyperlinkFollowed  {color: #954F72; text-decoration: underline;}
 p  {margin-right: 0in; margin-left: 0in; font-size: 12.0pt; font-family: "Times New Roman",serif;}
 span.EmailStyle18  {font-family: "Calibri",sans-serif; color: #1F497D;}
 .MsoChpDefault  {font-size: 10.0pt;}
 @page WordSection1  {margin: 1.0in 1.0in 1.0in 1.0in;}
 div.WordSection1  {}
</style>
 </head>
 <body>
  Looks like a SCAM!
  <br>
  <br>
  <blockquote type="cite"> <!-- [if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif] --><!-- [if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif] -->On March 9, 2021 at 11:37 AM Notakitcar &lt;[email-masked]&gt; wrote:
   <br>
   <br>
   <div class="WordSection1">
    <p class="MsoNormal"><span style="font-size: 11.0pt; font-family: &quot;Calibri&quot;,sans-serif; color: #1F497D;">Yes, why?</span></p>
    <p class="MsoNormal"><span style="font-size: 11.0pt; font-family: &quot;Calibri&quot;,sans-serif; color: #1F497D;">&nbsp;</span></p>
    <div>
     <div style="border: none; border-top: solid #E1E1E1 1.0pt; padding: 3.0pt 0in 0in 0in;">
      <p class="MsoNormal"><b><span style="font-size: 11.0pt; font-family: &quot;Calibri&quot;,sans-serif;">From:</span></b><span style="font-size: 11.0pt; font-family: &quot;Calibri&quot;,sans-serif;"> Triumphs [mailto:[email-masked]] <b>On Behalf Of </b>WILLIAM PUGH<br><b>Sent:</b> Tuesday, March 9, 2021 10:03 AM<br><b>To:</b> [email-masked]<br><b>Subject:</b> [TR] Favor To Ask!</span></p>
     </div>
    </div>
    <p class="MsoNormal">&nbsp;</p>
    <p>Hello,</p>
    <p>Need a favor from you, Do you have an Account withAmazon.</p>
    <p>Thanks.</p>
   </div>
  </blockquote> 
  <br>&nbsp;
  <blockquote type="cite">
    ** [email-masked] **
   <br>
   <br>Donate: http://www.team.net/donate.html
   <br>Archive: http://www.team.net/pipermail/triumphs http://www.team.net/archive
   <br>
   <br>Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]
   <br>
  </blockquote> 
  <br>&nbsp;
 </body>
</html>
------=_Part_640868_1139753395.1615309414961--

--===============6960263279985359308==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6960263279985359308==--