Subject: Re: [TR] Tire Sizes

From: "[email-masked]" <[email-masked]>
Date: Fri, 26 Jul 2019 16:18:46 -0500

I would ask the dealer for the specs of the two tyres that you are considering.   Right off the top of my head I think the 185HR-15 would be a little taller 

Bill

Sent from my DynaTAC 8000X

On Jul 26, 2019, at 4:07 PM, William Pugh <[email-masked]> wrote:

What…if any … is the difference of 185HR-15  … and 185/65/15…??

Thanks, not trying to start a war…😉

Bill Pugh
PO BOX83
Wallace, CA
95254

Life is too short
to drive Boring Cars

** [email-masked] **

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/pipermail/triumphs http://www.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

** [email-masked] **

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archive

Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

---

From: Randall <[email-masked]>
Date: Fri, 26 Jul 2019 16:30:10 -0500

--===============4996887463843472094==
	boundary="_3387C934-70C3-462E-987C-4A6086E1AD3D_"

--_3387C934-70C3-462E-987C-4A6086E1AD3D_
Content-Transfer-Encoding: quoted-printable

The 185HR15 will be quite a bit taller than the 185/65.

The number after the slash =E2=80=9C65=E2=80=9D when present, indicates the=
 ratio of sidewall height to tread width, in percent.  So for 185/65, the s=
idewall is only 65% as tall as the tread is wide, meaning roughly 120mm hig=
h.

When the second number is not present, the ratio is usually in the region o=
f 80%, meaning the 185HR would be around 144mm high.  Almost an inch taller=
 (ride height) than the 185/65.

All very approximate, and can vary somewhat from tire maker to tire maker o=
r even tire model to tire model.

In case you=E2=80=99re wondering, the =E2=80=98H=E2=80=99 is a speed rating=
, meaning the tire should be able to sustain speeds of 130 mph (when loaded=
 within the limits given elsewhere on the tire).  =E2=80=98R=E2=80=99 indic=
ates radial tire construction.

--Randall

Sent from Mail for Windows 10

From: William Pugh
Sent: Friday, July 26, 2019 4:07 PM
To: TR3/6
Subject: [TR] Tire Sizes

What=E2=80=A6if any =E2=80=A6 is the difference of 185HR-15  =E2=80=A6 and =
185/65/15=E2=80=A6??

Thanks, not trying to start a war=E2=80=A6=F0=9F=98=89

Bill Pugh
PO BOX83
Wallace, CA
95254

Life is too short
to drive Boring Cars

Archive: http://www.team.net/pipermail/triumphs  http://www.team.net/archiv=
e

[email-masked]

--_3387C934-70C3-462E-987C-4A6086E1AD3D_
Content-Transfer-Encoding: quoted-printable

<html xmlns:o=3D"urn:schemas-microsoft-com:office:office" xmlns:w=3D"urn:sc=
hemas-microsoft-com:office:word" xmlns:m=3D"http://schemas.microsoft.com/of=
fice/2004/12/omml" xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta ht=
tp-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta name=
=3DGenerator content=3D"Microsoft Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style></head><body lang=3DEN-US link=3Dblue vlink=3D"#954F72"><div cla=
ss=3DWordSection1><p class=3DMsoNormal>The 185HR15 will be quite a bit tall=
er than the 185/65.</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=
=3DMsoNormal>The number after the slash =E2=80=9C65=E2=80=9D when present, =
indicates the ratio of sidewall height to tread width, in percent.=C2=A0 So=
 for 185/65, the sidewall is only 65% as tall as the tread is wide, meaning=
 roughly 120mm high.</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=
=3DMsoNormal>When the second number is not present, the ratio is usually in=
 the region of 80%, meaning the 185HR would be around 144mm high.=C2=A0 Alm=
ost an inch taller (ride height) than the 185/65.</p><p class=3DMsoNormal><=
o:p>&nbsp;</o:p></p><p class=3DMsoNormal>All very approximate, and can vary=
 somewhat from tire maker to tire maker or even tire model to tire model.</=
p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>In case yo=
u=E2=80=99re wondering, the =E2=80=98H=E2=80=99 is a speed rating, meaning =
the tire should be able to sustain speeds of 130 mph (when loaded within th=
e limits given elsewhere on the tire).=C2=A0 =E2=80=98R=E2=80=99 indicates =
radial tire construction.</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p c=
lass=3DMsoNormal>--Randall</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p =
class=3DMsoNormal>Sent from <a href=3D"https://go.microsoft.com/fwlink/?Lin=
kId=3D550986">Mail</a> for Windows 10</p><p class=3DMsoNormal><o:p>&nbsp;</=
o:p></p><div style=3D'mso-element:para-border-div;border:none;border-top:so=
lid #E1E1E1 1.0pt;padding:3.0pt 0in 0in 0in'><p class=3DMsoNormal style=3D'=
border:none;padding:0in'><b>From: </b><a href=3D"mailto:[email-masked]=
et">William Pugh</a><br><b>Sent: </b>Friday, July 26, 2019 4:07 PM<br><b>To=
: </b><a href=3D"mailto:[email-masked]">TR3/6</a><br><b>Subject: <=
/b>[TR] Tire Sizes</p></div><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p cl=
ass=3DMsoNormal>What=E2=80=A6if any =E2=80=A6 is the difference of 185HR-15=
=C2=A0 =E2=80=A6 and 185/65/15=E2=80=A6??</p><p class=3DMsoNormal><o:p>&nbs=
p;</o:p></p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>=
Thanks, not trying to start a war=E2=80=A6&#128521;</p><p class=3DMsoNormal=
><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>Bill Pugh</p><p class=3DMsoNorma=
l>PO BOX83</p><p class=3DMsoNormal>Wallace, CA</p><p class=3DMsoNormal>9525=
4</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><o:p>&n=
bsp;</o:p></p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNorma=
l>Life is too short</p><p class=3DMsoNormal>to drive Boring Cars</p><p clas=
s=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><o:p>&nbsp;</o:p></=
p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>** triumph=
[email-masked] **</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=
=3DMsoNormal>Donate: http://www.team.net/donate.html</p><p class=3DMsoNorma=
l>Archive: http://www.team.net/pipermail/triumphs=C2=A0 http://www.team.net=
/archive</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>=
[email-masked]</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></body></htm=
l>=

--_3387C934-70C3-462E-987C-4A6086E1AD3D_--

--===============4996887463843472094==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4996887463843472094==--

---

From: Paul Tegler <[email-masked]>
Date: Fri, 26 Jul 2019 20:21:35 -0400

This is a multi-part message in MIME format.
--===============4771942325547330684==
 boundary="------------D06D62C0520DE6C8495619BA"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------D06D62C0520DE6C8495619BA
Content-Transfer-Encoding: 8bit

https://www.sizemytires.com/calculators/compare

https://tiresize.com/comparison/

https://tire-calc.com/

ptegler

On 7/26/2019 5:30 PM, Randall wrote:
> The number after the slash ???65??? when present, indicates the ratio of 
> sidewall height to tread width, in percent.?? So for 185/65, the 
> sidewall is only 65% as tall as the tread is wide, meaning roughly 
> 120mm high.
>
> When the second number is not present, the ratio is usually in the 
> region of 80%, meaning the 185HR would be around 144mm high.?? Almost 
> an inch taller (ride height) than the 185/65.
>
> All very approximate, and can vary somewhat from tire maker to tire 
> maker or even tire model to tire model.
>
> In case you???re wondering, the ???H??? is a speed rating, meaning the tire 
> should be able to sustain speeds of 130 mph (when loaded within the 
> limits given elsewhere on the tire).?? ???R??? indicates radial tire 
> construction.
>
> --Randall
>
> Sent from Mail <https://go.microsoft.com/fwlink/?LinkId=550986> for 
> Windows 10
>
> *Sent: *Friday, July 26, 2019 4:07 PM
> *Subject: *[TR] Tire Sizes
>
> What???if any ??? is the difference of 185HR-15?? ??? and 185/65/15?????
>
> Thanks, not trying to start a war???????
>
> Bill Pugh
>
> PO BOX83
>
> Wallace, CA
>
> 95254
>
> Life is too short
>
> to drive Boring Cars
>
> Unsubscribe/Manage: 
> http://autox.team.net/mailman/options/triumphs/[email-masked]
>
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

-- 
Paul Tegler
[email-masked]  www.teglerizer.com

--------------D06D62C0520DE6C8495619BA
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p><a moz-do-not-send="true"
        href="https://www.sizemytires.com/calculators/compare">https://www.sizemytires.com/calculators/compare</a></p>
    <p><a moz-do-not-send="true" href="https://tiresize.com/comparison/">https://tiresize.com/comparison/</a></p>
    <p><a moz-do-not-send="true" href="https://tire-calc.com/">https://tire-calc.com/</a></p>
    <p><br>
    </p>
    <p>ptegler<br>
    </p>
    <p><br>
    </p>
    <div class="moz-cite-prefix">On 7/26/2019 5:30 PM, Randall wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style>
      <div class="WordSection1">
        <p class="MsoNormal">The 185HR15 will be quite a bit taller than
          the 185/65.</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">The number after the slash ???65??? when
          present, indicates the ratio of sidewall height to tread
          width, in percent.?? So for 185/65, the sidewall is only 65% as
          tall as the tread is wide, meaning roughly 120mm high.</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">When the second number is not present, the
          ratio is usually in the region of 80%, meaning the 185HR would
          be around 144mm high.?? Almost an inch taller (ride height)
          than the 185/65.</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">All very approximate, and can vary somewhat
          from tire maker to tire maker or even tire model to tire
          model.</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">In case you???re wondering, the ???H??? is a
          speed rating, meaning the tire should be able to sustain
          speeds of 130 mph (when loaded within the limits given
          elsewhere on the tire).?? ???R??? indicates radial tire
          construction.</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">--Randall</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Sent from <a
            href="https://go.microsoft.com/fwlink/?LinkId=550986"
            moz-do-not-send="true">Mail</a> for Windows 10</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <div
          style="mso-element:para-border-div;border:none;border-top:solid
          #E1E1E1 1.0pt;padding:3.0pt 0in 0in 0in">
          <p class="MsoNormal" style="border:none;padding:0in"><b>From:
            </b><a href="mailto:[email-masked]"
              moz-do-not-send="true">William Pugh</a><br>
            <b>Sent: </b>Friday, July 26, 2019 4:07 PM<br>
            <b>To: </b><a href="mailto:[email-masked]"
              moz-do-not-send="true">TR3/6</a><br>
            <b>Subject: </b>[TR] Tire Sizes</p>
        </div>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">What???if any ??? is the difference of
          185HR-15?? ??? and 185/65/15?????</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Thanks, not trying to start a war???????</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Bill Pugh</p>
        <p class="MsoNormal">PO BOX83</p>
        <p class="MsoNormal">Wallace, CA</p>
        <p class="MsoNormal">95254</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Life is too short</p>
        <p class="MsoNormal">to drive Boring Cars</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **</p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Donate: <a class="moz-txt-link-freetext" href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></p>
        <p class="MsoNormal">Archive:
          <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a>??
          <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
        <p class="MsoNormal">Unsubscribe/Manage:
          <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/triumphs/[email-masked]">http://autox.team.net/mailman/options/triumphs/[email-masked]</a></p>
        <p class="MsoNormal"><o:p>??</o:p></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a>  <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
Paul Tegler
<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>  <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a></pre>
  </body>
</html>

--------------D06D62C0520DE6C8495619BA--

--===============4771942325547330684==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4771942325547330684==--

---

From: Brian Kemp <[email-masked]>
Date: Sat, 27 Jul 2019 08:04:48 -0700

This is a multi-part message in MIME format.
--===============5299517899498534012==
 boundary="------------0EA99C9B95A32930FE6CB0C9"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------0EA99C9B95A32930FE6CB0C9
Content-Transfer-Encoding: 8bit

Bill - Here is an article I wrote about 20 years ago.  Some of the sizes 
may not be available.

      TR6 Tire Sizes

Today I had my speedometer calibration checked at a local auto club 
office. They have a portable setup of rollers that your car is driven on 
(like a dynamometer) while the technician and the equipment make 
measurements. The actual results follow the math.

I bought my TR6 in Oct 96 with worn and flat spotted tires.  I wanted to 
install a wider tire, without creating too great an error in the 
speedometer reading.  To compare sizes, I made a spreadsheet summarized 
below.  It shows indicated speed at a given rpm.

I was told by two local tire stores that the old 185/15 tire is 
185/82/15 in current sizing.  Others on the list have said it is 185/78. 
Either was, the results are similar.

The table shows tire size, diameter difference from stock size, and 
actual speed with the given tire size in 4th gear and overdrive at 3500 
rpm.  The formula used for the actual speeds is:

         Speed = (dia)(rpm) / (ratio)(336)
         or rpm = (speed)(ratio)(336)/dia

dia is of the tire
336 is 63360 in/mi / 60 min/hr / 3.1416
ratio = overall gear ratio (taken from Bentley)
     sample ratios for my TR6 with a 3.7 differential
     1     11.62
     2     7.44
     3     4.92
     4     3.70
     4od 3.03 (a-type)

The ratio I used in 4th is 3.7 (U.S.) and 4o/d is 3.03 (A type, 0.82 
ratio).

The table below shows tire size, diameter, diameter difference from 
stock, speed at 3500 rpm in 4th gear, 3000 rpm in 4th gear with A-type 
overdrive, and a comparison at 55 mph.

*size       dia(in) dif    3500/4   3000/4od  2078/4od*
185 82      26.9 0.0     75.9     79.4 55.0
185 70      25.2 -1.7     70.9     74.2 51.4
195 75      26.5 -0.4     74.7     78.1 54.1
195 70      25.7 -1.2     72.5     75.9 52.6
195 65      25.0 -1.9     70.3     73.6 51.0
205 75      27.1 0.2     76.3     79.9 55.3
205 70      26.3 -0.6     74.0     77.5 53.7
205 65      25.5 -1.4     71.8     75.1 52.0
215 65      26.0 -0.9     73.2     76.6 53.1
215 70      26.9 0.0     75.6     79.1 54.8

*sorted by diameter*
205 75      27.1 0.2     76.3     79.9 55.3
185 82      26.9 0.0     75.9     79.4 55.0
215 70      26.9 0.0     75.6     79.1 54.8
195 75      26.5 -0.4     74.7     78.1 54.1
205 70      26.3 -0.6     74.0     77.5 53.7
215 65      26.0 -0.9     73.2     76.6 53.1
195 70      25.7 -1.2     72.5     75.9 52.6
205 65      25.5 -1.4     71.8     75.1 52.0
185 70      25.2 -1.7     70.9     74.2 51.4
195 65      25.0 -1.9     70.3     73.6 51.0

Tire widths in inches, for those of us in the US who are metrically 
challenged:

185    7.28 in
195    7.68
205    8.07
215    8.46
225    8.86

The test results from AAA with 205/65 Dunlop D60 A2 tires at 30 psi with 
approx. 3000 miles driven.

Indicated     Test     Computed
Speed        Speed Speed
30 27           28.4
40 37           37.9
50 47           47.4
60 56           56.9
70 66           66.4

Odometer will read 100 for 92 actual miles.

I ended up with 205/65 for the improved performance, though 205/70 might 
have been a better choice.  Going with a smaller tire can be a benefit. 
If you like to drive fast (above the posted speed limit), just pretend 
you don't have any speedometer error.  With my 205/65's my speedometer 
shows about 70 mph when I'm actually doing only 66 mph.  This gives me a 
slight safety margin against speeding tickets.  This also gives you 
slightly faster acceleration due to the overall ratio change (at the 
expense of mpg).

I caution you think about clearance regarding 215 size tires. I have a 
rear tube shock conversion and they will not fit.  Some conversions I've 
seen may also rub a 205 tire.  The 195/75 is a difficult tire to find.

Brian

> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

--------------0EA99C9B95A32930FE6CB0C9
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    Bill - Here is an article I wrote about 20 years ago.  Some of the
    sizes may not be available.   <br>
    <br>
    <h3>
      TR6 Tire Sizes</h3>
    Today I had my speedometer calibration checked at a local auto club
    office. 
    They have a portable setup of rollers that your car is driven on
    (like
    a dynamometer) while the technician and the equipment make
    measurements. 
    The actual results follow the math.
    <p>I bought my TR6 in Oct 96 with worn and flat spotted tires.  I
      wanted to install a wider tire, without creating too great an
      error in
      the speedometer reading.  To compare sizes, I made a spreadsheet
      summarized
      below.  It shows indicated speed at a given rpm.
    </p>
    <p>I was told by two local tire stores that the old 185/15 tire is
      185/82/15
      in current sizing.  Others on the list have said it is 185/78. 
      Either was, the results are similar.
    </p>
    <p>The table shows tire size, diameter difference from stock size,
      and
      actual speed with the given tire size in 4th gear and overdrive at
      3500
      rpm.  The formula used for the actual speeds is:
    </p>
    <p>        Speed = (dia)(rpm) / (ratio)(336)
      <br>
              or rpm = (speed)(ratio)(336)/dia
    </p>
    <p>dia is of the tire
      <br>
      336 is 63360 in/mi / 60 min/hr / 3.1416
      <br>
      ratio = overall gear ratio (taken from Bentley)
      <br>
          sample ratios for my TR6 with a 3.7 differential
      <br>
          1     11.62
      <br>
          2     7.44
      <br>
          3     4.92
      <br>
          4     3.70
      <br>
          4od 3.03 (a-type)
    </p>
    <p>The ratio I used in 4th is 3.7 (U.S.) and 4o/d is 3.03 (A type,
      0.82
      ratio).
    </p>
    <p>The table below shows tire size, diameter, diameter difference
      from
      stock, speed at 3500 rpm in 4th gear, 3000 rpm in 4th gear with
      A-type
      overdrive, and a comparison at 55 mph.
    </p>
    <p><b><tt>size       dia(in)   
          dif    3500/4   3000/4od  2078/4od</tt></b>
      <br>
      <tt>185 82      26.9     
        0.0     75.9     79.4     
        55.0</tt>
      <br>
      <tt>185 70      25.2    
        -1.7     70.9     74.2     
        51.4</tt>
      <br>
      <tt>195 75      26.5    
        -0.4     74.7     78.1     
        54.1</tt>
      <br>
      <tt>195 70      25.7    
        -1.2     72.5     75.9     
        52.6</tt>
      <br>
      <tt>195 65      25.0    
        -1.9     70.3     73.6     
        51.0</tt>
      <br>
      <tt>205 75      27.1     
        0.2     76.3     79.9     
        55.3</tt>
      <br>
      <tt>205 70      26.3    
        -0.6     74.0     77.5     
        53.7</tt>
      <br>
      <tt>205 65      25.5    
        -1.4     71.8     75.1     
        52.0</tt>
      <br>
      <tt>215 65      26.0    
        -0.9     73.2     76.6     
        53.1</tt>
      <br>
      <tt>215 70      26.9     
        0.0     75.6     79.1     
        54.8</tt>
    </p>
    <p><b><tt>sorted by diameter</tt></b>
      <br>
      <tt>205 75      27.1     
        0.2     76.3     79.9     
        55.3</tt>
      <br>
      <tt>185 82      26.9     
        0.0     75.9     79.4     
        55.0</tt>
      <br>
      <tt>215 70      26.9     
        0.0     75.6     79.1     
        54.8</tt>
      <br>
      <tt>195 75      26.5    
        -0.4     74.7     78.1     
        54.1</tt>
      <br>
      <tt>205 70      26.3    
        -0.6     74.0     77.5     
        53.7</tt>
      <br>
      <tt>215 65      26.0    
        -0.9     73.2     76.6     
        53.1</tt>
      <br>
      <tt>195 70      25.7    
        -1.2     72.5     75.9     
        52.6</tt>
      <br>
      <tt>205 65      25.5    
        -1.4     71.8     75.1     
        52.0</tt>
      <br>
      <tt>185 70      25.2    
        -1.7     70.9     74.2     
        51.4</tt>
      <br>
      <tt>195 65      25.0    
        -1.9     70.3     73.6     
        51.0</tt>
    </p>
    <p>Tire widths in inches, for those of us in the US who are
      metrically
      challenged:
    </p>
    <p>185    7.28 in
      <br>
      195    7.68
      <br>
      205    8.07
      <br>
      215    8.46
      <br>
      225    8.86
    </p>
    <p>The test results from AAA with 205/65 Dunlop D60 A2 tires at 30
      psi
      with approx. 3000 miles driven.
    </p>
    <p>Indicated     Test     Computed
      <br>
      Speed        Speed     
      Speed
      <br>
      30               
      27           28.4
      <br>
      40               
      37           37.9
      <br>
      50               
      47           47.4
      <br>
      60               
      56           56.9
      <br>
      70               
      66           66.4
    </p>
    <p>Odometer will read 100 for 92 actual miles.
    </p>
    <p>I ended up with 205/65 for the improved performance, though
      205/70 might
      have been a better choice.  Going with a smaller tire can be a
      benefit. 
      If you like to drive fast (above the posted speed limit), just
      pretend
      you don't have any speedometer error.  With my 205/65's my
      speedometer
      shows about 70 mph when I'm actually doing only 66 mph.  This
      gives
      me a slight safety margin against speeding tickets.  This also
      gives
      you slightly faster acceleration due to the overall ratio change
      (at the
      expense of mpg).
    </p>
    <p>I caution you think about clearance regarding 215 size tires. 
      I have a rear tube shock conversion and they will not fit.  Some
      conversions
      I've seen may also rub a 205 tire.  The 195/75 is a difficult tire
      to find.
    </p>
    Brian<br>
    <br>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <div class="WordSection1">
        <div
          style="mso-element:para-border-div;border:none;border-top:solid
          #E1E1E1 1.0pt;padding:3.0pt 0in 0in 0in">
          <p class="MsoNormal" style="border:none;padding:0in"><b>From:
            </b><a href="mailto:[email-masked]"
              moz-do-not-send="true">William Pugh</a><br>
            <b>Sent: </b>Friday, July 26, 2019 4:07 PM<br>
            <b>To: </b><a href="mailto:[email-masked]"
              moz-do-not-send="true">TR3/6</a><br>
            <b>Subject: </b>[TR] Tire Sizes</p>
        </div>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">What…if any … is the difference of
          185HR-15  … and 185/65/15…??</p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Thanks, not trying to start a war…😉</p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Bill Pugh</p>
        <p class="MsoNormal">PO BOX83</p>
        <p class="MsoNormal">Wallace, CA</p>
        <p class="MsoNormal">95254</p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Life is too short</p>
        <p class="MsoNormal">to drive Boring Cars</p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **</p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Donate: <a class="moz-txt-link-freetext" href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></p>
        <p class="MsoNormal">Archive:
          <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/triumphs">http://www.team.net/pipermail/triumphs</a> 
          <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Unsubscribe/Manage:
          <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/triumphs/[email-masked]">http://autox.team.net/mailman/options/triumphs/[email-masked]</a></p>
        <p class="MsoNormal"><o:p> </o:p></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------0EA99C9B95A32930FE6CB0C9--

--===============5299517899498534012==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============5299517899498534012==--