Subject: Re: [TR] A so-called 'Design Study'?

From: Joe Burlein <[email-masked]>
Date: Sat, 15 Oct 2016 12:00:20 -0400

The picture is joke, right?!

Joe B
72 TR6

> On Oct 15, 2016, at 10:15, John Macartney <[email-masked]> wrote:
> 
> I'm not much good at attaching pictures to files so maybe this won't go
> through?
> As we all know, BMW now owns both the Riley and Triumph names and the
> manufacturing rights. It also owns what was once known in the UK as Rolls
> Royce (Car Division) and since it passed into BMW ownership, the company has
> been producing a so-called Rolls Royce car which has about as much visual
> appeal as any of the WW2 concrete German blockhouses still found throughout
> the north coast of France as part of Adolf Hitler's much acclaimed 'Atlantic
> Wall'.
> This latest design study (pic attached - hopefully) to emerge from the Land
> of the Hun (or even from the UK based rolls Royce factory) defies belief
> that the former 'grace' of line that was (nearly always) the hallmark of
> this erstwhile British company, has clearly gone for ever. 
> If BMW in its infinite wisdom ever decides to resurrect either/and/or the
> Riley and Triumph names and launches car that are so tasteless and abhorrent
> as what it's played around with for Rolls Royce, we can all be certain that
> the once noble names of Riley, Rolls Royce and Triumph will have been
> prostituted for ever. But in my view there's nothing coming out of Audi,
> Benz, BMW or VW that called ever be called visually pleasing and that's why
> I've made it clear that when I die, I'd be far happier to be taken to church
> in a wheelbarrow or pulled on a horse drawn farm cart than ever be put in a
> hearse that has German origins. 
> 
> Jonmac
> 
> 
> ---
> This email has been checked for viruses by Avast antivirus software.
> https://www.avast.com/antivirus
> <Rolls Royce design study.jpg>
> 
> ** [email-masked] **
> 
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

** [email-masked] **

Archive: http://www.team.net/archive

---

From: Frank Fisher <[email-masked]>
Date: Sat, 15 Oct 2016 16:41:51 +0000 (UTC)

--===============0653848913331043315==
	boundary="----=_Part_264948_1119742969.1476549711585"

------=_Part_264948_1119742969.1476549711585
Content-Transfer-Encoding: 7bit

that is surly some kind of joke?they type of joke you would find on sniff petrol site.they cant really be thinking that is any any way nice.

flabbergasted
Frank

      From: John Macartney <[email-masked]>
 To: [email-masked] 
 Sent: Saturday, October 15, 2016 7:15 AM
 Subject: [TR] A so-called 'Design Study'?

Jonmac

---

   
------=_Part_264948_1119742969.1476549711585
Content-Transfer-Encoding: quoted-printable

<html><head></head><body><div style=3D"color:#000; background-color:#fff; f=
ont-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, =
sans-serif;font-size:16px"><div dir=3D"ltr"><span>that is surly some kind o=
f joke?</span></div><div dir=3D"ltr"><span>they type of joke you would find=
 on sniff petrol site.</span></div><div dir=3D"ltr" id=3D"yui_3_16_0_ym19_1=
_1476240213460_312999"><span id=3D"yui_3_16_0_ym19_1_1476240213460_313000">=
they cant really be thinking that is any any way nice.</span></div><div dir=
=3D"ltr" id=3D"yui_3_16_0_ym19_1_1476240213460_312998"><span id=3D"yui_3_16=
_0_ym19_1_1476240213460_313005"><br id=3D"yui_3_16_0_ym19_1_1476240213460_3=
13004"></span></div><div dir=3D"ltr" id=3D"yui_3_16_0_ym19_1_1476240213460_=
312997"><span><br></span></div><div class=3D"qtdSeparateBR" id=3D"yui_3_16_=
0_ym19_1_1476240213460_312996">flabbergasted</div><div class=3D"qtdSeparate=
BR" id=3D"yui_3_16_0_ym19_1_1476240213460_312996"><br id=3D"yui_3_16_0_ym19=
_1_1476240213460_313032"></div><div class=3D"qtdSeparateBR" id=3D"yui_3_16_=
0_ym19_1_1476240213460_312996">Frank<br><br></div><div class=3D"yahoo_quote=
d" id=3D"yui_3_16_0_ym19_1_1476240213460_312942" style=3D"display: block;">=
  <div style=3D"font-family: HelveticaNeue, Helvetica Neue, Helvetica, Aria=
l, Lucida Grande, sans-serif; font-size: 16px;" id=3D"yui_3_16_0_ym19_1_147=
6240213460_312941"> <div style=3D"font-family: HelveticaNeue, Helvetica Neu=
e, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 16px;" id=3D"yui=
_3_16_0_ym19_1_1476240213460_312940"> <div dir=3D"ltr" id=3D"yui_3_16_0_ym1=
9_1_1476240213460_312939"> <font size=3D"2" face=3D"Arial" id=3D"yui_3_16_0=
_ym19_1_1476240213460_312995"> <hr size=3D"1" id=3D"yui_3_16_0_ym19_1_14762=
40213460_313033"> <b><span style=3D"font-weight:bold;">From:</span></b> Joh=
n Macartney &lt;[email-masked]&gt;<br> <b><span style=3D"font=
-weight: bold;">To:</span></b> [email-masked] <br> <b><span style=
=3D"font-weight: bold;">Sent:</span></b> Saturday, October 15, 2016 7:15 AM=
<br> <b id=3D"yui_3_16_0_ym19_1_1476240213460_313035"><span style=3D"font-w=
eight: bold;" id=3D"yui_3_16_0_ym19_1_1476240213460_313034">Subject:</span>=
</b> [TR] A so-called 'Design Study'?<br> </font> </div> <div class=3D"y_ms=
g_container" id=3D"yui_3_16_0_ym19_1_1476240213460_312943"><br>I'm not much=
 good at attaching pictures to files so maybe this won't go<br>through?<br>=
As we all know, BMW now owns both the Riley and Triumph names and the<br>ma=
nufacturing rights. It also owns what was once known in the UK as Rolls<br>=
Royce (Car Division) and since it passed into BMW ownership, the company ha=
s<br>been producing a so-called Rolls Royce car which has about as much vis=
ual<br>appeal as any of the WW2 concrete German blockhouses still found thr=
oughout<br>the north coast of France as part of Adolf Hitler's much acclaim=
ed 'Atlantic<br>Wall'.<br>This latest design study (pic attached - hopefull=
y) to emerge from the Land<br>of the Hun (or even from the UK based rolls R=
oyce factory) defies belief<br>that the former 'grace' of line that was (ne=
arly always) the hallmark of<br>this erstwhile British company, has clearly=
 gone for ever. <br>If BMW in its infinite wisdom ever decides to resurrect=
 either/and/or the<br>Riley and Triumph names and launches car that are so =
tasteless and abhorrent<br>as what it's played around with for Rolls Royce,=
 we can all be certain that<br>the once noble names of Riley, Rolls Royce a=
nd Triumph will have been<br>prostituted for ever. But in my view there's n=
othing coming out of Audi,<br>Benz, BMW or VW that called ever be called vi=
sually pleasing and that's why<br>I've made it clear that when I die, I'd b=
e far happier to be taken to church<br>in a wheelbarrow or pulled on a hors=
e drawn farm cart than ever be put in a<br>hearse that has German origins. =
<br><br>Jonmac<br><br><br>---<br>This email has been checked for viruses by=
 Avast antivirus software.<br><a href=3D"https://www.avast.com/antivirus" t=
arget=3D"_blank">https://www.avast.com/antivirus</a><br><br><br>** <a ymail=
to=3D"mailto:[email-masked]" href=3D"mailto:[email-masked]=
t">[email-masked]</a> **<br><br>Donate: <a href=3D"http://www.team=
.net/donate.html" target=3D"_blank">http://www.team.net/donate.html</a><br>=
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>Forums: <a href=3D"http://www.team.net/forums" t=
arget=3D"_blank">http://www.team.net/forums</a><br>Unsubscribe/Manage: <a h=
ref=3D"http://autox.team.net/mailman/options/triumphs/[email-masked]" =
target=3D"_blank">http://autox.team.net/mailman/options/triumphs/yellowtr3@=
yahoo.com</a><br><br><br></div> </div> </div>  </div></div></body></html>
------=_Part_264948_1119742969.1476549711585--

--===============0653848913331043315==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0653848913331043315==--

---

From: George Richardson <[email-masked]>
Date: Sat, 15 Oct 2016 14:51:20 -0400

This is a multi-part message in MIME format.
--===============3379288945862294978==
 boundary="------------029F122BB2397DACCF9A57B3"

This is a multi-part message in MIME format.
--------------029F122BB2397DACCF9A57B3
Content-Transfer-Encoding: 7bit

Is that a Rolls Royce or the Batmobile?

George Richardson
Key Men - Keys for Classics
www.key-men.com

1957 Triumph TR3
1961 Jaguar Mark 2
1975 Triumph TR6
1997 Land Rover Discovery

On 10/15/2016 10:15 AM, John Macartney wrote:
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

--------------029F122BB2397DACCF9A57B3
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>Is that a Rolls Royce or the Batmobile?<br>
    </p>
    <pre class="moz-signature" cols="72">George Richardson
Key Men - Keys for Classics
<a class="moz-txt-link-abbreviated" href="http://www.key-men.com">www.key-men.com</a>

1957 Triumph TR3
1961 Jaguar Mark 2
1975 Triumph TR6
1997 Land Rover Discovery</pre>
    <div class="moz-cite-prefix">On 10/15/2016 10:15 AM, John Macartney
      wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <pre wrap="">I'm not much good at attaching pictures to files so maybe this won't go
through?

Jonmac

---
This email has been checked for viruses by Avast antivirus software.
<a class="moz-txt-link-freetext" href="https://www.avast.com/antivirus">https://www.avast.com/antivirus</a>
</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">
** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------029F122BB2397DACCF9A57B3--

--===============3379288945862294978==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============3379288945862294978==--

---

From: Jeff Scarbrough <[email-masked]>
Date: Sat, 15 Oct 2016 15:27:14 -0400

> The picture is joke, right?!

Hard to say.   Have a shufti at this:

https://www.youtube.com/watch?v=Lv9ykKWRtz8

---

From: Hoyt Duff <[email-masked]>
Date: Sat, 15 Oct 2016 15:33:40 -0400

No joke. It's for real.

https://www.rolls-roycemotorcars.com/en-GB/103ex.html

But it's design exercise. No need to get too concerned over this abomination.

-- 
Hoyt

---

From: John T Nichols <[email-masked]>
Date: Sat, 15 Oct 2016 16:24:32 -0400

--===============6203848197459155884==
Content-transfer-encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix"><br>
<a class="moz-txt-link-freetext" href="https://www.google.com/search?q=rolls+royce+design+study&amp;biw=1920&amp;bih=1001&amp;tbm=isch&amp;imgil=lZX5b_rLoPo3yM%253A%253BjcFr8fwLa3RwTM%253Bhttp%25253A%25252F%25252Fspanish.fansshare.com%25252Fgallery%25252Fphotos%25252F11670935%25252Frolls-royce-design-study%25252F&amp;source=iu&amp;pf=m&amp;fir=lZX5b_rLoPo3yM%253A%252CjcFr8fwLa3RwTM%252C_&amp;usg=__f-3Bcg5KdL_Un4JGxEJgxi-kAek%3D&amp;ved=0ahUKEwjiibrS0d3PAhUF7B4KHaG1BS8QyjcIJw&amp;ei=CZACWKLhBIXYe6HrlvgC#imgrc=lZX5b_rLoPo3yM%3A">https://www.google.com/search?q=rolls+royce+design+study&amp;biw=1920&amp;bih=1001&amp;tbm=isch&amp;imgil=lZX5b_rLoPo3yM%253A%253BjcFr8fwLa3RwTM%253Bhttp%25253A%25252F%25252Fspanish.fansshare.com%25252Fgallery%25252Fphotos%25252F11670935%25252Frolls-royce-design-study%25252F&amp;source=iu&amp;pf=m&amp;fir=lZX5b_rLoPo3yM%253A%252CjcFr8fwLa3RwTM%252C_&amp;usg=__f-3Bcg5KdL_Un4JGxEJgxi-kAek%3D&amp;ved=0ahUKEwjiibrS0d3PAhUF7B4KHaG1BS8QyjcIJw&amp;ei=CZACWKLhBIXYe6Hr
lvgC#imgrc=lZX5b_rLoPo3yM%3A</a><br>
      <br>
      <br>
      Tis real and here are several more.<br>
      <br>
      John T Nichols<br>
      '58 TR3A TS32093L O<br>
      '86 TVR 280i<br>
      <br>
      Frank Fisher wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <div style="color:#000; background-color:#fff;
        font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial,
        Lucida Grande, sans-serif;font-size:16px">
        <div dir="ltr"><span>that is surly some kind of joke?</span></div>
        <div dir="ltr"><span>they type of joke you would find on sniff
            petrol site.</span></div>
        <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312999"><span
            id="yui_3_16_0_ym19_1_1476240213460_313000">they cant really
            be thinking that is any any way nice.</span></div>
        <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312998"><span
            id="yui_3_16_0_ym19_1_1476240213460_313005"><br
              id="yui_3_16_0_ym19_1_1476240213460_313004">
          </span></div>
        <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312997"><span><br>
          </span></div>
        <div class="qtdSeparateBR"
          id="yui_3_16_0_ym19_1_1476240213460_312996">flabbergasted</div>
        <div class="qtdSeparateBR"
          id="yui_3_16_0_ym19_1_1476240213460_312996"><br
            id="yui_3_16_0_ym19_1_1476240213460_313032">
        </div>
        <div class="qtdSeparateBR"
          id="yui_3_16_0_ym19_1_1476240213460_312996">Frank<br>
          <br>
        </div>
        <div class="yahoo_quoted"
          id="yui_3_16_0_ym19_1_1476240213460_312942" style="display:
          block;">
          <div style="font-family: HelveticaNeue, Helvetica Neue,
            Helvetica, Arial, Lucida Grande, sans-serif; font-size:
            16px;" id="yui_3_16_0_ym19_1_1476240213460_312941">
            <div style="font-family: HelveticaNeue, Helvetica Neue,
              Helvetica, Arial, Lucida Grande, sans-serif; font-size:
              16px;" id="yui_3_16_0_ym19_1_1476240213460_312940">
              <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312939">
                <font id="yui_3_16_0_ym19_1_1476240213460_312995"
                  face="Arial" size="2">
                  <hr id="yui_3_16_0_ym19_1_1476240213460_313033"
                    size="1"> <b><span style="font-weight:bold;">From:</span></b>
                  John Macartney <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
                  <b><span style="font-weight: bold;">To:</span></b>
                  <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> <br>
                  <b><span style="font-weight: bold;">Sent:</span></b>
                  Saturday, October 15, 2016 7:15 AM<br>
                  <b id="yui_3_16_0_ym19_1_1476240213460_313035"><span
                      style="font-weight: bold;"
                      id="yui_3_16_0_ym19_1_1476240213460_313034">Subject:</span></b>
                  [TR] A so-called 'Design Study'?<br>
                </font> </div>
              <div class="y_msg_container"
                id="yui_3_16_0_ym19_1_1476240213460_312943"><br>
                I'm not much good at attaching pictures to files so
                maybe this won't go<br>
                through?<br>
                As we all know, BMW now owns both the Riley and Triumph
                names and the<br>
                manufacturing rights. It also owns what was once known
                in the UK as Rolls<br>
                Royce (Car Division) and since it passed into BMW
                ownership, the company has<br>
                been producing a so-called Rolls Royce car which has
                about as much visual<br>
                appeal as any of the WW2 concrete German blockhouses
                still found throughout<br>
                the north coast of France as part of Adolf Hitler's much
                acclaimed 'Atlantic<br>
                Wall'.<br>
                This latest design study (pic attached - hopefully) to
                emerge from the Land<br>
                of the Hun (or even from the UK based rolls Royce
                factory) defies belief<br>
                that the former 'grace' of line that was (nearly always)
                the hallmark of<br>
                this erstwhile British company, has clearly gone for
                ever. <br>
                If BMW in its infinite wisdom ever decides to resurrect
                either/and/or the<br>
                Riley and Triumph names and launches car that are so
                tasteless and abhorrent<br>
                as what it's played around with for Rolls Royce, we can
                all be certain that<br>
                the once noble names of Riley, Rolls Royce and Triumph
                will have been<br>
                prostituted for ever. But in my view there's nothing
                coming out of Audi,<br>
                Benz, BMW or VW that called ever be called visually
                pleasing and that's why<br>
                I've made it clear that when I die, I'd be far happier
                to be taken to church<br>
                in a wheelbarrow or pulled on a horse drawn farm cart
                than ever be put in a<br>
                hearse that has German origins. <br>
                <br>
                Jonmac<br>
                <br>
                <br>
                ---<br>
                This email has been checked for viruses by Avast
                antivirus software.<br>
                <a moz-do-not-send="true"
                  href="https://www.avast.com/antivirus" target="_blank">https://www.avast.com/antivirus</a><br>
                <br>
                <br>
                ** <a moz-do-not-send="true"
                  ymailto="mailto:[email-masked]"
                  href="mailto:[email-masked]">[email-masked]</a>
                **<br>
                <br>
                Donate: <a moz-do-not-send="true"
                  href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br>
                Archive: <a moz-do-not-send="true"
                  href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
                Forums: <a moz-do-not-send="true"
                  href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>
                Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/triumphs/[email-masked]"
                  target="_blank">http://autox.team.net/mailman/options/triumphs/[email-masked]</a><br>
                <br>
                <br>
              </div>
            </div>
          </div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">
** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

--===============6203848197459155884==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6203848197459155884==--

---

From: "[email-masked]" <[email-masked]>
Date: Sat, 15 Oct 2016 22:41:15 -0500

--===============8701074780871126916==
	boundary=Apple-Mail-FDD1DA91-0E0B-4439-8D9B-52E94F330468
Content-Transfer-Encoding: 7bit

--Apple-Mail-FDD1DA91-0E0B-4439-8D9B-52E94F330468
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Surely it is one of those clever disguise efforts like Detroit does when roa=
d testing new models.  If not, it's mud ugly.=20
Bill B

Sent from my Altair 8800

On Oct 15, 2016, at 1:51 PM, George Richardson <[email-masked]> wrote:

1957 Triumph TR3
1961 Jaguar Mark 2
1975 Triumph TR6
> Royce (Car Division) and since it passed into BMW ownership, the company h=
as
> appeal as any of the WW2 concrete German blockhouses still found throughou=
t
> the north coast of France as part of Adolf Hitler's much acclaimed 'Atlant=
ic
> Wall'.
> This latest design study (pic attached - hopefully) to emerge from the Lan=
d
> this erstwhile British company, has clearly gone for ever.=20
> Riley and Triumph names and launches car that are so tasteless and abhorre=
nt
> as what it's played around with for Rolls Royce, we can all be certain tha=
t
> Benz, BMW or VW that called ever be called visually pleasing and that's wh=
y
> I've made it clear that when I die, I'd be far happier to be taken to chur=
ch
> in a wheelbarrow or pulled on a horse drawn farm cart than ever be put in a=

> hearse that has German origins.=20
>=20
> Jonmac
>=20
>=20
> ---
>=20
>=20
>=20
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/gpr@key=
-men.com

ash.net

--Apple-Mail-FDD1DA91-0E0B-4439-8D9B-52E94F330468
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Surely it is one of those clever disguise efforts like Detroit does when road testing new models. &nbsp;If not, it's mud ugly.&nbsp;</div><div id="AppleMailSignature">Bill B<br><br>Sent from my&nbsp;<span style="background-color: rgba(255, 255, 255, 0);">Altair 8800</span></div><div><br>On Oct 15, 2016, at 1:51 PM, George Richardson &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><div>
  
    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">

1957 Triumph TR3
1961 Jaguar Mark 2
1975 Triumph TR6
    <blockquote cite="mid:[email-masked]" type="cite">

Jonmac

---
This email has been checked for viruses by Avast antivirus software.
<a class="moz-txt-link-freetext" href="https://www.avast.com/antivirus">https://www.avast.com/antivirus</a>
</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

</div><div><span></span><br><span>** <a href="mailto:[email-masked]">[email-masked]</a> **</span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/triumphs/[email-masked]">http://autox.team.net/mailman/options/triumphs/[email-masked]</a></span><br></div></body></html>
--Apple-Mail-FDD1DA91-0E0B-4439-8D9B-52E94F330468--

--===============8701074780871126916==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8701074780871126916==--

---

From: "Randall" <[email-masked]>
Date: Sat, 15 Oct 2016 21:25:06 -0700

--===============4710269619720063963==
	boundary="----=_NextPart_000_00C9_01D2272A.9A016CA0"

------=_NextPart_000_00C9_01D2272A.9A016CA0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

That's a "Concept" car, totally futuristic.  What it "might look like a
century from now."  Doesn't even have a driver's seat or steering wheel.

https://www.youtube.com/watch?v=z6R0nutghx0

Personally, I think they're being overly optimistic, can't have cars without
manual overrides until movies like "I, Robot" quit coming out.  And
pessimistic at the same time, we'll probably have found a functional
anti-gravity by then :)

-- Randall 

------=_NextPart_000_00C9_01D2272A.9A016CA0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns=3D"http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii">
<meta name=3DGenerator content=3D"Microsoft Word 11 (filtered medium)">
<style>
<!--
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	color:black;}
a:link, span.MsoHyperlink
	{color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{color:blue;
	text-decoration:underline;}
p
	{mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman";}
pre
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";
	color:black;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:Arial;
	color:navy;}
@page Section1
	{size:8.5in 11.0in;
	margin:1.0in 1.25in 1.0in 1.25in;}
div.Section1
	{page:Section1;}
-->
</style>
<!--[if gte mso 9]><xml>
 <o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
 <o:shapelayout v:ext=3D"edit">
  <o:idmap v:ext=3D"edit" data=3D"1" />
 </o:shapelayout></xml><![endif]-->
</head>

<body bgcolor=3Dwhite lang=3DEN-US link=3Dblue vlink=3Dblue>

<div class=3DSection1>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>That's a &quot;Concept&quot; car, =
totally
futuristic.&nbsp; What it &quot;might look like a century from =
now.&quot;&nbsp;
Doesn't even have a driver's seat or steering =
wheel.<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>https://www.youtube.com/watch?v=3Dz6=
R0nutghx0<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'><o:p>&nbsp;</o:p></span></font></p>

<p class=3DMsoNormal><font size=3D2 color=3Dnavy face=3DArial><span =
style=3D'font-size:
10.0pt;font-family:Arial;color:navy'>Personally, I think they're being =
overly
optimistic, can't have cars without manual overrides until movies like =
&quot;I,
Robot&quot; quit coming out.&nbsp; And pessimistic at the same time, =
we'll
probably have found a functional anti-gravity by then =
:)<o:p></o:p></span></font></p>

<div>

<p><font size=3D2 color=3Dnavy face=3D"Times New Roman"><span =
style=3D'font-size:10.0pt;
color:navy'>-- Randall </span></font><o:p></o:p></p>

</div>

</div>

</body>

</html>

------=_NextPart_000_00C9_01D2272A.9A016CA0--

--===============4710269619720063963==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4710269619720063963==--

---

From: ptegler <[email-masked]>
Date: Sun, 16 Oct 2016 00:35:31 -0400

This is a multi-part message in MIME format.
--===============7670442981509200005==
 boundary=------------71744A46089C62F0671BDC42

This is a multi-part message in MIME format.
--------------71744A46089C62F0671BDC42
Content-Transfer-Encoding: 7bit

...concept by a client, built by Rolls
self driving 'visions'

Paul Tegler [email-masked] www.teglerizer.com
On 10/15/2016 4:24 PM, John T Nichols wrote:
>
> https://www.google.com/search?q=rolls+royce+design+study&biw=1920&bih=1001&tbm=isch&imgil=lZX5b_rLoPo3yM%253A%253BjcFr8fwLa3RwTM%253Bhttp%25253A%25252F%25252Fspanish.fansshare.com%25252Fgallery%25252Fphotos%25252F11670935%25252Frolls-royce-design-study%25252F&source=iu&pf=m&fir=lZX5b_rLoPo3yM%253A%252CjcFr8fwLa3RwTM%252C_&usg=__f-3Bcg5KdL_Un4JGxEJgxi-kAek%3D&ved=0ahUKEwjiibrS0d3PAhUF7B4KHaG1BS8QyjcIJw&ei=CZACWKLhBIXYe6Hr 
> lvgC#imgrc=lZX5b_rLoPo3yM%3A
>
>
> Tis real and here are several more.
>
> John T Nichols
> '58 TR3A TS32093L O
> '86 TVR 280i
>
> Frank Fisher wrote:
>> that is surly some kind of joke?
>> they type of joke you would find on sniff petrol site.
>> they cant really be thinking that is any any way nice.
>>
>>
>> flabbergasted
>>
>> Frank
>>
>> ------------------------------------------------------------------------
>> *From:* John Macartney <[email-masked]>
>> *To:* [email-masked]
>> *Sent:* Saturday, October 15, 2016 7:15 AM
>> *Subject:* [TR] A so-called 'Design Study'?
>>
>> Unsubscribe/Manage: 
>> http://autox.team.net/mailman/options/triumphs/[email-masked]
>>
>>
>>
>>
>> [email-masked]  **
>>
>> Donate:http://www.team.net/donate.html
>> Archive:http://www.team.net/archive
>> Forums:http://www.team.net/forums
>> Unsubscribe/Manage:http://autox.team.net/mailman/options/triumphs/[email-masked]
>
>
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

--------------71744A46089C62F0671BDC42
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>...concept by a client, built by Rolls<br>
      self driving 'visions'</p>
    <div class="moz-signature">Paul Tegler
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
      <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a>
    </div>
    <div class="moz-cite-prefix">On 10/15/2016 4:24 PM, John T Nichols
      wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]" type="cite">
      <meta content="text/html; charset=windows-1252"
        http-equiv="Content-Type">
      <div class="moz-cite-prefix"><br>
        <a moz-do-not-send="true" class="moz-txt-link-freetext"
href="https://www.google.com/search?q=rolls+royce+design+study&amp;biw=1920&amp;bih=1001&amp;tbm=isch&amp;imgil=lZX5b_rLoPo3yM%253A%253BjcFr8fwLa3RwTM%253Bhttp%25253A%25252F%25252Fspanish.fansshare.com%25252Fgallery%25252Fphotos%25252F11670935%25252Frolls-royce-design-study%25252F&amp;source=iu&amp;pf=m&amp;fir=lZX5b_rLoPo3yM%253A%252CjcFr8fwLa3RwTM%252C_&amp;usg=__f-3Bcg5KdL_Un4JGxEJgxi-kAek%3D&amp;ved=0ahUKEwjiibrS0d3PAhUF7B4KHaG1BS8QyjcIJw&amp;ei=CZACWKLhBIXYe6HrlvgC#imgrc=lZX5b_rLoPo3yM%3A">https://www.google.com/search?q=rolls+royce+design+study&amp;biw=1920&amp;bih=1001&amp;tbm=isch&amp;imgil=lZX5b_rLoPo3yM%253A%253BjcFr8fwLa3RwTM%253Bhttp%25253A%25252F%25252Fspanish.fansshare.com%25252Fgallery%25252Fphotos%25252F11670935%25252Frolls-royce-design-study%25252F&amp;source=iu&amp;pf=m&amp;fir=lZX5b_rLoPo3yM%253A%252CjcFr8fwLa3RwTM%252C_&amp;usg=__f-3Bcg5KdL_Un4JGxEJgxi-kAek%3D&amp;ved=0ahUKEwjiibrS0d3PAhUF7B4KHaG1BS8QyjcIJw&amp;ei=CZACWKLhBIXYe6Hr
          lvgC#imgrc=lZX5b_rLoPo3yM%3A</a><br>
        <br>
        <br>
        Tis real and here are several more.<br>
        <br>
        John T Nichols<br>
        '58 TR3A TS32093L O<br>
        '86 TVR 280i<br>
        <br>
        Frank Fisher wrote:<br>
      </div>
      <blockquote
        cite="mid:[email-masked]"
        type="cite">
        <div style="color:#000; background-color:#fff;
          font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial,
          Lucida Grande, sans-serif;font-size:16px">
          <div dir="ltr"><span>that is surly some kind of joke?</span></div>
          <div dir="ltr"><span>they type of joke you would find on sniff
              petrol site.</span></div>
          <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312999"><span
              id="yui_3_16_0_ym19_1_1476240213460_313000">they cant
              really be thinking that is any any way nice.</span></div>
          <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312998"><span
              id="yui_3_16_0_ym19_1_1476240213460_313005"><br
                id="yui_3_16_0_ym19_1_1476240213460_313004">
            </span></div>
          <div dir="ltr" id="yui_3_16_0_ym19_1_1476240213460_312997"><span><br>
            </span></div>
          <div class="qtdSeparateBR"
            id="yui_3_16_0_ym19_1_1476240213460_312996">flabbergasted</div>
          <div class="qtdSeparateBR"
            id="yui_3_16_0_ym19_1_1476240213460_312996"><br
              id="yui_3_16_0_ym19_1_1476240213460_313032">
          </div>
          <div class="qtdSeparateBR"
            id="yui_3_16_0_ym19_1_1476240213460_312996">Frank<br>
            <br>
          </div>
          <div class="yahoo_quoted"
            id="yui_3_16_0_ym19_1_1476240213460_312942" style="display:
            block;">
            <div style="font-family: HelveticaNeue, Helvetica Neue,
              Helvetica, Arial, Lucida Grande, sans-serif; font-size:
              16px;" id="yui_3_16_0_ym19_1_1476240213460_312941">
              <div style="font-family: HelveticaNeue, Helvetica Neue,
                Helvetica, Arial, Lucida Grande, sans-serif; font-size:
                16px;" id="yui_3_16_0_ym19_1_1476240213460_312940">
                <div dir="ltr"
                  id="yui_3_16_0_ym19_1_1476240213460_312939"> <font
                    id="yui_3_16_0_ym19_1_1476240213460_312995"
                    face="Arial" size="2">
                    <hr id="yui_3_16_0_ym19_1_1476240213460_313033"
                      size="1"> <b><span style="font-weight:bold;">From:</span></b>
                    John Macartney <a moz-do-not-send="true"
                      class="moz-txt-link-rfc2396E"
                      href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
                    <b><span style="font-weight: bold;">To:</span></b> <a
                      moz-do-not-send="true"
                      class="moz-txt-link-abbreviated"
                      href="mailto:[email-masked]">[email-masked]</a>
                    <br>
                    <b><span style="font-weight: bold;">Sent:</span></b>
                    Saturday, October 15, 2016 7:15 AM<br>
                    <b id="yui_3_16_0_ym19_1_1476240213460_313035"><span
                        style="font-weight: bold;"
                        id="yui_3_16_0_ym19_1_1476240213460_313034">Subject:</span></b>
                    [TR] A so-called 'Design Study'?<br>
                  </font> </div>
                <div class="y_msg_container"
                  id="yui_3_16_0_ym19_1_1476240213460_312943"><br>
                  I'm not much good at attaching pictures to files so
                  maybe this won't go<br>
                  through?<br>
                  As we all know, BMW now owns both the Riley and
                  Triumph names and the<br>
                  manufacturing rights. It also owns what was once known
                  in the UK as Rolls<br>
                  Royce (Car Division) and since it passed into BMW
                  ownership, the company has<br>
                  been producing a so-called Rolls Royce car which has
                  about as much visual<br>
                  appeal as any of the WW2 concrete German blockhouses
                  still found throughout<br>
                  the north coast of France as part of Adolf Hitler's
                  much acclaimed 'Atlantic<br>
                  Wall'.<br>
                  This latest design study (pic attached - hopefully) to
                  emerge from the Land<br>
                  of the Hun (or even from the UK based rolls Royce
                  factory) defies belief<br>
                  that the former 'grace' of line that was (nearly
                  always) the hallmark of<br>
                  this erstwhile British company, has clearly gone for
                  ever. <br>
                  If BMW in its infinite wisdom ever decides to
                  resurrect either/and/or the<br>
                  Riley and Triumph names and launches car that are so
                  tasteless and abhorrent<br>
                  as what it's played around with for Rolls Royce, we
                  can all be certain that<br>
                  the once noble names of Riley, Rolls Royce and Triumph
                  will have been<br>
                  prostituted for ever. But in my view there's nothing
                  coming out of Audi,<br>
                  Benz, BMW or VW that called ever be called visually
                  pleasing and that's why<br>
                  I've made it clear that when I die, I'd be far happier
                  to be taken to church<br>
                  in a wheelbarrow or pulled on a horse drawn farm cart
                  than ever be put in a<br>
                  hearse that has German origins. <br>
                  <br>
                  Jonmac<br>
                  <br>
                  <br>
                  ---<br>
                  This email has been checked for viruses by Avast
                  antivirus software.<br>
                  <a moz-do-not-send="true"
                    href="https://www.avast.com/antivirus"
                    target="_blank">https://www.avast.com/antivirus</a><br>
                  <br>
                  <br>
                  ** <a moz-do-not-send="true"
                    ymailto="mailto:[email-masked]"
                    href="mailto:[email-masked]">[email-masked]</a>
                  **<br>
                  <br>
                  Donate: <a moz-do-not-send="true"
                    href="http://www.team.net/donate.html"
                    target="_blank">http://www.team.net/donate.html</a><br>
                  Archive: <a moz-do-not-send="true"
                    href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br>
                  Forums: <a moz-do-not-send="true"
                    href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br>
                  Unsubscribe/Manage: <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/triumphs/[email-masked]"
                    target="_blank">http://autox.team.net/mailman/options/triumphs/[email-masked]</a><br>
                  <br>
                  <br>
                </div>
              </div>
            </div>
          </div>
        </div>
        <br>
        <fieldset class="mimeAttachmentHeader"></fieldset>
        <br>
        <pre wrap="">** <a moz-do-not-send="true" class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a moz-do-not-send="true" class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a moz-do-not-send="true" class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>
</pre>
      </blockquote>
      <br>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">
** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

--------------71744A46089C62F0671BDC42--

--===============7670442981509200005==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============7670442981509200005==--

---

From: "Kinderlehrer" <[email-masked]>
Date: Sun, 16 Oct 2016 10:15:32 -0700

--===============4496713198860931190==
	boundary="----=_NextPart_000_000E_01D22796.3AF41CA0"
Content-Language: en-us

------=_NextPart_000_000E_01D22796.3AF41CA0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Perhaps not for public consumption, but we keep seeing Google cars clogging
up the streets here in the silicon valley. They look like gum drops and
don't go over 25mph, but there is no steering wheel. There is always someone
in them so maybe in an emergency they can pull out the plug. 

Bob

From: Triumphs [mailto:[email-masked]] On Behalf Of Randall
Sent: Saturday, October 15, 2016 9:25 PM
To: [email-masked]
Subject: Re: [TR] A so-called 'Design Study'?

-- Randall 

------=_NextPart_000_000E_01D22796.3AF41CA0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 12 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
p
	{mso-style-priority:99;
	mso-margin-top-alt:auto;
	margin-right:0in;
	mso-margin-bottom-alt:auto;
	margin-left:0in;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";
	color:black;}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:Consolas;
	color:black;}
span.EmailStyle20
	{mso-style-type:personal;
	font-family:"Arial","sans-serif";
	color:navy;}
span.EmailStyle21
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.25in 1.0in 1.25in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite =
lang=3DEN-US link=3Dblue vlink=3Dblue><div class=3DWordSection1><p =
class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Perhaps not for public consumption, but we keep seeing Google cars =
clogging up the streets here in the silicon valley. They look like gum =
drops and don&#8217;t go over 25mph, but there is no steering wheel. =
There is always someone in them so maybe in an emergency they can pull =
out the plug. <o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>Bob<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'>From:</span></b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'> Triumphs [mailto:[email-masked]] <b>On Behalf Of =
</b>Randall<br><b>Sent:</b> Saturday, October 15, 2016 9:25 =
PM<br><b>To:</b> [email-masked]<br><b>Subject:</b> Re: [TR] A =
so-called 'Design Study'?<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:navy'>Th=
at's a &quot;Concept&quot; car, totally futuristic.&nbsp; What it =
&quot;might look like a century from now.&quot;&nbsp; Doesn't even have =
a driver's seat or steering wheel.<o:p></o:p></span></p><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:navy'><a=
 =
href=3D"https://www.youtube.com/watch?v=3Dz6R0nutghx0">https://www.youtub=
e.com/watch?v=3Dz6R0nutghx0</a><o:p></o:p></span></p><p =
class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:navy'><o=
:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:navy'>Pe=
rsonally, I think they're being overly optimistic, can't have cars =
without manual overrides until movies like &quot;I, Robot&quot; quit =
coming out.&nbsp; And pessimistic at the same time, we'll probably have =
found a functional anti-gravity by then =
:)<o:p></o:p></span></p><div><p><span =
style=3D'font-size:10.0pt;color:navy'>-- Randall =
</span><o:p></o:p></p></div></div></body></html>
------=_NextPart_000_000E_01D22796.3AF41CA0--

--===============4496713198860931190==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4496713198860931190==--