Subject: Re: [TR] >>NASS Non-TR help - Dayton OH

From: ptegler <[email-masked]>
Date: Thu, 07 Jul 2016 22:54:39 -0400

This is a multi-part message in MIME format.
--===============0966268908418425406==
 boundary=------------EA2FBEE06FA649AFB034D4D2

This is a multi-part message in MIME format.
--------------EA2FBEE06FA649AFB034D4D2
Content-Transfer-Encoding: 8bit

almost any autozone or advanced auto will read the codes for you and 
tell you what's up

ptegler

On 7/7/2016 10:32 PM, David Templeton [email-masked] [nass] wrote:
>
>
> Evening all
>
> My wife and I have arrived in Dayton OH on the way to Nashville‎ and 
> tonight the check engine light came on in our Jeep Grand cherokee and 
> started to run really rough. Can anyone  provide advice 
> someone/somewhere that could pull the OBD codes?
>
> Thanks
> David
> '59tr3a
> '74spitsix
>
> Sent from my BlackBerry, expect it to be pithy.
>
>
> __._,_.___
> ------------------------------------------------------------------------
> Posted by: David Templeton <[email-masked]>
> ------------------------------------------------------------------------
>
>
> >> To unsubscribe send an empty email to: [email-masked]
> >> NASS List Home Site nasshq resources http://www.nasshq.org
>
>
>
> Visit Your Group 
> <https://groups.yahoo.com/neo/groups/nass/info;_ylc=X3oDMTJlZ2Mya3E1BF9TAzk3MzU5NzE0BGdycElkAzE2MTk5MDkEZ3Jwc3BJZAMxNzA1MDY0NjYwBHNlYwN2dGwEc2xrA3ZnaHAEc3RpbWUDMTQ2Nzk0NTE1OQ--> 
>
>
> Yahoo! Groups 
> <https://groups.yahoo.com/neo;_ylc=X3oDMTJkOG1qYXBrBF9TAzk3NDc2NTkwBGdycElkAzE2MTk5MDkEZ3Jwc3BJZAMxNzA1MDY0NjYwBHNlYwNmdHIEc2xrA2dmcARzdGltZQMxNDY3OTQ1MTU5> 
>
> • Privacy 
> <https://info.yahoo.com/privacy/us/yahoo/groups/details.html> • 
> Unsubscribe 
> of Use <https://info.yahoo.com/legal/us/yahoo/utos/terms/>
>
> __,_._,___

-- 
Paul Tegler [email-masked] www.teglerizer.com

--------------EA2FBEE06FA649AFB034D4D2
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>almost any autozone or advanced auto will read the codes for you
      and tell you what's up</p>
    <p>ptegler<br>
    </p>
    <br>
    <div class="moz-cite-prefix">On 7/7/2016 10:32 PM, David Templeton
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> [nass] wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <style type="text/css">
<!--

/* start of attachment style */
       .ygrp-photo-title{
         clear: both;
         font-size: smaller;
         height: 15px;
         overflow: hidden;
         text-align: center;
         width: 75px;
       }
       div.ygrp-photo{
         background-position: center;
         background-repeat: no-repeat;
         background-color: white;
         border: 1px solid black;
         height: 62px;
         width: 62px;
       }

       div.photo-title 
         a,
         div.photo-title a:active,
         div.photo-title a:hover,
         div.photo-title a:visited {
           text-decoration: none; 
       }

       div.attach-table div.attach-row {
         clear: both;
       }

       div.attach-table div.attach-row div {
         float: left;
         /* margin: 2px;*/
       }

       p {
         clear: both;
         padding: 15px 0 3px 0;
	 overflow: hidden;
       }

       div.ygrp-file {
         width: 30px;
         valign: middle;
       }
       div.attach-table div.attach-row div div a {
         text-decoration: none;
       }

       div.attach-table div.attach-row div div span {
         font-weight: normal;
       }

       div.ygrp-file-title {
         font-weight: bold;
       }
 /* end of attachment style */
        -->
        </style>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
      <style> body {  font-family: "Calibri","Slate Pro",sans-serif,"sans-serif"; color:#262626 }</style>
      <!-- |**|begin egp html banner|**| -->
      <br>
      <br>
      <!-- |**|end egp html banner|**| -->
      <div>Evening all</div>
      <div><br>
      </div>
      <div>My wife and I have arrived in Dayton OH on the way to
        Nashville‎ and tonight the check engine light came on in our
        Jeep Grand cherokee and started to run really rough. Can anyone
         provide advice someone/somewhere that could pull the OBD codes?</div>
      <div><br>
      </div>
      <div>Thanks<br>
        David</div>
      <div>'59tr3a</div>
      <div>'74spitsix<br>
        <br>
        Sent from my BlackBerry, expect it to be pithy. </div>
      <!-- |**|begin egp html banner|**| -->
      <br>
      <br>
      <!-- |**|end egp html banner|**| -->
      <div width="1" style="color: white; clear: both;">__._,_.___</div>
      <div id="fromDMARC" style="clear:both; margin-top: 10px;">
        <hr style="height:2px ; border-width:0; color:#E3E3E3;
          background-color:#E3E3E3;"> Posted by: David Templeton
        <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a>
        <hr style="height:2px ; border-width:0; color:#E3E3E3;
          background-color:#E3E3E3;"> </div>
      <!-- Start Recommendations -->
      <!-- End Recommendations -->
      <!-- |**|begin egp html banner|**| -->
      <br>
      <br>
      <tt>
        &gt;&gt; To unsubscribe send an empty email to:
        <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a><br>
        &gt;&gt; NASS List Home Site nasshq resources <a
          moz-do-not-send="true" href="http://www.nasshq.org"><a class="moz-txt-link-freetext" href="http://www.nasshq.org">http://www.nasshq.org</a></a></tt>
      <br>
      <br>
      <!-- |**|end egp html banner|**| -->
      <!-- |**|begin egp html banner|**| --> <img
        moz-do-not-send="true"
src="http://geo.yahoo.com/serv?s=97476590/grpId=1619909/grpspId=1705064660/msgId=85839/stime=1467945159"
        height="1" width="1"> <br>
      <!-- |**|end egp html banner|**| -->
      <!-- |**|begin egp html banner|**| -->
      <br>
      <!-- |**|begin egp html banner|**| -->
      <div id="ygrp-vital" style="background-color: #f2f2f2;
        font-family: Verdana; font-size: 10px; margin-bottom: 10px;
        padding: 10px;"> <span id="vithd" style="font-weight: bold;
          color: #333; text-transform: uppercase; "><a
            moz-do-not-send="true"
href="https://groups.yahoo.com/neo/groups/nass/info;_ylc=X3oDMTJlZ2Mya3E1BF9TAzk3MzU5NzE0BGdycElkAzE2MTk5MDkEZ3Jwc3BJZAMxNzA1MDY0NjYwBHNlYwN2dGwEc2xrA3ZnaHAEc3RpbWUDMTQ2Nzk0NTE1OQ--"
            style="text-decoration: none;">Visit Your Group</a></span>
        <ul style="list-style-type: none; margin: 0; padding: 0;
          display: inline;">
        </ul>
      </div>
      <div id="ft" style="font-family: Arial; font-size: 11px;
        margin-top: 5px; padding: 0 2px 0 0; clear: both;"> <a
          moz-do-not-send="true"
href="https://groups.yahoo.com/neo;_ylc=X3oDMTJkOG1qYXBrBF9TAzk3NDc2NTkwBGdycElkAzE2MTk5MDkEZ3Jwc3BJZAMxNzA1MDY0NjYwBHNlYwNmdHIEc2xrA2dmcARzdGltZQMxNDY3OTQ1MTU5"
          style="float: left;"><img moz-do-not-send="true"
src="http://l.yimg.com/ru/static/images/yg/img/email/new_logo/logo-groups-137x15.png"
            alt="Yahoo! Groups" style="border: 0;" height="15"
            width="137"></a>
        <div style="color: #747575; float: right;"> • <a
            moz-do-not-send="true"
            href="https://info.yahoo.com/privacy/us/yahoo/groups/details.html"
            style="text-decoration: none;">Privacy</a> • <a
            moz-do-not-send="true"
            href="mailto:[email-masked]?subject=Unsubscribe"
            style="text-decoration: none;">Unsubscribe</a> • <a
            moz-do-not-send="true"
            href="https://info.yahoo.com/legal/us/yahoo/utos/terms/"
            style="text-decoration: none;">Terms of Use</a> </div>
      </div>
      <!-- |**|end egp html banner|**| -->
      <!-- ygrp-msg --> <br>
      <!-- |**|end egp html banner|**| -->
      <div style="color: white; clear: both;">__,_._,___</div>
    </blockquote>
    <br>
    <div class="moz-signature">-- <br>
      Paul Tegler
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
      <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a>
    </div>
  </body>
</html>

--------------EA2FBEE06FA649AFB034D4D2--

--===============0966268908418425406==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============0966268908418425406==--

---

From: David Templeton <[email-masked]>
Date: Sun, 10 Jul 2016 00:56:51 +0000

--===============6981307582479443910==
Content-Language: en-US
	boundary="_000_BB85810C03ABE146834E31BD2120C86EF286D46Aotwlxg20opentex_"

--_000_BB85810C03ABE146834E31BD2120C86EF286D46Aotwlxg20opentex_
Content-Transfer-Encoding: base64

U28sIHRoZSBjb2RlIGlzIFAwMjA4ICM4IGN5bGluZGVyIGluamVjdG9yIGJhZC4gIEkgYW0gd2Fp
dGluZyBmb3IgdGhlIG90aGVyIHNob2UgdG8gZHJvcCBhbmQgSSBzdXNwZWN0IGl0IHdpbGwgZ28g
cmVhbGx5IGJhZC4gIEl0IGlzIHJ1bm5pbmcgc21vb3RoIG5vdywgYnV0IEkga25vdy4uLg0KDQpT
byBpdCBzZWVtcy4uLi4NCmh0dHA6Ly93d3cub2JkLWNvZGVzLmNvbS9wMDIwOA0KQmFkIGluamVj
dG9yLiBUaGlzIGlzIHVzdWFsbHkgdGhlIGNhdXNlIG9mIHRoaXMgY29kZSBidXQgZG9lc24ndCBy
dWxlIG91dCB0aGUgcG9zc2liaWxpdHkgb2Ygb25lIG9mIHRoZSBvdGhlciBjYXVzZXMNCk9wZW4g
aW4gdGhlIHdpcmluZyB0byB0aGUgaW5qZWN0b3INClNob3J0IGluIHRoZSB3aXJpbmcgdG8gdGhl
IGluamVjdG9yDQpCYWQgUENNDQoNClRoYW5rcyBmb3IgYWxsDQpEYXZpZA0K

--_000_BB85810C03ABE146834E31BD2120C86EF286D46Aotwlxg20opentex_
Content-Transfer-Encoding: base64

--_000_BB85810C03ABE146834E31BD2120C86EF286D46Aotwlxg20opentex_--

--===============6981307582479443910==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6981307582479443910==--