Subject: Re: [TR] TR4 wire wheel color

From: Geo Hahn <[email-masked]>
Date: Mon, 1 Feb 2016 16:44:48 -0700

--===============2831068148489818797==

--001a113ffc6c6fc143052abdf886

On Mon, Feb 1, 2016 at 4:39 PM, Dave <[email-masked]> wrote:

Redundant as in Cheese Quesadilla?

No, Cheese Quesadilla was never a factory color.

--001a113ffc6c6fc143052abdf886
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div class=3D"gmail_extra"><div class=3D"gmail_quote">On M=
on, Feb 1, 2016 at 4:39 PM, Dave <span dir=3D"ltr">&lt;<a href=3D"mailto:da=
[email-masked]" target=3D"_blank">[email-masked]</a>&gt;</span> wrote=
:</div><div class=3D"gmail_quote"><br></div><blockquote class=3D"gmail_quot=
e" style=3D"margin:0px 0px 0px 0.8ex;padding-left:1ex;border-left-color:rgb=
(204,204,204);border-left-width:1px;border-left-style:solid"><font color=3D=
"black" face=3D"Arial, Helvetica, sans-serif" size=3D"4"><font size=3D"4">R=
edundant as in Cheese Quesadilla?</font></font></blockquote><div>=C2=A0</di=
v><div><br></div><div>No, Cheese Quesadilla was never a factory color.=C2=
=A0</div><div class=3D"gmail_quote"><br></div><div class=3D"gmail_quote">=
=C2=A0</div></div></div>

--001a113ffc6c6fc143052abdf886--

--===============2831068148489818797==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============2831068148489818797==--

---

From: Michael Porter <[email-masked]>
Date: Mon, 1 Feb 2016 16:54:15 -0700

This is a multi-part message in MIME format.
--===============0204442659481218595==
 boundary="------------030806010902040603030900"

This is a multi-part message in MIME format.
--------------030806010902040603030900
Content-Transfer-Encoding: 7bit

On 2/1/2016 4:44 PM, Geo Hahn wrote:
> On Mon, Feb 1, 2016 at 4:39 PM, Dave <[email-masked] 
>

But Aztec Yellow is a close match.

Cheers.

-- 

Michael Porter
Roswell, NM

Never let anyone drive you crazy when you know it's within walking distance....

--------------030806010902040603030900
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 2/1/2016 4:44 PM, Geo Hahn wrote:<br>
    </div>
    <blockquote
cite="mid:CANzE1bH33KPjW4H4b3TVpWLiW4Y=[email-masked]"
      type="cite">
      <div dir="ltr">
        <div class="gmail_extra">
          <div class="gmail_quote">On Mon, Feb 1, 2016 at 4:39 PM, Dave
            <span dir="ltr">&lt;<a moz-do-not-send="true"
                href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;</span>
            wrote:</div>
          <div class="gmail_quote"><br>
          </div>
          <blockquote class="gmail_quote" style="margin:0px 0px 0px
0.8ex;padding-left:1ex;border-left-color:rgb(204,204,204);border-left-width:1px;border-left-style:solid"><font
              size="4" color="black" face="Arial, Helvetica, sans-serif"><font
                size="4">Redundant as in Cheese Quesadilla?</font></font></blockquote>
          <div> </div>
          <div><br>
          </div>
          <div>No, Cheese Quesadilla was never a factory color. </div>
          <div class="gmail_quote"><br>
          </div>
          <br>
        </div>
      </div>
    </blockquote>
    <br>
    But Aztec Yellow is a close match.<br>
    <br>
    <br>
    Cheers.<br>
    <pre class="moz-signature" cols="72">-- 

Michael Porter
Roswell, NM

Never let anyone drive you crazy when you know it's within walking distance....</pre>
  </body>
</html>

--------------030806010902040603030900--

--===============0204442659481218595==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0204442659481218595==--