Subject: [TR] VTR hosted club web sites question

From: Stan Foster <[email-masked]>
Date: Mon, 20 Jul 2015 16:41:28 +0000

--===============3973204210675748815==
Content-Language: en-US
	boundary="_000_BLUPR05MB740574360F0836491E3E481FE850BLUPR05MB740namprd_"

--_000_BLUPR05MB740574360F0836491E3E481FE850BLUPR05MB740namprd_
Content-Transfer-Encoding: quoted-printable

Our club web site, newenglandtriumphs.org has not been reachable since yest=
erday afternoon. It looks like a name server problem. I don't see anything =
wrong with our domain name registration and I'm wondering if other clubs th=
at are hosted by VTR are also having issues indicating this is a problem wi=
th the back end or Cpanel and not specific to us..

Stan

--_000_BLUPR05MB740574360F0836491E3E481FE850BLUPR05MB740namprd_
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40">
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dus-ascii"=
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#0563C1;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang=3D"EN-US" link=3D"#0563C1" vlink=3D"#954F72">
<div class=3D"WordSection1">
<p class=3D"MsoNormal">Our club web site, newenglandtriumphs.org has not be=
en reachable since yesterday afternoon. It looks like a name server problem=
. I don&#8217;t see anything wrong with our domain name registration and I&=
#8217;m wondering if other clubs that are hosted
 by VTR are also having issues indicating this is a problem with the back e=
nd or Cpanel and not specific to us..<o:p></o:p></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">Stan<o:p></o:p></p>
</div>
</body>
</html>

--_000_BLUPR05MB740574360F0836491E3E481FE850BLUPR05MB740namprd_--

--===============3973204210675748815==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============3973204210675748815==--

---

From: "Blake J. Discher" <[email-masked]>
Date: Mon, 20 Jul 2015 09:58:08 -0700

Hi Stan,

Our server was moved to new hardware by the host in order to utilize SSDs instead of spinning drives.
I have changed the name server IP so the propagation is currently underway.  
They say 24-48 hours, but should be sooner.  Sorry for the inconvenience.

Best,
Blake
—————

On Jul 20, 2015, at 9:41 AM, Stan Foster <[email-masked]> wrote:

Our club web site, newenglandtriumphs.org has not been reachable since yesterday afternoon. It looks like a name server problem. I don’t see anything wrong with our domain name registration and I’m wondering if other clubs that are hosted by VTR are also having issues indicating this is a problem with the back end or Cpanel and not specific to us..
 
Stan

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/archive
Forums: http://www.team.net/forums
Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/archive
Forums: http://www.team.net/forums
Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]