Subject: Re: [TR] A couple of dozen

From: Doug Mathews <[email-masked]>
Date: Sat, 11 Apr 2015 21:46:07 -0400

This is a multi-part message in MIME format.
--===============2922726995718448763==
 boundary="------------050103020701040105090802"

This is a multi-part message in MIME format.
--------------050103020701040105090802
Content-Transfer-Encoding: 7bit

Happy Birthday LIst.

And a special "Thanks" to Mark for all he has done.

Have a nice weekend Mark and all.

Doug

On 4/11/2015 2:31 PM, Mark J Bradakis wrote:
>
> But still here, still providing a valuable service to those who use 
> it.  Thanks to all of us
> for making Team.Net what it is.
>
> Happy Birthday.

--------------050103020701040105090802
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#C0C0C0" text="#000000">
    <font face="Cambria">Happy Birthday LIst.<br>
      <br>
      And a special "<font color="#ff0000"><big>Thanks</big></font>" to
      Mark for all he has done.<br>
      <br>
      Have a nice weekend Mark and all.<br>
      <br>
      Doug <br>
    </font><br>
    <div class="moz-cite-prefix">On 4/11/2015 2:31 PM, Mark J Bradakis
      wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]" type="cite"><br>
      But still here, still providing a valuable service to those who
      use it.  Thanks to all of us
      <br>
      for making Team.Net what it is.
      <br>
      <br>
      Happy Birthday.
      <br>
    </blockquote>
    <br>
  </body>
</html>

--------------050103020701040105090802--

--===============2922726995718448763==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============2922726995718448763==--

---

From: "dave n" <[email-masked]>
Date: Sat, 11 Apr 2015 21:41:41 -0500

--===============0929332580120385664==
	boundary="----=_NextPart_000_0020_01D074A0.4C33FFD0"

------=_NextPart_000_0020_01D074A0.4C33FFD0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

+1

From: Doug Mathews=20
Sent: Saturday, April 11, 2015 8:46 PM
To: Mark J Bradakis ; 'Triumph Mail List'=20
Subject: Re: [TR] A couple of dozen

Happy Birthday LIst.

Doug=20

  But still here, still providing a valuable service to those who use =
it.  Thanks to all of us=20
  for making Team.Net what it is.=20

  Happy Birthday.=20

-------------------------------------------------------------------------=
-------

------=_NextPart_000_0020_01D074A0.4C33FFD0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META content=3D"text/html; charset=3Dwindows-1252" =
http-equiv=3DContent-Type></HEAD>
<BODY dir=3Dltr bgColor=3D#c0c0c0 text=3D#000000>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV>+1</DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A title=[email-masked] =

href=3D"mailto:[email-masked]">Doug Mathews</A> </DIV>
<DIV><B>Sent:</B> Saturday, April 11, 2015 8:46 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked] =
href=3D"mailto:[email-masked]">Mark=20
J Bradakis</A> ; <A title=[email-masked]=20
href=3D"mailto:[email-masked]">'Triumph Mail List'</A> </DIV>
<DIV><B>Subject:</B> Re: [TR] A couple of dozen</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'><FONT=20
face=3DCambria>Happy Birthday LIst.<BR><BR>And a special "<FONT=20
color=3D#ff0000><BIG>Thanks</BIG></FONT>" to Mark for all he has =
done.<BR><BR>Have=20
a nice weekend Mark and all.<BR><BR>Doug <BR></FONT><BR>
<DIV class=3Dmoz-cite-prefix>On 4/11/2015 2:31 PM, Mark J Bradakis=20
wrote:<BR></DIV>
<BLOCKQUOTE cite=3Dmid:[email-masked] type=3D"cite"><BR>But =
still=20
  here, still providing a valuable service to those who use it.&nbsp; =
Thanks to=20
  all of us <BR>for making Team.Net what it is. <BR><BR>Happy Birthday.=20
<BR></BLOCKQUOTE><BR>
<P>
<HR>
</DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0020_01D074A0.4C33FFD0--

--===============0929332580120385664==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0929332580120385664==--