Subject: [TR] Carb Question

From: marty <[email-masked]>
Date: Sat, 7 Feb 2015 17:41:50 +0000 FILETIME=[A348A2F0:01D042FD]

--===============7984703413364968186==
	boundary="_31B8109F-2C39-4FCD-B65C-B374A69EDF03_"

--_31B8109F-2C39-4FCD-B65C-B374A69EDF03_
Content-Transfer-Encoding: base64

QW55Ym9keSBrbm93IGlmIHRoZSBtb3VudGluZyBmbGFuZ2VzIG9uIGEgMS0xLzIgWlMgYW5kIHRo
ZSAxLTEvMiBTVeKAmXMgYXJlIHRoZSBzYW1lPw0KDQoNCg0KDQoNCg0KVGhhbmtzLA0KDQoNCk1h
cnR5

--_31B8109F-2C39-4FCD-B65C-B374A69EDF03_
Content-Transfer-Encoding: base64

--_31B8109F-2C39-4FCD-B65C-B374A69EDF03_--

--===============7984703413364968186==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============7984703413364968186==--

---

From: ptegler <[email-masked]>
Date: Sun, 08 Feb 2015 01:25:33 -0500

This is a multi-part message in MIME format.

--===============6930401853052069142==
 boundary="Boundary_(ID_zIPHfaEhfEmklb80Gdgrag)"

This is a multi-part message in MIME format.

--Boundary_(ID_zIPHfaEhfEmklb80Gdgrag)
Content-transfer-encoding: 8BIT

nope.
you need to elongate the holes SU to mount it on a ZS manifold....
or is that versa-visa

ptegler

On 2/7/2015 12:41 PM, marty wrote:
> Anybody know if the mounting flanges on a 1-1/2 ZS and the 1-1/2 SU’s 
> are the same?
>
> Thanks,
>
> Marty
>
>
>
> Donate: http://www.team.net/donate.html
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/triumphs/[email-masked]

-- 
Paul Tegler [email-masked] www.teglerizer.com

--Boundary_(ID_zIPHfaEhfEmklb80Gdgrag)
Content-transfer-encoding: 8BIT

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    nope.<br>
    you need to elongate the holes SU to mount it on a ZS manifold....<br>
    or is that versa-visa<br>
    <br>
    ptegler <br>
    <br>
    <div class="moz-cite-prefix">On 2/7/2015 12:41 PM, marty wrote:<br>
    </div>
    <blockquote
      cite="mid:[email-masked]"
      type="cite">
      <meta name="generator" content="Windows Mail 17.5.9600.20689">
      <style data-externalstyle="true"><!--
p.MsoListParagraph, li.MsoListParagraph, div.MsoListParagraph {
margin-top:0in;
margin-right:0in;
margin-bottom:0in;
margin-left:.5in;
margin-bottom:.0001pt;
}
p.MsoNormal, li.MsoNormal, div.MsoNormal {
margin:0in;
margin-bottom:.0001pt;
}
p.MsoListParagraphCxSpFirst, li.MsoListParagraphCxSpFirst, div.MsoListParagraphCxSpFirst, 
p.MsoListParagraphCxSpMiddle, li.MsoListParagraphCxSpMiddle, div.MsoListParagraphCxSpMiddle, 
p.MsoListParagraphCxSpLast, li.MsoListParagraphCxSpLast, div.MsoListParagraphCxSpLast {
margin-top:0in;
margin-right:0in;
margin-bottom:0in;
margin-left:.5in;
margin-bottom:.0001pt;
line-height:115%;
}
--></style>
      <div data-externalstyle="false" dir="ltr" style="font-family:
        'Calibri', 'Segoe UI', 'Meiryo', 'Microsoft YaHei UI',
        'Microsoft JhengHei UI', 'Malgun Gothic',
        'sans-serif';font-size:12pt;">
        <div>Anybody know if the mounting flanges on a 1-1/2 ZS and the
          1-1/2 SU’s are the same?<br>
        </div>
        <div data-signatureblock="true">
          <div><br>
          </div>
          <div>Thanks,</div>
          <div><br>
          </div>
          <div>Marty</div>
          <div><br>
          </div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">
** <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> **

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>
</pre>
    </blockquote>
    <br>
    <div class="moz-signature">-- <br>
      Paul Tegler
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
      <a class="moz-txt-link-abbreviated" href="http://www.teglerizer.com">www.teglerizer.com</a>
    </div>
  </body>
</html>

--Boundary_(ID_zIPHfaEhfEmklb80Gdgrag)--

--===============6930401853052069142==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============6930401853052069142==--