Subject: Re: [TR] TR4 AC Fuel Pump

From: Bob Labuz <[email-masked]>
Date: Sun, 01 Feb 2015 12:00:19 -0500

This is a multi-part message in MIME format.
--===============0423783346239024853==
 boundary="------------020104060605050509040302"

This is a multi-part message in MIME format.
--------------020104060605050509040302
Content-Transfer-Encoding: 7bit

James,

You may want to replace that mechanical pump with a FACET electric pump 
mounted near the tank outlet.

I have the FACET on all my Triumphs and have had zero problems in over 8 
years.

I replaced the AC pump with a blanking plate where I also fitted a 
pressure regulator.

Now no more leaking oil near the pump and diaphragm failures. Plus 
better starts after long periods of idle.

Bob

On 02/01/2015 11:25 AM, James Henningsen wrote:
>
> Anyone have a very nice looking orig AC fuel pump available?  I found 
> out that the reason my steering rack shaft was hitting the fuel pump 
> was because it was the wrong AC fuel pump.  I can rebuilt it, just 
> looking for one that is not a dirty worn mess.  Also, is there a 
> recommendation on who I could send the pump to for micropolishing so 
> it looks new but stock appearing.
>
> Thanks,
>
> Jim Henningsen
>
> Ocala FL
>
> 62 TR4
>

--------------020104060605050509040302
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">James,<br>
      <br>
      You may want to replace that mechanical pump with a FACET electric
      pump mounted near the tank outlet.<br>
      <br>
      I have the FACET on all my Triumphs and have had zero problems in
      over 8 years.<br>
      <br>
      I replaced the AC pump with a blanking plate where I also fitted a
      pressure regulator. <br>
      <br>
      Now no more leaking oil near the pump and diaphragm failures. Plus
      better starts after long periods of idle.<br>
      <br>
      Bob<br>
      <br>
      On 02/01/2015 11:25 AM, James Henningsen wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <meta name="Generator" content="Microsoft Word 14 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri","sans-serif";}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">Anyone have a very nice looking orig AC 
          fuel pump available?  I found out that the reason my steering
          rack shaft was hitting the fuel pump was because it was the
          wrong AC fuel pump.  I can rebuilt it, just looking for one
          that is not a dirty worn mess.  Also, is there a
          recommendation on who I could send the pump to for
          micropolishing so it looks new but stock appearing.  <o:p></o:p></p>
        <p class="MsoNormal">Thanks,<o:p></o:p></p>
        <p class="MsoNormal">Jim Henningsen<o:p></o:p></p>
        <p class="MsoNormal">Ocala FL<o:p></o:p></p>
        <p class="MsoNormal">62 TR4<o:p></o:p></p>
      </div>
    </blockquote>
    <br>
  </body>
</html>

--------------020104060605050509040302--

--===============0423783346239024853==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

** [email-masked] **

Archive: http://www.team.net/archive

--===============0423783346239024853==--

---

From: "dave n" <[email-masked]>
Date: Sun, 1 Feb 2015 11:15:32 -0600

--===============7705201523650107508==
	boundary="----=_NextPart_000_001C_01D03E10.64E766F0"

------=_NextPart_000_001C_01D03E10.64E766F0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

small block chevy fuel pump blanking plate fits perfectly available at =
most flaps

From: Bob Labuz=20
Sent: Sunday, February 1, 2015 11:00 AM
To: James Henningsen ; [email-masked]=20
Subject: Re: [TR] TR4 AC Fuel Pump

James,

You may want to replace that mechanical pump with a FACET electric pump =
mounted near the tank outlet.

I have the FACET on all my Triumphs and have had zero problems in over 8 =
years.

I replaced the AC pump with a blanking plate where I also fitted a =
pressure regulator.=20

Now no more leaking oil near the pump and diaphragm failures. Plus =
better starts after long periods of idle.

Bob
------=_NextPart_000_001C_01D03E10.64E766F0
	charset="Windows-1252"
Content-Transfer-Encoding: quoted-printable

<HTML xmlns:o><HEAD>
<META content=3D"text/html; charset=3Dwindows-1252" =
http-equiv=3DContent-Type></HEAD>
<BODY dir=3Dltr bgColor=3D#ffffff text=3D#000000>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 12pt; FONT-FAMILY: 'Calibri'; COLOR: #000000">
<DIV>small block chevy fuel pump blanking plate fits perfectly available =
at most=20
flaps</DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">Bob Labuz</A> </DIV>
<DIV><B>Sent:</B> Sunday, February 1, 2015 11:00 AM</DIV>
<DIV><B>To:</B> <A title=[email-masked] =
href=3D"mailto:[email-masked]">James=20
Henningsen</A> ; <A title=[email-masked]=20
href=3D"mailto:[email-masked]">[email-masked]</A> =
</DIV>
<DIV><B>Subject:</B> Re: [TR] TR4 AC Fuel Pump</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV class=3Dmoz-cite-prefix>James,<BR><BR>You may want to replace that =
mechanical=20
pump with a FACET electric pump mounted near the tank outlet.<BR><BR>I =
have the=20
FACET on all my Triumphs and have had zero problems in over 8 =
years.<BR><BR>I=20
replaced the AC pump with a blanking plate where I also fitted a =
pressure=20
regulator. <BR><BR>Now no more leaking oil near the pump and diaphragm =
failures.=20
Plus better starts after long periods of=20
idle.<BR><BR>Bob</DIV></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_001C_01D03E10.64E766F0--

--===============7705201523650107508==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============7705201523650107508==--

---

From: "James Henningsen" <[email-masked]>
Date: Sun, 1 Feb 2015 16:10:07 -0500

This is a multipart message in MIME format.

--===============0281232258598145281==
	boundary="----=_NextPart_000_00AA_01D03E39.8CEACB00"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_00AA_01D03E39.8CEACB00
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Love those, but going for totally stock on the restoration.  Thanks, jim

From: Bob Labuz [mailto:[email-masked]] 
Sent: Sunday, February 01, 2015 12:00 PM
To: James Henningsen; [email-masked]
Subject: Re: [TR] TR4 AC Fuel Pump

James,

I replaced the AC pump with a blanking plate where I also fitted a pressure
regulator. 

Now no more leaking oil near the pump and diaphragm failures. Plus better
starts after long periods of idle.

Bob

Anyone have a very nice looking orig AC  fuel pump available?  I found out
that the reason my steering rack shaft was hitting the fuel pump was because
it was the wrong AC fuel pump.  I can rebuilt it, just looking for one that
is not a dirty worn mess.  Also, is there a recommendation on who I could
send the pump to for micropolishing so it looks new but stock appearing.  

Thanks,

Jim Henningsen

Ocala FL

62 TR4

------=_NextPart_000_00AA_01D03E39.8CEACB00
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta =
http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 14 =
(filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite =
lang=3DEN-US link=3Dblue vlink=3Dpurple><div class=3DWordSection1><p =
class=3DMsoNormal><span style=3D'color:#1F497D'>Love those, but going =
for totally stock on the restoration.&nbsp; Thanks, =
jim<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'color:#1F497D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'>From:</span></b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowt=
ext'> Bob Labuz [mailto:[email-masked]] <br><b>Sent:</b> Sunday, =
February 01, 2015 12:00 PM<br><b>To:</b> James Henningsen; =
[email-masked]<br><b>Subject:</b> Re: [TR] TR4 AC Fuel =
Pump<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><div><p =
class=3DMsoNormal>James,<br><br>You may want to replace that mechanical =
pump with a FACET electric pump mounted near the tank outlet.<br><br>I =
have the FACET on all my Triumphs and have had zero problems in over 8 =
years.<br><br>I replaced the AC pump with a blanking plate where I also =
fitted a pressure regulator. <br><br>Now no more leaking oil near the =
pump and diaphragm failures. Plus better starts after long periods of =
idle.<br><br>Bob<br><br>On 02/01/2015 11:25 AM, James Henningsen =
wrote:<o:p></o:p></p></div><blockquote =
style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><p =
class=3DMsoNormal>Anyone have a very nice looking orig AC&nbsp; fuel =
pump available?&nbsp; I found out that the reason my steering rack shaft =
was hitting the fuel pump was because it was the wrong AC fuel =
pump.&nbsp; I can rebuilt it, just looking for one that is not a dirty =
worn mess.&nbsp; Also, is there a recommendation on who I could send the =
pump to for micropolishing so it looks new but stock appearing.&nbsp; =
<o:p></o:p></p><p class=3DMsoNormal>Thanks,<o:p></o:p></p><p =
class=3DMsoNormal>Jim Henningsen<o:p></o:p></p><p =
class=3DMsoNormal>Ocala FL<o:p></o:p></p><p class=3DMsoNormal>62 =
TR4<o:p></o:p></p></blockquote><p class=3DMsoNormal><span =
style=3D'font-size:12.0pt;font-family:"Times New =
Roman","serif"'><o:p>&nbsp;</o:p></span></p></div></body></html>
------=_NextPart_000_00AA_01D03E39.8CEACB00--

--===============0281232258598145281==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0281232258598145281==--

---

From: "John & Pat Donnelly" <[email-masked]>
Date: Sun, 1 Feb 2015 19:41:26 -0800

--===============7715620629271463281==
	boundary="----=_NextPart_000_0001_01D03E57.11E74370"
Content-Language: en-us

------=_NextPart_000_0001_01D03E57.11E74370
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

I, too, would like to keep the car looking at original as possible. One
thought would be to leave the mechanical fuel pump in place but actually
push the fuel using the Facet. Not sure what needs done to the mech pump to
make that happen, but just an idea. Can the mech fuel pump primer lever
still work if you disable the rest of the pump?

If you do install a Facet, which one (pressure), where to install, mount
direct to body or use mounts, (I've heard to mount it at 45 deg angle), how
to wire and fuse, type of fittings, etc? I haven't seen much detail or a
write up of doing the installation. Is there one somewhere?

Johnnie

From: Triumphs [mailto:[email-masked]] On Behalf Of James
Henningsen
Sent: Sunday, February 01, 2015 1:10 PM
To: 'Bob Labuz'; [email-masked]
Subject: Re: [TR] TR4 AC Fuel Pump

James,

Bob

Thanks,

Jim Henningsen

Ocala FL

62 TR4

---
This email has been checked for viruses by Avast antivirus software.
http://www.avast.com

------=_NextPart_000_0001_01D03E57.11E74370
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micr=
osoft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" xmlns=3D"http:=
//www.w3.org/TR/REC-html40"><head><meta http-equiv=3DContent-Type content=
=3D"text/html; charset=3Dus-ascii"><meta name=3DGenerator content=3D"Micros=
oft Word 12 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	color:black;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
	{mso-style-priority:99;
	mso-style-link:"Balloon Text Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:8.0pt;
	font-family:"Tahoma","sans-serif";
	color:black;}
span.EmailStyle17
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:windowtext;}
span.EmailStyle18
	{mso-style-type:personal;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
span.EmailStyle19
	{mso-style-type:personal-reply;
	font-family:"Arial","sans-serif";
	color:#1F497D;}
span.BalloonTextChar
	{mso-style-name:"Balloon Text Char";
	mso-style-priority:99;
	mso-style-link:"Balloon Text";
	font-family:"Tahoma","sans-serif";
	color:black;}
=2EMsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite lang=3DEN-US=
 link=3Dblue vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal>=
<span style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:#1F4=
97D'>I, too, would like to keep the car looking at original as possible. On=
e thought would be to leave the mechanical fuel pump in place but actually =
push the fuel using the Facet. Not sure what needs done to the mech pump to=
 make that happen, but just an idea. Can the mech fuel pump primer lever st=
ill work if you disable the rest of the pump?<o:p></o:p></span></p><p class=
=3DMsoNormal><span style=3D'font-size:10.0pt;font-family:"Arial","sans-seri=
f";color:#1F497D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal><span st=
yle=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:#1F497D'>If =
you do install a Facet, which one (pressure), where to install, mount direc=
t to body or use mounts, (I've heard to mount it at 45 deg angle), how to w=
ire and fuse, type of fittings, etc? I haven't seen much detail or a write =
up of doing the installation. Is there one somewhere?<o:p></o:p></span></p>=
<p class=3DMsoNormal><span style=3D'font-size:10.0pt;font-family:"Arial","s=
ans-serif";color:#1F497D'><o:p>&nbsp;</o:p></span></p><p class=3DMsoNormal>=
<span style=3D'font-size:10.0pt;font-family:"Arial","sans-serif";color:#1F4=
97D'>Johnnie<o:p></o:p></span></p><p class=3DMsoNormal><span style=3D'font-=
size:10.0pt;font-family:"Arial","sans-serif";color:#1F497D'><o:p>&nbsp;</o:=
p></span></p><div style=3D'border:none;border-left:solid blue 1.5pt;padding=
:0in 0in 0in 4.0pt'><div><div style=3D'border:none;border-top:solid #B5C4DF=
 1.0pt;padding:3.0pt 0in 0in 0in'><p class=3DMsoNormal><b><span style=3D'fo=
nt-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowtext'>From:</s=
pan></b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";c=
olor:windowtext'> Triumphs [mailto:[email-masked]] <b>On B=
ehalf Of </b>James Henningsen<br><b>Sent:</b> Sunday, February 01, 2015 1:1=
0 PM<br><b>To:</b> 'Bob Labuz'; [email-masked]<br><b>Subject:</b> =
Re: [TR] TR4 AC Fuel Pump<o:p></o:p></span></p></div></div><p class=3DMsoNo=
rmal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><span style=3D'color:#1F497D=
'>Love those, but going for totally stock on the restoration.&nbsp; Thanks,=
 jim<o:p></o:p></span></p><p class=3DMsoNormal><span style=3D'color:#1F497D=
'><o:p>&nbsp;</o:p></span></p><div><div style=3D'border:none;border-top:sol=
id #B5C4DF 1.0pt;padding:3.0pt 0in 0in 0in'><p class=3DMsoNormal><b><span s=
tyle=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowtext=
'>From:</span></b><span style=3D'font-size:10.0pt;font-family:"Tahoma","san=
s-serif";color:windowtext'> Bob Labuz [<a href=3D"mailto:yellowtr@adelphia.=
net">mailto:[email-masked]</a>] <br><b>Sent:</b> Sunday, February 01=
, 2015 12:00 PM<br><b>To:</b> James Henningsen; <a href=3D"mailto:triumphs@=
autox.team.net">[email-masked]</a><br><b>Subject:</b> Re: [TR] TR4=
 AC Fuel Pump<o:p></o:p></span></p></div></div><p class=3DMsoNormal><o:p>&n=
bsp;</o:p></p><div><p class=3DMsoNormal>James,<br><br>You may want to repla=
ce that mechanical pump with a FACET electric pump mounted near the tank ou=
tlet.<br><br>I have the FACET on all my Triumphs and have had zero problems=
 in over 8 years.<br><br>I replaced the AC pump with a blanking plate where=
 I also fitted a pressure regulator. <br><br>Now no more leaking oil near t=
he pump and diaphragm failures. Plus better starts after long periods of id=
le.<br><br>Bob<br><br>On 02/01/2015 11:25 AM, James Henningsen wrote:<o:p><=
/o:p></p></div><blockquote style=3D'margin-top:5.0pt;margin-bottom:5.0pt'><=
p class=3DMsoNormal>Anyone have a very nice looking orig AC&nbsp; fuel pump=
 available?&nbsp; I found out that the reason my steering rack shaft was hi=
tting the fuel pump was because it was the wrong AC fuel pump.&nbsp; I can =
rebuilt it, just looking for one that is not a dirty worn mess.&nbsp; Also,=
 is there a recommendation on who I could send the pump to for micropolishi=
ng so it looks new but stock appearing.&nbsp; <o:p></o:p></p><p class=3DMso=
Normal>Thanks,<o:p></o:p></p><p class=3DMsoNormal>Jim Henningsen<o:p></o:p>=
</p><p class=3DMsoNormal>Ocala FL<o:p></o:p></p><p class=3DMsoNormal>62 TR4=
<o:p></o:p></p></blockquote><p class=3DMsoNormal><span style=3D'font-size:1=
2.0pt;font-family:"Times New Roman","serif"'><o:p>&nbsp;</o:p></span></p></=
div></div>
<br /><br />
<hr style=3D'border:none; color:#909090; background-color:#B0B0B0; height: =
1px; width: 99%;' />
<table style=3D'border-collapse:collapse;border:none;'>
	<tr>
		<td style=3D'border:none;padding:0px 15px 0px 8px'>
			<a href=3D"http://www.avast.com/">
				<img border=3D0 src=3D"http://static.avast.com/emails/avast-mail-stamp.=
png" />
			</a>
		</td>
		<td>
			<p style=3D'color:#3d4d5a; font-family:"Calibri","Verdana","Arial","Helv=
etica"; font-size:12pt;'>
				This email has been checked for viruses by Avast antivirus software.
				<br><a href=3D"http://www.avast.com/">www.avast.com</a>
			</p>
		</td>
	</tr>
</table>
<br />
</body></html>
------=_NextPart_000_0001_01D03E57.11E74370--

--===============7715620629271463281==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============7715620629271463281==--