Subject: Re: [TR] Digest Attachments? What's UP?

From: Mark J Bradakis <[email-masked]>
Date: Mon, 04 Feb 2013 17:24:11 -0700

I didn't change anything, that I know of.  I'll take a look, though.

mjb.

** [email-masked] **

Archive: http://www.team.net/archive

---

From: Mark J Bradakis <[email-masked]>
Date: Mon, 04 Feb 2013 23:17:48 -0700

Gary Klein wrote:
> Anyone know why the Digest is now sending a cover email and the individual
> messages as separate attachments?
Didn't find anything out of order, subscribed a test address to digest mode,
will see what happens.

mjb.