Subject: [Tigers] Tigers Digest,

From: JAMES ARMSTRONG via Tigers <[email-masked]>
Date: Sun, 12 Apr 2020 10:31:32 -0400

Hello,
Jim Armstrong here. I have a Marc one a number 2083. When I got the car it was 10 years old. It had a 5 inch servo on it when I got it, I found a 7 inch servo had it rebuilt and installed it. What I’m asking is, when was the servo surrounding steadying strap Deleted or was it always on cars that had the 7 inch servo?

Sent from my iPhone

> On Apr 11, 2020, at 12:24 PM, [email-masked] wrote:
> 
> Send Tigers mailing list submissions to
>    [email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
>    http://autox.team.net/mailman/listinfo/tigers
> or, via email, send a message with subject or body 'help' to
>    [email-masked]
> 
> You can reach the person managing the list at
>    [email-masked]
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Tigers digest..."
> 
> 
> Today's Topics:
> 
>   1. Old footage with a little Ken Miles (Jim B)
>   2. Birthday (Mark J Bradakis)
>   3. Re: Birthday (Dr. T. Y. McDowell)
>   4. Re: Birthday (Michael Wood)
>   5. Re: Birthday (Derrick Schmidt)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Fri, 10 Apr 2020 22:14:56 -0700
> From: Jim B <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: [Tigers] Old footage with a little Ken Miles
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="utf-8"
> 
> I?d forgotten about this show. Brings back memories!
> https://www.youtube.com/watch?time_continue=48&v=7vUmHEeuIKM&feature=emb_logo <https://www.youtube.com/watch?time_continue=48&v=7vUmHEeuIKM&feature=emb_logo>
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://autox.team.net/pipermail/tigers/attachments/20200410/33e252b4/attachment-0001.htm>
> 
> ------------------------------
> 
> Message: 2
> Date: Sat, 11 Apr 2020 07:08:33 -0600
> From: Mark J Bradakis <[email-masked]>
> To: [email-masked]
> Subject: [Tigers] Birthday
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=utf-8; format=flowed
> 
> April 11th.? As many of you know, the domain team.net was officially 
> registered on April 11, 1991, by the late Bill Caloccia.? I have been 
> managing the mailing lists on autox.team.net since then, actually for a 
> while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? Actually 
> I may have some in my office, on 1/4 inch tape cassettes.? Every now and 
> then I consider trying to revive some of the old HP-UX boxes I have to 
> see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers at 
> the University of Utah Computer Science Department, where I was 
> employed.? When my fellow sys admins started noticing just how much 
> network traffic there was on a certain box, my boss strongly suggested I 
> make other arrangements.? So I went about getting a network connection 
> at home.? Back then, it was not that easy, or cheap.? And as I recall, 
> the first dedicated Team Net server was an HP box with one of the first 
> 100+ megahertz CPUs, and even with a deal through HP, who worked closely 
> with the U in those days the system set me back about $2,500.? Hardware 
> has improved since then.? And that money didn't all come out of my 
> pocket, I initiated a fund drive among the list members and got a great 
> response.? Back then it was all checks in the mail, and I mailed a thank 
> you postcard to every contributor, or at least most of them, no doubt I
> missed a few.? And for some time there was an annual fund drive to cover 
> the rather high cost of having sufficient bandwidth from my house.
> 
> So here it is 29 and just everybody has fast network available to 
> them.?? I dropped the fund drives some years back, though folks do 
> continue to contribute to the cause.? Now a few clicks in Paypal can 
> take care of it, though some still prefer to send checks. Yep, things 
> are different now.? And with the Covid-19 pandemic, a LOT different.? 
> But the Team Net mailing lists are still chugging along, providing those 
> spending more time at home a bit of distraction, entertainment or 
> education as we keep our beloved vehicles rolling along the roads.
> 
> I plan to keep it going as long as I can, who knows how many years I 
> have left.? April 11th is also my birthday, 66 this year, and I 
> certainly won't live forever.? And I fear that when I die, Team Net will 
> die.? Sigh.
> 
> But for now, enjoy and stay healthy.
> 
> mjb.
> 
> 
> 
> 
> ------------------------------
> 
> Message: 3
> Date: Sat, 11 Apr 2020 10:47:14 -0400 (EDT)
> From: "Dr. T. Y. McDowell" <[email-masked]>
> To: Mark J Bradakis <[email-masked]>, Mark J Bradakis via Tigers
>    <[email-masked]>
> Subject: Re: [Tigers] Birthday
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=UTF-8
> 
> Mark,
> 
> Happy Birthday!
> Thanks for the history lesson and for all that you do.  I had no idea!
> 
> Tym McDowell
>> On April 11, 2020 at 9:08 AM Mark J Bradakis via Tigers <[email-masked]> wrote:
>> 
>> 
>> April 11th.? As many of you know, the domain team.net was officially
>> registered on April 11, 1991, by the late Bill Caloccia.? I have been 
>> managing the mailing lists on autox.team.net since then, actually for a 
>> while before that.? I took over? from Jim Muller, who took over from 
>> Dale Cook, and I wish I had archives of those first few years.? Actually 
>> I may have some in my office, on 1/4 inch tape cassettes.? Every now and 
>> then I consider trying to revive some of the old HP-UX boxes I have to 
>> see if I can still read any of those tapes.? Maybe someday.
>> 
>> Anyway, in the beginning I was routing everything through the servers at 
>> the University of Utah Computer Science Department, where I was 
>> employed.? When my fellow sys admins started noticing just how much 
>> network traffic there was on a certain box, my boss strongly suggested I 
>> make other arrangements.? So I went about getting a network connection 
>> at home.? Back then, it was not that easy, or cheap.? And as I recall, 
>> the first dedicated Team Net server was an HP box with one of the first 
>> 100+ megahertz CPUs, and even with a deal through HP, who worked closely 
>> with the U in those days the system set me back about $2,500.? Hardware 
>> has improved since then.? And that money didn't all come out of my 
>> pocket, I initiated a fund drive among the list members and got a great 
>> response.? Back then it was all checks in the mail, and I mailed a thank 
>> you postcard to every contributor, or at least most of them, no doubt I 
>> missed a few.? And for some time there was an annual fund drive to cover 
>> the rather high cost of having sufficient bandwidth from my house.
>> 
>> So here it is 29 and just everybody has fast network available to 
>> them.?? I dropped the fund drives some years back, though folks do 
>> continue to contribute to the cause.? Now a few clicks in Paypal can 
>> take care of it, though some still prefer to send checks. Yep, things 
>> are different now.? And with the Covid-19 pandemic, a LOT different.? 
>> But the Team Net mailing lists are still chugging along, providing those 
>> spending more time at home a bit of distraction, entertainment or 
>> education as we keep our beloved vehicles rolling along the roads.
>> 
>> I plan to keep it going as long as I can, who knows how many years I 
>> have left.? April 11th is also my birthday, 66 this year, and I 
>> certainly won't live forever.? And I fear that when I die, Team Net will 
>> die.? Sigh.
>> 
>> But for now, enjoy and stay healthy.
>> 
>> mjb.
>> 
>> 
>> _______________________________________________
>> 
>> [email-masked]
>> 
>> Donate: http://www.team.net/donate.html
>> Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive
>> 
>> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
>> 
>> 
> 
> 
> ------------------------------
> 
> Message: 4
> Date: Sat, 11 Apr 2020 15:28:58 +0000 (UTC)
> From: Michael Wood <[email-masked]>
> To: [email-masked], [email-masked]
> Subject: Re: [Tigers] Birthday
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="utf-8"
> 
> 
> Thanks for your diligence and hard work, Mark :)
> 
> 
> 
> -----Original Message-----
> From: Mark J Bradakis via Tigers <[email-masked]>
> To: tigers <[email-masked]>
> Sent: Sat, Apr 11, 2020 6:08 am
> Subject: [Tigers] Birthday
> 
> April 11th.? As many of you know, the domain team.net was officially 
> registered on April 11, 1991, by the late Bill Caloccia.? I have been 
> managing the mailing lists on autox.team.net since then, actually for a 
> while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? Actually 
> I may have some in my office, on 1/4 inch tape cassettes.? Every now and 
> then I consider trying to revive some of the old HP-UX boxes I have to 
> see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers at 
> the University of Utah Computer Science Department, where I was 
> employed.? When my fellow sys admins started noticing just how much 
> network traffic there was on a certain box, my boss strongly suggested I 
> make other arrangements.? So I went about getting a network connection 
> at home.? Back then, it was not that easy, or cheap.? And as I recall, 
> the first dedicated Team Net server was an HP box with one of the first 
> 100+ megahertz CPUs, and even with a deal through HP, who worked closely 
> with the U in those days the system set me back about $2,500.? Hardware 
> has improved since then.? And that money didn't all come out of my 
> pocket, I initiated a fund drive among the list members and got a great 
> response.? Back then it was all checks in the mail, and I mailed a thank 
> you postcard to every contributor, or at least most of them, no doubt I
> missed a few.? And for some time there was an annual fund drive to cover 
> the rather high cost of having sufficient bandwidth from my house.
> 
> So here it is 29 and just everybody has fast network available to 
> them.?? I dropped the fund drives some years back, though folks do 
> continue to contribute to the cause.? Now a few clicks in Paypal can 
> take care of it, though some still prefer to send checks. Yep, things 
> are different now.? And with the Covid-19 pandemic, a LOT different.? 
> But the Team Net mailing lists are still chugging along, providing those 
> spending more time at home a bit of distraction, entertainment or 
> education as we keep our beloved vehicles rolling along the roads.
> 
> I plan to keep it going as long as I can, who knows how many years I 
> have left.? April 11th is also my birthday, 66 this year, and I 
> certainly won't live forever.? And I fear that when I die, Team Net will 
> die.? Sigh.
> 
> But for now, enjoy and stay healthy.
> 
> mjb.
> 
> 
> _______________________________________________
> 
> [email-masked]
> 
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive
> 
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://autox.team.net/pipermail/tigers/attachments/20200411/e40a58d9/attachment-0001.htm>
> 
> ------------------------------
> 
> Message: 5
> Date: Sat, 11 Apr 2020 16:19:34 +0000 (UTC)
> From: Derrick Schmidt <[email-masked]>
> To: Michael Wood <[email-masked]>,  <[email-masked]>,
>    <[email-masked]>
> Subject: Re: [Tigers] Birthday
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="utf-8"
> 
> Very much appreciated by all!!!
> Derrick
> 
> 
> Sent from Yahoo Mail for iPhone
> 
> 
> On Saturday, April 11, 2020, 8:33 AM, Michael Wood via Tigers <[email-masked]> wrote:
> 
> 
> Thanks for your diligence and hard work, Mark :)
> 
> 
> 
> -----Original Message-----
> From: Mark J Bradakis via Tigers <[email-masked]>
> To: tigers <[email-masked]>
> Sent: Sat, Apr 11, 2020 6:08 am
> Subject: [Tigers] Birthday
> 
> April 11th.? As many of you know, the domain team.net was officially 
> registered on April 11, 1991, by the late Bill Caloccia.? I have been 
> managing the mailing lists on autox.team.net since then, actually for a 
> while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? Actually 
> I may have some in my office, on 1/4 inch tape cassettes.? Every now and 
> then I consider trying to revive some of the old HP-UX boxes I have to 
> see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers at 
> the University of Utah Computer Science Department, where I was 
> employed.? When my fellow sys admins started noticing just how much 
> network traffic there was on a certain box, my boss strongly suggested I 
> make other arrangements.? So I went about getting a network connection 
> at home.? Back then, it was not that easy, or cheap.? And as I recall, 
> the first dedicated Team Net server was an HP box with one of the first 
> 100+ megahertz CPUs, and even with a deal through HP, who worked closely 
> with the U in those days the system set me back about $2,500.? Hardware 
> has improved since then.? And that money didn't all come out of my 
> pocket, I initiated a fund drive among the list members and got a great 
> response.? Back then it was all checks in the mail, and I mailed a thank 
> you postcard to every contributor, or at least most of them, no doubt I
> missed a few.? And for some time there was an annual fund drive to cover 
> the rather high cost of having sufficient bandwidth from my house.
> 
> So here it is 29 and just everybody has fast network available to 
> them.?? I dropped the fund drives some years back, though folks do 
> continue to contribute to the cause.? Now a few clicks in Paypal can 
> take care of it, though some still prefer to send checks. Yep, things 
> are different now.? And with the Covid-19 pandemic, a LOT different.? 
> But the Team Net mailing lists are still chugging along, providing those 
> spending more time at home a bit of distraction, entertainment or 
> education as we keep our beloved vehicles rolling along the roads.
> 
> I plan to keep it going as long as I can, who knows how many years I 
> have left.? April 11th is also my birthday, 66 this year, and I 
> certainly won't live forever.? And I fear that when I die, Team Net will 
> die.? Sigh.
> 
> But for now, enjoy and stay healthy.
> 
> mjb.
> 
> 
> _______________________________________________
> 
> [email-masked]
> 
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive
> 
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> _______________________________________________
> 
> [email-masked]
> 
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive
> 
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> 
> 
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://autox.team.net/pipermail/tigers/attachments/20200411/60e56ba3/attachment.htm>
> 
> ------------------------------
> 
> Subject: Digest Footer
> 
> _______________________________________________
> Tigers mailing list
> [email-masked]
> http://autox.team.net/mailman/listinfo/tigers
> 
> Donate: http://www.team.net/donate.html
> Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive
> 
> 
> ------------------------------
> 
> End of Tigers Digest, Vol 12, Issue 73
> **************************************

_______________________________________________

[email-masked]

Donate: http://www.team.net/donate.html
Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

---

From: twotigers--- via Tigers <[email-masked]>
Date: Sun, 12 Apr 2020 09:15:40 -0700

Jim, only the 5 inch servo had the strap.  

Kirk

-----Original Message-----
From: Tigers <[email-masked]> On Behalf Of JAMES ARMSTRONG via Tigers
Sent: Sunday, April 12, 2020 7:32 AM
To: [email-masked]
Subject: [Tigers] Tigers Digest,

Hello,

Sent from my iPhone

> https://www.youtube.com/watch?time_continue=48&v=7vUmHEeuIKM&feature=e
> mb_logo 
> <https://www.youtube.com/watch?time_continue=48&v=7vUmHEeuIKM&feature=
> emb_logo>
> 
> -------------- next part -------------- An HTML attachment was 
> scrubbed...
> URL: 
> <http://autox.team.net/pipermail/tigers/attachments/20200410/33e252b4/
> attachment-0001.htm>
> 
> managing the mailing lists on autox.team.net since then, actually for 
> a while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? 
> Actually I may have some in my office, on 1/4 inch tape cassettes.? 
> Every now and then I consider trying to revive some of the old HP-UX 
> boxes I have to see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers 
> at the University of Utah Computer Science Department, where I was 
> network traffic there was on a certain box, my boss strongly suggested 
> I make other arrangements.? So I went about getting a network 
> connection at home.? Back then, it was not that easy, or cheap.? And 
> as I recall, the first dedicated Team Net server was an HP box with 
> one of the first
> 100+ megahertz CPUs, and even with a deal through HP, who worked 
> 100+ closely
> with the U in those days the system set me back about $2,500.? 
> Hardware has improved since then.? And that money didn't all come out 
> of my pocket, I initiated a fund drive among the list members and got 
> a great response.? Back then it was all checks in the mail, and I 
> mailed a thank you postcard to every contributor, or at least most of 
> them, no doubt I missed a few.? And for some time there was an annual 
> fund drive to cover the rather high cost of having sufficient bandwidth from my house.
> 
> But the Team Net mailing lists are still chugging along, providing 
> those spending more time at home a bit of distraction, entertainment 
> or education as we keep our beloved vehicles rolling along the roads.
> 
> certainly won't live forever.? And I fear that when I die, Team Net 
> will die.? Sigh.
> 
>> managing the mailing lists on autox.team.net since then, actually for 
>> a while before that.? I took over? from Jim Muller, who took over 
>> from Dale Cook, and I wish I had archives of those first few years.? 
>> Actually I may have some in my office, on 1/4 inch tape cassettes.? 
>> Every now and then I consider trying to revive some of the old HP-UX 
>> boxes I have to see if I can still read any of those tapes.? Maybe someday.
>> 
>> Anyway, in the beginning I was routing everything through the servers 
>> at the University of Utah Computer Science Department, where I was 
>> network traffic there was on a certain box, my boss strongly 
>> suggested I make other arrangements.? So I went about getting a 
>> network connection at home.? Back then, it was not that easy, or 
>> cheap.? And as I recall, the first dedicated Team Net server was an 
>> HP box with one of the first
>> 100+ megahertz CPUs, and even with a deal through HP, who worked 
>> 100+ closely
>> with the U in those days the system set me back about $2,500.? 
>> Hardware has improved since then.? And that money didn't all come out 
>> of my pocket, I initiated a fund drive among the list members and got 
>> a great response.? Back then it was all checks in the mail, and I 
>> mailed a thank you postcard to every contributor, or at least most of 
>> them, no doubt I missed a few.? And for some time there was an annual 
>> fund drive to cover the rather high cost of having sufficient bandwidth from my house.
>> 
>> But the Team Net mailing lists are still chugging along, providing 
>> those spending more time at home a bit of distraction, entertainment 
>> or education as we keep our beloved vehicles rolling along the roads.
>> 
>> certainly won't live forever.? And I fear that when I die, Team Net 
>> will die.? Sigh.
>> 
>> Unsubscribe: 
>> http://autox.team.net/mailman/options/tigers/[email-masked]
>> 
>> 
> 
> 
> managing the mailing lists on autox.team.net since then, actually for 
> a while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? 
> Actually I may have some in my office, on 1/4 inch tape cassettes.? 
> Every now and then I consider trying to revive some of the old HP-UX 
> boxes I have to see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers 
> at the University of Utah Computer Science Department, where I was 
> network traffic there was on a certain box, my boss strongly suggested 
> I make other arrangements.? So I went about getting a network 
> connection at home.? Back then, it was not that easy, or cheap.? And 
> as I recall, the first dedicated Team Net server was an HP box with 
> one of the first
> 100+ megahertz CPUs, and even with a deal through HP, who worked 
> 100+ closely
> with the U in those days the system set me back about $2,500.? 
> Hardware has improved since then.? And that money didn't all come out 
> of my pocket, I initiated a fund drive among the list members and got 
> a great response.? Back then it was all checks in the mail, and I 
> mailed a thank you postcard to every contributor, or at least most of 
> them, no doubt I missed a few.? And for some time there was an annual 
> fund drive to cover the rather high cost of having sufficient bandwidth from my house.
> 
> But the Team Net mailing lists are still chugging along, providing 
> those spending more time at home a bit of distraction, entertainment 
> or education as we keep our beloved vehicles rolling along the roads.
> 
> certainly won't live forever.? And I fear that when I die, Team Net 
> will die.? Sigh.
> 
> Unsubscribe: 
> http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> -------------- next part -------------- An HTML attachment was 
> scrubbed...
> URL: 
> <http://autox.team.net/pipermail/tigers/attachments/20200411/e40a58d9/
> attachment-0001.htm>
> 
> managing the mailing lists on autox.team.net since then, actually for 
> a while before that.? I took over? from Jim Muller, who took over from 
> Dale Cook, and I wish I had archives of those first few years.? 
> Actually I may have some in my office, on 1/4 inch tape cassettes.? 
> Every now and then I consider trying to revive some of the old HP-UX 
> boxes I have to see if I can still read any of those tapes.? Maybe someday.
> 
> Anyway, in the beginning I was routing everything through the servers 
> at the University of Utah Computer Science Department, where I was 
> network traffic there was on a certain box, my boss strongly suggested 
> I make other arrangements.? So I went about getting a network 
> connection at home.? Back then, it was not that easy, or cheap.? And 
> as I recall, the first dedicated Team Net server was an HP box with 
> one of the first
> 100+ megahertz CPUs, and even with a deal through HP, who worked 
> 100+ closely
> with the U in those days the system set me back about $2,500.? 
> Hardware has improved since then.? And that money didn't all come out 
> of my pocket, I initiated a fund drive among the list members and got 
> a great response.? Back then it was all checks in the mail, and I 
> mailed a thank you postcard to every contributor, or at least most of 
> them, no doubt I missed a few.? And for some time there was an annual 
> fund drive to cover the rather high cost of having sufficient bandwidth from my house.
> 
> But the Team Net mailing lists are still chugging along, providing 
> those spending more time at home a bit of distraction, entertainment 
> or education as we keep our beloved vehicles rolling along the roads.
> 
> certainly won't live forever.? And I fear that when I die, Team Net 
> will die.? Sigh.
> 
> Unsubscribe: 
> http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> Unsubscribe: 
> http://autox.team.net/mailman/options/tigers/[email-masked]
> 
> 
> 
> 
> 
> -------------- next part -------------- An HTML attachment was 
> scrubbed...
> URL: 
> <http://autox.team.net/pipermail/tigers/attachments/20200411/60e56ba3/
> attachment.htm>
> 

[email-masked]

Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

[email-masked]

---

From: Will Seay via Tigers <[email-masked]>
Date: Sun, 12 Apr 2020 12:34:42 -0400

--===============4659426870335882489==

--00000000000052ee2c05a31a8d99
Content-Transfer-Encoding: quoted-printable

Jim,

As far as I know, the 5" servo always had the mounting strap and the 7"
never had it.

Will - 382001570
[email-masked]

On Sun, Apr 12, 2020 at 10:31 AM JAMES ARMSTRONG via Tigers <
[email-masked]> wrote:

> Hello,
> Jim Armstrong here. I have a Marc one a number 2083. When I got the car i=
t
> was 10 years old. It had a 5 inch servo on it when I got it, I found a 7
> inch servo had it rebuilt and installed it. What I=E2=80=99m asking is, w=
hen was
> the servo surrounding steadying strap Deleted or was it always on cars th=
at
> had the 7 inch servo?
> > =EF=BB=BFSend Tigers mailing list submissions to
> >    [email-masked]
> >
> > Content-Type: text/plain; charset=3D"utf-8"
> >
> https://www.youtube.com/watch?time_continue=3D48&v=3D7vUmHEeuIKM&feature=
=3Demb_logo
> <
> https://www.youtube.com/watch?time_continue=3D48&v=3D7vUmHEeuIKM&feature=
=3Demb_logo
> > URL: <
> http://autox.team.net/pipermail/tigers/attachments/20200410/33e252b4/atta=
chment-0001.htm
> > Content-Type: text/plain; charset=3Dutf-8; format=3Dflowed
> >
> > Dale Cook, and I wish I had archives of those first few years.? Actuall=
y
> > I may have some in my office, on 1/4 inch tape cassettes.? Every now an=
d
> > Anyway, in the beginning I was routing everything through the servers a=
t
> > network traffic there was on a certain box, my boss strongly suggested =
I
> > 100+ megahertz CPUs, and even with a deal through HP, who worked closel=
y
> > response.? Back then it was all checks in the mail, and I mailed a than=
k
> > missed a few.? And for some time there was an annual fund drive to cove=
r
> > But the Team Net mailing lists are still chugging along, providing thos=
e
> > certainly won't live forever.? And I fear that when I die, Team Net wil=
l
> > Content-Type: text/plain; charset=3DUTF-8
> >
> > Mark,
> >
> > Happy Birthday!
> a
> Actually
> at
> I
> >> the first dedicated Team Net server was an HP box with one of the firs=
t
> closely
> >> with the U in those days the system set me back about $2,500.? Hardwar=
e
> >> pocket, I initiated a fund drive among the list members and got a grea=
t
> >> you postcard to every contributor, or at least most of them, no doubt =
I
> those
> will
> > Content-Type: text/plain; charset=3D"utf-8"
> >
> >
> > Dale Cook, and I wish I had archives of those first few years.? Actuall=
y
> > I may have some in my office, on 1/4 inch tape cassettes.? Every now an=
d
> > Anyway, in the beginning I was routing everything through the servers a=
t
> > network traffic there was on a certain box, my boss strongly suggested =
I
> > 100+ megahertz CPUs, and even with a deal through HP, who worked closel=
y
> > response.? Back then it was all checks in the mail, and I mailed a than=
k
> > missed a few.? And for some time there was an annual fund drive to cove=
r
> > But the Team Net mailing lists are still chugging along, providing thos=
e
> > certainly won't live forever.? And I fear that when I die, Team Net wil=
l
> > URL: <
> http://autox.team.net/pipermail/tigers/attachments/20200411/e40a58d9/atta=
chment-0001.htm
> > Content-Type: text/plain; charset=3D"utf-8"
> >
> > Dale Cook, and I wish I had archives of those first few years.? Actuall=
y
> > I may have some in my office, on 1/4 inch tape cassettes.? Every now an=
d
> > Anyway, in the beginning I was routing everything through the servers a=
t
> > network traffic there was on a certain box, my boss strongly suggested =
I
> > 100+ megahertz CPUs, and even with a deal through HP, who worked closel=
y
> > response.? Back then it was all checks in the mail, and I mailed a than=
k
> > missed a few.? And for some time there was an annual fund drive to cove=
r
> > But the Team Net mailing lists are still chugging along, providing thos=
e
> > certainly won't live forever.? And I fear that when I die, Team Net wil=
l
> > URL: <
> http://autox.team.net/pipermail/tigers/attachments/20200411/60e56ba3/atta=
chment.htm
> http://autox.team.net/mailman/options/tigers/[email-masked]
>
>
>

--00000000000052ee2c05a31a8d99
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div class=3D"gmail_default" style=3D"font-size:small">Jim=
,</div><div class=3D"gmail_default" style=3D"font-size:small"><br></div><di=
v class=3D"gmail_default" style=3D"font-size:small">As far as I know, the 5=
&quot; servo always had the mounting strap and the 7&quot; never had it.</d=
iv><div class=3D"gmail_default" style=3D"font-size:small"><br></div><div><d=
iv dir=3D"ltr" class=3D"gmail_signature" data-smartmail=3D"gmail_signature"=
><div dir=3D"ltr">Will - 382001570 <br><a href=3D"mailto:Tigers@embarqmail.=
com" target=3D"_blank">[email-masked]</a></div></div></div><br></div=
><br><div class=3D"gmail_quote"><div dir=3D"ltr" class=3D"gmail_attr">On Su=
n, Apr 12, 2020 at 10:31 AM JAMES ARMSTRONG via Tigers &lt;<a href=3D"mailt=
o:[email-masked]">[email-masked]</a>&gt; wrote:<br></div><blo=
ckquote class=3D"gmail_quote" style=3D"margin:0px 0px 0px 0.8ex;border-left=
:1px solid rgb(204,204,204);padding-left:1ex">Hello,<br>
Jim Armstrong here. I have a Marc one a number 2083. When I got the car it =
was 10 years old. It had a 5 inch servo on it when I got it, I found a 7 in=
ch servo had it rebuilt and installed it. What I=E2=80=99m asking is, when =
was the servo surrounding steadying strap Deleted or was it always on cars =
that had the 7 inch servo?<br>
<br>
Sent from my iPhone<br>
<br>
&gt; On Apr 11, 2020, at 12:24 PM, <a href=3D"mailto:[email-masked]=
eam.net" target=3D"_blank">[email-masked]</a> wrote:<br>
&gt; <br>
&gt; =EF=BB=BFSend Tigers mailing list submissions to<br>
&gt;=C2=A0 =C2=A0 <a href=3D"mailto:[email-masked]" target=3D"_blank=
">[email-masked]</a><br>
&gt; <br>
&gt; To subscribe or unsubscribe via the World Wide Web, visit<br>
&gt;=C2=A0 =C2=A0 <a href=3D"http://autox.team.net/mailman/listinfo/tigers"=
 rel=3D"noreferrer" target=3D"_blank">http://autox.team.net/mailman/listinf=
o/tigers</a><br>
&gt; or, via email, send a message with subject or body &#39;help&#39; to<b=
r>
&gt;=C2=A0 =C2=A0 <a href=3D"mailto:[email-masked]" target=
=3D"_blank">[email-masked]</a><br>
&gt; <br>
&gt; You can reach the person managing the list at<br>
&gt;=C2=A0 =C2=A0 <a href=3D"mailto:[email-masked]" target=3D"=
_blank">[email-masked]</a><br>
&gt; <br>
&gt; When replying, please edit your Subject line so it is more specific<br=
&gt; than &quot;Re: Contents of Tigers digest...&quot;<br>
&gt; <br>
&gt; <br>
&gt; Today&#39;s Topics:<br>
&gt; <br>
&gt;=C2=A0 =C2=A01. Old footage with a little Ken Miles (Jim B)<br>
&gt;=C2=A0 =C2=A02. Birthday (Mark J Bradakis)<br>
&gt;=C2=A0 =C2=A03. Re: Birthday (Dr. T. Y. McDowell)<br>
&gt;=C2=A0 =C2=A04. Re: Birthday (Michael Wood)<br>
&gt;=C2=A0 =C2=A05. Re: Birthday (Derrick Schmidt)<br>
&gt; <br>
&gt; <br>
&gt; ----------------------------------------------------------------------=
<br>
&gt; <br>
&gt; Message: 1<br>
&gt; Date: Fri, 10 Apr 2020 22:14:56 -0700<br>
&gt; From: Jim B &lt;<a href=3D"mailto:[email-masked]" target=3D"_blank">j=
[email-masked]</a>&gt;<br>
&gt; To: &quot;<a href=3D"mailto:[email-masked]" target=3D"_blank">t=
[email-masked]</a>&quot; &lt;<a href=3D"mailto:[email-masked]"=
 target=3D"_blank">[email-masked]</a>&gt;<br>
&gt; Subject: [Tigers] Old footage with a little Ken Miles<br>
&gt; Message-ID: &lt;<a href=3D"mailto:66BF24DA-04F6-46C3-A7E3-51E1B281FA7E=
@yahoo.com" target=3D"_blank">[email-masked]=
m</a>&gt;<br>
&gt; Content-Type: text/plain; charset=3D&quot;utf-8&quot;<br>
&gt; <br>
&gt; I?d forgotten about this show. Brings back memories!<br>
&gt; <a href=3D"https://www.youtube.com/watch?time_continue=3D48&amp;v=3D7v=
UmHEeuIKM&amp;feature=3Demb_logo" rel=3D"noreferrer" target=3D"_blank">http=
s://www.youtube.com/watch?time_continue=3D48&amp;v=3D7vUmHEeuIKM&amp;featur=
e=3Demb_logo</a> &lt;<a href=3D"https://www.youtube.com/watch?time_continue=
=3D48&amp;v=3D7vUmHEeuIKM&amp;feature=3Demb_logo" rel=3D"noreferrer" target=
=3D"_blank">https://www.youtube.com/watch?time_continue=3D48&amp;v=3D7vUmHE=
euIKM&amp;feature=3Demb_logo</a>&gt;<br>
&gt; <br>
&gt; -------------- next part --------------<br>
&gt; An HTML attachment was scrubbed...<br>
&gt; URL: &lt;<a href=3D"http://autox.team.net/pipermail/tigers/attachments=
/20200410/33e252b4/attachment-0001.htm" rel=3D"noreferrer" target=3D"_blank=
">http://autox.team.net/pipermail/tigers/attachments/20200410/33e252b4/atta=
chment-0001.htm</a>&gt;<br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; Message: 2<br>
&gt; Date: Sat, 11 Apr 2020 07:08:33 -0600<br>
&gt; From: Mark J Bradakis &lt;<a href=3D"mailto:[email-masked]" target=
=3D"_blank">[email-masked]</a>&gt;<br>
&gt; To: <a href=3D"mailto:[email-masked]" target=3D"_blank">tigers@=
autox.team.net</a><br>
&gt; Subject: [Tigers] Birthday<br>
&gt; Message-ID: &lt;<a href=3D"mailto:8dc0a520-ef23-f11c-a4c6-c1fd2144d4bd=
@bradakis.com" target=3D"_blank">8dc0a520-ef23-f11c-a4c6-c1fd2144d4bd@brada=
kis.com</a>&gt;<br>
&gt; Content-Type: text/plain; charset=3Dutf-8; format=3Dflowed<br>
&gt; <br>
&gt; April 11th.? As many of you know, the domain <a href=3D"http://team.ne=
t" rel=3D"noreferrer" target=3D"_blank">team.net</a> was officially <br>
&gt; registered on April 11, 1991, by the late Bill Caloccia.? I have been =
<br>
&gt; managing the mailing lists on <a href=3D"http://autox.team.net" rel=3D=
"noreferrer" target=3D"_blank">autox.team.net</a> since then, actually for =
a <br>
&gt; while before that.? I took over? from Jim Muller, who took over from <=
br>
&gt; Dale Cook, and I wish I had archives of those first few years.? Actual=
ly <br>
&gt; I may have some in my office, on 1/4 inch tape cassettes.? Every now a=
nd <br>
&gt; then I consider trying to revive some of the old HP-UX boxes I have to=
 <br>
&gt; see if I can still read any of those tapes.? Maybe someday.<br>
&gt; <br>
&gt; Anyway, in the beginning I was routing everything through the servers =
at <br>
&gt; the University of Utah Computer Science Department, where I was <br>
&gt; employed.? When my fellow sys admins started noticing just how much <b=
r>
&gt; network traffic there was on a certain box, my boss strongly suggested=
 I <br>
&gt; make other arrangements.? So I went about getting a network connection=
 <br>
&gt; at home.? Back then, it was not that easy, or cheap.? And as I recall,=
 <br>
&gt; the first dedicated Team Net server was an HP box with one of the firs=
t <br>
&gt; 100+ megahertz CPUs, and even with a deal through HP, who worked close=
ly <br>
&gt; with the U in those days the system set me back about $2,500.? Hardwar=
e <br>
&gt; has improved since then.? And that money didn&#39;t all come out of my=
 <br>
&gt; pocket, I initiated a fund drive among the list members and got a grea=
t <br>
&gt; response.? Back then it was all checks in the mail, and I mailed a tha=
nk <br>
&gt; you postcard to every contributor, or at least most of them, no doubt =
I<br>
&gt; missed a few.? And for some time there was an annual fund drive to cov=
er <br>
&gt; the rather high cost of having sufficient bandwidth from my house.<br>
&gt; <br>
&gt; So here it is 29 and just everybody has fast network available to <br>
&gt; them.?? I dropped the fund drives some years back, though folks do <br=
&gt; continue to contribute to the cause.? Now a few clicks in Paypal can <=
br>
&gt; take care of it, though some still prefer to send checks. Yep, things =
<br>
&gt; are different now.? And with the Covid-19 pandemic, a LOT different.? =
<br>
&gt; But the Team Net mailing lists are still chugging along, providing tho=
se <br>
&gt; spending more time at home a bit of distraction, entertainment or <br>
&gt; education as we keep our beloved vehicles rolling along the roads.<br>
&gt; <br>
&gt; I plan to keep it going as long as I can, who knows how many years I <=
br>
&gt; have left.? April 11th is also my birthday, 66 this year, and I <br>
&gt; certainly won&#39;t live forever.? And I fear that when I die, Team Ne=
t will <br>
&gt; die.? Sigh.<br>
&gt; <br>
&gt; But for now, enjoy and stay healthy.<br>
&gt; <br>
&gt; mjb.<br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; Message: 3<br>
&gt; Date: Sat, 11 Apr 2020 10:47:14 -0400 (EDT)<br>
&gt; From: &quot;Dr. T. Y. McDowell&quot; &lt;<a href=3D"mailto:tym2@comcas=
t.net" target=3D"_blank">[email-masked]</a>&gt;<br>
&gt; To: Mark J Bradakis &lt;<a href=3D"mailto:[email-masked]" target=3D=
"_blank">[email-masked]</a>&gt;, Mark J Bradakis via Tigers<br>
&gt;=C2=A0 =C2=A0 &lt;<a href=3D"mailto:[email-masked]" target=3D"_b=
lank">[email-masked]</a>&gt;<br>
&gt; Subject: Re: [Tigers] Birthday<br>
&gt; Message-ID: &lt;<a href=3D"mailto:267395490.350696.1586616435328@conne=
ct.xfinity.com" target=3D"_blank">[email-masked]=
inity.com</a>&gt;<br>
&gt; Content-Type: text/plain; charset=3DUTF-8<br>
&gt; <br>
&gt; Mark,<br>
&gt; <br>
&gt; Happy Birthday!<br>
&gt; Thanks for the history lesson and for all that you do.=C2=A0 I had no =
idea!<br>
&gt; <br>
&gt; Tym McDowell<br>
&gt;&gt; On April 11, 2020 at 9:08 AM Mark J Bradakis via Tigers &lt;<a hre=
f=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]<=
/a>&gt; wrote:<br>
&gt;&gt; <br>
&gt;&gt; <br>
&gt;&gt; April 11th.? As many of you know, the domain <a href=3D"http://tea=
m.net" rel=3D"noreferrer" target=3D"_blank">team.net</a> was officially<br>
&gt;&gt; registered on April 11, 1991, by the late Bill Caloccia.? I have b=
een <br>
&gt;&gt; managing the mailing lists on <a href=3D"http://autox.team.net" re=
l=3D"noreferrer" target=3D"_blank">autox.team.net</a> since then, actually =
for a <br>
&gt;&gt; while before that.? I took over? from Jim Muller, who took over fr=
om <br>
&gt;&gt; Dale Cook, and I wish I had archives of those first few years.? Ac=
tually <br>
&gt;&gt; I may have some in my office, on 1/4 inch tape cassettes.? Every n=
ow and <br>
&gt;&gt; then I consider trying to revive some of the old HP-UX boxes I hav=
e to <br>
&gt;&gt; see if I can still read any of those tapes.? Maybe someday.<br>
&gt;&gt; <br>
&gt;&gt; Anyway, in the beginning I was routing everything through the serv=
ers at <br>
&gt;&gt; the University of Utah Computer Science Department, where I was <b=
r>
&gt;&gt; employed.? When my fellow sys admins started noticing just how muc=
h <br>
&gt;&gt; network traffic there was on a certain box, my boss strongly sugge=
sted I <br>
&gt;&gt; make other arrangements.? So I went about getting a network connec=
tion <br>
&gt;&gt; at home.? Back then, it was not that easy, or cheap.? And as I rec=
all, <br>
&gt;&gt; the first dedicated Team Net server was an HP box with one of the =
first <br>
&gt;&gt; 100+ megahertz CPUs, and even with a deal through HP, who worked c=
losely <br>
&gt;&gt; with the U in those days the system set me back about $2,500.? Har=
dware <br>
&gt;&gt; has improved since then.? And that money didn&#39;t all come out o=
f my <br>
&gt;&gt; pocket, I initiated a fund drive among the list members and got a =
great <br>
&gt;&gt; response.? Back then it was all checks in the mail, and I mailed a=
 thank <br>
&gt;&gt; you postcard to every contributor, or at least most of them, no do=
ubt I <br>
&gt;&gt; missed a few.? And for some time there was an annual fund drive to=
 cover <br>
&gt;&gt; the rather high cost of having sufficient bandwidth from my house.=
<br>
&gt;&gt; <br>
&gt;&gt; So here it is 29 and just everybody has fast network available to =
<br>
&gt;&gt; them.?? I dropped the fund drives some years back, though folks do=
 <br>
&gt;&gt; continue to contribute to the cause.? Now a few clicks in Paypal c=
an <br>
&gt;&gt; take care of it, though some still prefer to send checks. Yep, thi=
ngs <br>
&gt;&gt; are different now.? And with the Covid-19 pandemic, a LOT differen=
t.? <br>
&gt;&gt; But the Team Net mailing lists are still chugging along, providing=
 those <br>
&gt;&gt; spending more time at home a bit of distraction, entertainment or =
<br>
&gt;&gt; education as we keep our beloved vehicles rolling along the roads.=
<br>
&gt;&gt; <br>
&gt;&gt; I plan to keep it going as long as I can, who knows how many years=
 I <br>
&gt;&gt; have left.? April 11th is also my birthday, 66 this year, and I <b=
r>
&gt;&gt; certainly won&#39;t live forever.? And I fear that when I die, Tea=
m Net will <br>
&gt;&gt; die.? Sigh.<br>
&gt;&gt; <br>
&gt;&gt; But for now, enjoy and stay healthy.<br>
&gt;&gt; <br>
&gt;&gt; mjb.<br>
&gt;&gt; <br>
&gt;&gt; <br>
&gt;&gt; _______________________________________________<br>
&gt;&gt; <br>
&gt;&gt; <a href=3D"mailto:[email-masked]" target=3D"_blank">tigers@=
autox.team.net</a><br>
&gt;&gt; <br>
&gt;&gt; Donate: <a href=3D"http://www.team.net/donate.html" rel=3D"norefer=
rer" target=3D"_blank">http://www.team.net/donate.html</a><br>
&gt;&gt; Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"n=
oreferrer" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a hr=
ef=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">h=
ttp://autox.team.net/archive</a><br>
&gt;&gt; <br>
&gt;&gt; Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tige=
rs/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team=
.net/mailman/options/tigers/[email-masked]</a><br>
&gt;&gt; <br>
&gt;&gt; <br>
&gt; <br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; Message: 4<br>
&gt; Date: Sat, 11 Apr 2020 15:28:58 +0000 (UTC)<br>
&gt; From: Michael Wood &lt;<a href=3D"mailto:[email-masked]" target=3D=
"_blank">[email-masked]</a>&gt;<br>
&gt; To: <a href=3D"mailto:[email-masked]" target=3D"_blank">mark@bradak=
is.com</a>, <a href=3D"mailto:[email-masked]" target=3D"_blank">tige=
[email-masked]</a><br>
&gt; Subject: Re: [Tigers] Birthday<br>
&gt; Message-ID: &lt;<a href=3D"mailto:827156522.2729682.1586618938965@mail=
.yahoo.com" target=3D"_blank">[email-masked]=
m</a>&gt;<br>
&gt; Content-Type: text/plain; charset=3D&quot;utf-8&quot;<br>
&gt; <br>
&gt; <br>
&gt; Thanks for your diligence and hard work, Mark :)<br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; -----Original Message-----<br>
&gt; From: Mark J Bradakis via Tigers &lt;<a href=3D"mailto:[email-masked]=
am.net" target=3D"_blank">[email-masked]</a>&gt;<br>
&gt; To: tigers &lt;<a href=3D"mailto:[email-masked]" target=3D"_bla=
nk">[email-masked]</a>&gt;<br>
&gt; Sent: Sat, Apr 11, 2020 6:08 am<br>
&gt; Subject: [Tigers] Birthday<br>
&gt; <br>
&gt; April 11th.? As many of you know, the domain <a href=3D"http://team.ne=
t" rel=3D"noreferrer" target=3D"_blank">team.net</a> was officially <br>
&gt; registered on April 11, 1991, by the late Bill Caloccia.? I have been =
<br>
&gt; managing the mailing lists on <a href=3D"http://autox.team.net" rel=3D=
"noreferrer" target=3D"_blank">autox.team.net</a> since then, actually for =
a <br>
&gt; while before that.? I took over? from Jim Muller, who took over from <=
br>
&gt; Dale Cook, and I wish I had archives of those first few years.? Actual=
ly <br>
&gt; I may have some in my office, on 1/4 inch tape cassettes.? Every now a=
nd <br>
&gt; then I consider trying to revive some of the old HP-UX boxes I have to=
 <br>
&gt; see if I can still read any of those tapes.? Maybe someday.<br>
&gt; <br>
&gt; Anyway, in the beginning I was routing everything through the servers =
at <br>
&gt; the University of Utah Computer Science Department, where I was <br>
&gt; employed.? When my fellow sys admins started noticing just how much <b=
r>
&gt; network traffic there was on a certain box, my boss strongly suggested=
 I <br>
&gt; make other arrangements.? So I went about getting a network connection=
 <br>
&gt; at home.? Back then, it was not that easy, or cheap.? And as I recall,=
 <br>
&gt; the first dedicated Team Net server was an HP box with one of the firs=
t <br>
&gt; 100+ megahertz CPUs, and even with a deal through HP, who worked close=
ly <br>
&gt; with the U in those days the system set me back about $2,500.? Hardwar=
e <br>
&gt; has improved since then.? And that money didn&#39;t all come out of my=
 <br>
&gt; pocket, I initiated a fund drive among the list members and got a grea=
t <br>
&gt; response.? Back then it was all checks in the mail, and I mailed a tha=
nk <br>
&gt; you postcard to every contributor, or at least most of them, no doubt =
I<br>
&gt; missed a few.? And for some time there was an annual fund drive to cov=
er <br>
&gt; the rather high cost of having sufficient bandwidth from my house.<br>
&gt; <br>
&gt; So here it is 29 and just everybody has fast network available to <br>
&gt; them.?? I dropped the fund drives some years back, though folks do <br=
&gt; continue to contribute to the cause.? Now a few clicks in Paypal can <=
br>
&gt; take care of it, though some still prefer to send checks. Yep, things =
<br>
&gt; are different now.? And with the Covid-19 pandemic, a LOT different.? =
<br>
&gt; But the Team Net mailing lists are still chugging along, providing tho=
se <br>
&gt; spending more time at home a bit of distraction, entertainment or <br>
&gt; education as we keep our beloved vehicles rolling along the roads.<br>
&gt; <br>
&gt; I plan to keep it going as long as I can, who knows how many years I <=
br>
&gt; have left.? April 11th is also my birthday, 66 this year, and I <br>
&gt; certainly won&#39;t live forever.? And I fear that when I die, Team Ne=
t will <br>
&gt; die.? Sigh.<br>
&gt; <br>
&gt; But for now, enjoy and stay healthy.<br>
&gt; <br>
&gt; mjb.<br>
&gt; <br>
&gt; <br>
&gt; _______________________________________________<br>
&gt; <br>
&gt; <a href=3D"mailto:[email-masked]" target=3D"_blank">tigers@auto=
x.team.net</a><br>
&gt; <br>
&gt; Donate: <a href=3D"http://www.team.net/donate.html" rel=3D"noreferrer"=
 target=3D"_blank">http://www.team.net/donate.html</a><br>
&gt; Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noref=
errer" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
&gt; <br>
&gt; Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/m=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.n=
et/mailman/options/tigers/[email-masked]</a><br>
&gt; <br>
&gt; <br>
&gt; -------------- next part --------------<br>
&gt; An HTML attachment was scrubbed...<br>
&gt; URL: &lt;<a href=3D"http://autox.team.net/pipermail/tigers/attachments=
/20200411/e40a58d9/attachment-0001.htm" rel=3D"noreferrer" target=3D"_blank=
">http://autox.team.net/pipermail/tigers/attachments/20200411/e40a58d9/atta=
chment-0001.htm</a>&gt;<br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; Message: 5<br>
&gt; Date: Sat, 11 Apr 2020 16:19:34 +0000 (UTC)<br>
&gt; From: Derrick Schmidt &lt;<a href=3D"mailto:[email-masked]" =
target=3D"_blank">[email-masked]</a>&gt;<br>
&gt; To: Michael Wood &lt;<a href=3D"mailto:[email-masked]" target=3D"_=
blank">[email-masked]</a>&gt;,=C2=A0 &lt;<a href=3D"mailto:mark@bradaki=
s.com" target=3D"_blank">[email-masked]</a>&gt;,<br>
&gt;=C2=A0 =C2=A0 &lt;<a href=3D"mailto:[email-masked]" target=3D"_b=
lank">[email-masked]</a>&gt;<br>
&gt; Subject: Re: [Tigers] Birthday<br>
&gt; Message-ID: &lt;<a href=3D"mailto:1185813314.4184375.1586621974465@mai=
l.yahoo.com" target=3D"_blank">[email-masked].=
com</a>&gt;<br>
&gt; Content-Type: text/plain; charset=3D&quot;utf-8&quot;<br>
&gt; <br>
&gt; Very much appreciated by all!!!<br>
&gt; Derrick<br>
&gt; <br>
&gt; <br>
&gt; Sent from Yahoo Mail for iPhone<br>
&gt; <br>
&gt; <br>
&gt; On Saturday, April 11, 2020, 8:33 AM, Michael Wood via Tigers &lt;<a h=
ref=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
t</a>&gt; wrote:<br>
&gt; <br>
&gt; <br>
&gt; Thanks for your diligence and hard work, Mark :)<br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; -----Original Message-----<br>
&gt; From: Mark J Bradakis via Tigers &lt;<a href=3D"mailto:[email-masked]=
am.net" target=3D"_blank">[email-masked]</a>&gt;<br>
&gt; To: tigers &lt;<a href=3D"mailto:[email-masked]" target=3D"_bla=
nk">[email-masked]</a>&gt;<br>
&gt; Sent: Sat, Apr 11, 2020 6:08 am<br>
&gt; Subject: [Tigers] Birthday<br>
&gt; <br>
&gt; April 11th.? As many of you know, the domain <a href=3D"http://team.ne=
t" rel=3D"noreferrer" target=3D"_blank">team.net</a> was officially <br>
&gt; registered on April 11, 1991, by the late Bill Caloccia.? I have been =
<br>
&gt; managing the mailing lists on <a href=3D"http://autox.team.net" rel=3D=
"noreferrer" target=3D"_blank">autox.team.net</a> since then, actually for =
a <br>
&gt; while before that.? I took over? from Jim Muller, who took over from <=
br>
&gt; Dale Cook, and I wish I had archives of those first few years.? Actual=
ly <br>
&gt; I may have some in my office, on 1/4 inch tape cassettes.? Every now a=
nd <br>
&gt; then I consider trying to revive some of the old HP-UX boxes I have to=
 <br>
&gt; see if I can still read any of those tapes.? Maybe someday.<br>
&gt; <br>
&gt; Anyway, in the beginning I was routing everything through the servers =
at <br>
&gt; the University of Utah Computer Science Department, where I was <br>
&gt; employed.? When my fellow sys admins started noticing just how much <b=
r>
&gt; network traffic there was on a certain box, my boss strongly suggested=
 I <br>
&gt; make other arrangements.? So I went about getting a network connection=
 <br>
&gt; at home.? Back then, it was not that easy, or cheap.? And as I recall,=
 <br>
&gt; the first dedicated Team Net server was an HP box with one of the firs=
t <br>
&gt; 100+ megahertz CPUs, and even with a deal through HP, who worked close=
ly <br>
&gt; with the U in those days the system set me back about $2,500.? Hardwar=
e <br>
&gt; has improved since then.? And that money didn&#39;t all come out of my=
 <br>
&gt; pocket, I initiated a fund drive among the list members and got a grea=
t <br>
&gt; response.? Back then it was all checks in the mail, and I mailed a tha=
nk <br>
&gt; you postcard to every contributor, or at least most of them, no doubt =
I<br>
&gt; missed a few.? And for some time there was an annual fund drive to cov=
er <br>
&gt; the rather high cost of having sufficient bandwidth from my house.<br>
&gt; <br>
&gt; So here it is 29 and just everybody has fast network available to <br>
&gt; them.?? I dropped the fund drives some years back, though folks do <br=
&gt; continue to contribute to the cause.? Now a few clicks in Paypal can <=
br>
&gt; take care of it, though some still prefer to send checks. Yep, things =
<br>
&gt; are different now.? And with the Covid-19 pandemic, a LOT different.? =
<br>
&gt; But the Team Net mailing lists are still chugging along, providing tho=
se <br>
&gt; spending more time at home a bit of distraction, entertainment or <br>
&gt; education as we keep our beloved vehicles rolling along the roads.<br>
&gt; <br>
&gt; I plan to keep it going as long as I can, who knows how many years I <=
br>
&gt; have left.? April 11th is also my birthday, 66 this year, and I <br>
&gt; certainly won&#39;t live forever.? And I fear that when I die, Team Ne=
t will <br>
&gt; die.? Sigh.<br>
&gt; <br>
&gt; But for now, enjoy and stay healthy.<br>
&gt; <br>
&gt; mjb.<br>
&gt; <br>
&gt; <br>
&gt; _______________________________________________<br>
&gt; <br>
&gt; <a href=3D"mailto:[email-masked]" target=3D"_blank">tigers@auto=
x.team.net</a><br>
&gt; <br>
&gt; Donate: <a href=3D"http://www.team.net/donate.html" rel=3D"noreferrer"=
 target=3D"_blank">http://www.team.net/donate.html</a><br>
&gt; Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noref=
errer" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
&gt; <br>
&gt; Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/m=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.team.n=
et/mailman/options/tigers/[email-masked]</a><br>
&gt; <br>
&gt; <br>
&gt; _______________________________________________<br>
&gt; <br>
&gt; <a href=3D"mailto:[email-masked]" target=3D"_blank">tigers@auto=
x.team.net</a><br>
&gt; <br>
&gt; Donate: <a href=3D"http://www.team.net/donate.html" rel=3D"noreferrer"=
 target=3D"_blank">http://www.team.net/donate.html</a><br>
&gt; Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noref=
errer" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
&gt; <br>
&gt; Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/l=
[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.=
team.net/mailman/options/tigers/[email-masked]</a><br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; <br>
&gt; -------------- next part --------------<br>
&gt; An HTML attachment was scrubbed...<br>
&gt; URL: &lt;<a href=3D"http://autox.team.net/pipermail/tigers/attachments=
/20200411/60e56ba3/attachment.htm" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/pipermail/tigers/attachments/20200411/60e56ba3/attachmen=
t.htm</a>&gt;<br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; Subject: Digest Footer<br>
&gt; <br>
&gt; _______________________________________________<br>
&gt; Tigers mailing list<br>
&gt; <a href=3D"mailto:[email-masked]" target=3D"_blank">Tigers@auto=
x.team.net</a><br>
&gt; <a href=3D"http://autox.team.net/mailman/listinfo/tigers" rel=3D"noref=
errer" target=3D"_blank">http://autox.team.net/mailman/listinfo/tigers</a><=
br>
&gt; <br>
&gt; Donate: <a href=3D"http://www.team.net/donate.html" rel=3D"noreferrer"=
 target=3D"_blank">http://www.team.net/donate.html</a><br>
&gt; Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noref=
errer" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a href=
=3D"http://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">htt=
p://autox.team.net/archive</a><br>
&gt; <br>
&gt; <br>
&gt; ------------------------------<br>
&gt; <br>
&gt; End of Tigers Digest, Vol 12, Issue 73<br>
&gt; **************************************<br>
<br>
_______________________________________________<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank">[email-masked]=
m.net</a><br>
<br>
et=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noreferrer=
" target=3D"_blank">http://www.team.net/pipermail/tigers</a> <a href=3D"htt=
p://autox.team.net/archive" rel=3D"noreferrer" target=3D"_blank">http://aut=
ox.team.net/archive</a><br>
<br>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/tigers=
@embarqmail.com" rel=3D"noreferrer" target=3D"_blank">http://autox.team.net=
/mailman/options/tigers/[email-masked]</a><br>
<br>
<br>
</blockquote></div>

--00000000000052ee2c05a31a8d99--

--===============4659426870335882489==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============4659426870335882489==--