Subject: [Tigers] stainless oil pressure line

From: Patrick Deschner via Tigers <[email-masked]>
Date: Thu, 14 Feb 2019 10:47:03 -0700

--===============8649211996738656853==
	boundary="_DD55CC36-4F19-436D-B248-C6657448253E_"

--_DD55CC36-4F19-436D-B248-C6657448253E_
Content-Transfer-Encoding: quoted-printable

Yes the adapters included fit the stock oil pressure guage.

Sent from Mail for Windows 10

--_DD55CC36-4F19-436D-B248-C6657448253E_
Content-Transfer-Encoding: quoted-printable

<html xmlns:o=3D"urn:schemas-microsoft-com:office:office" xmlns:w=3D"urn:sc=
hemas-microsoft-com:office:word" xmlns:m=3D"http://schemas.microsoft.com/of=
fice/2004/12/omml" xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta ht=
tp-equiv=3DContent-Type content=3D"text/html; charset=3Dutf-8"><meta name=
=3DGenerator content=3D"Microsoft Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#954F72;
	text-decoration:underline;}
.MsoChpDefault
	{mso-style-type:export-only;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style></head><body lang=3DEN-US link=3Dblue vlink=3D"#954F72"><div cla=
ss=3DWordSection1><p class=3DMsoNormal>Yes the adapters included fit the st=
ock oil pressure guage.</p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p cla=
ss=3DMsoNormal>Sent from <a href=3D"https://go.microsoft.com/fwlink/?LinkId=
=3D550986">Mail</a> for Windows 10</p><p class=3DMsoNormal><o:p>&nbsp;</o:p=
></p></div></body></html>=

--_DD55CC36-4F19-436D-B248-C6657448253E_--

--===============8649211996738656853==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/tigers http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============8649211996738656853==--

---

From: phastphill--- via Tigers <[email-masked]>
Date: Fri, 15 Feb 2019 02:09:38 +0000 (UTC)

--===============9191119994187067341==
	boundary="----=_Part_1295791_680299023.1550196578282"

------=_Part_1295791_680299023.1550196578282
Content-Transfer-Encoding: quoted-printable

-----Original Message-----
From: Patrick Deschner via Tigers <[email-masked]>
To: [email-masked] <[email-masked]>
Sent: Thu, Feb 14, 2019 3:25 pm
Subject: [Tigers] stainless oil pressure line

&lt;!-- #yiv0513494384 _filtered #yiv0513494384 {font-family:"Cambria Math"=
;panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv0513494384 {font-family:Calib=
ri;panose-1:2 15 5 2 2 2 4 3 2 4;} #yiv0513494384 #yiv0513494384 p.yiv05134=
94384MsoNormal, #yiv0513494384 li.yiv0513494384MsoNormal, #yiv0513494384 di=
v.yiv0513494384MsoNormal {margin:0in;margin-bottom:.0001pt;font-size:11.0pt=
;font-family:"Calibri", sans-serif;} #yiv0513494384 a:link, #yiv0513494384 =
span.yiv0513494384MsoHyperlink {color:blue;text-decoration:underline;} #yiv=
0513494384 a:visited, #yiv0513494384 span.yiv0513494384MsoHyperlinkFollowed=
 {color:#954F72;text-decoration:underline;} #yiv0513494384 .yiv0513494384Ms=
oChpDefault {} _filtered #yiv0513494384 {margin:1.0in 1.0in 1.0in 1.0in;} #=
yiv0513494384 div.yiv0513494384WordSection1 {} --&gt;Yes the adapters inclu=
ded fit the stock oil pressure guage. =C2=A0Sent from Mail for Windows 10 =
=C2=A0_______________________________________________

[email-masked]

Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]=
m

------=_Part_1295791_680299023.1550196578282
Content-Transfer-Encoding: 7bit

<font color='black' size='2' face='arial'><br>
<br>
<br>

<div style="font-family:arial,helvetica;font-size:10pt;color:black">-----Original Message-----<br>
From: Patrick Deschner via Tigers &lt;[email-masked]&gt;<br>
To: [email-masked] &lt;[email-masked]&gt;<br>
Sent: Thu, Feb 14, 2019 3:25 pm<br>
Subject: [Tigers] stainless oil pressure line<br>
<br>

<div id="yiv0513494384"><style>&lt;!-- #yiv0513494384    _filtered #yiv0513494384 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;}  _filtered #yiv0513494384 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;} #yiv0513494384   #yiv0513494384 p.yiv0513494384MsoNormal, #yiv0513494384 li.yiv0513494384MsoNormal, #yiv0513494384 div.yiv0513494384MsoNormal  {margin:0in;margin-bottom:.0001pt;font-size:11.0pt;font-family:"Calibri", sans-serif;} #yiv0513494384 a:link, #yiv0513494384 span.yiv0513494384MsoHyperlink  {color:blue;text-decoration:underline;} #yiv0513494384 a:visited, #yiv0513494384 span.yiv0513494384MsoHyperlinkFollowed  {color:#954F72;text-decoration:underline;} #yiv0513494384 .yiv0513494384MsoChpDefault  {}  _filtered #yiv0513494384 {margin:1.0in 1.0in 1.0in 1.0in;} #yiv0513494384 div.yiv0513494384WordSection1  {} --&gt;</style>
<div>
<div class="yiv0513494384WordSection1">
<div class="yiv0513494384MsoNormal">Yes the adapters included fit the stock oil pressure guage.</div>

<div class="yiv0513494384MsoNormal"> &nbsp;</div>

<div class="yiv0513494384MsoNormal">Sent from <a rel="noopener noreferrer" target="_blank" href="https://go.microsoft.com/fwlink/?LinkId=550986">Mail</a> for Windows 10</div>

<div class="yiv0513494384MsoNormal"> &nbsp;</div>
</div>
</div>
</div>
_______________________________________________<br>
<br>
<a ymailto="mailto:[email-masked]" rel="noopener noreferrer" href="mailto:[email-masked]">[email-masked]</a><br>
<br>
Archive: <a target="_blank" rel="noopener noreferrer" href="http://www.team.net/pipermail/tigers">http://www.team.net/pipermail/tigers </a><a target="_blank" rel="noopener noreferrer" href="http://autox.team.net/archive">http://autox.team.net/archive</a><br>
<br>
Unsubscribe: <a target="_blank" rel="noopener noreferrer" href="http://autox.team.net/mailman/options/tigers/[email-masked]">http://autox.team.net/mailman/options/tigers/[email-masked]</a><br>
<br>
<br>
</div>
</font>
------=_Part_1295791_680299023.1550196578282--

--===============9191119994187067341==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============9191119994187067341==--