Subject: [Tigers] Tiger at Mark's cruise

From: "Dr. T. Y. McDowell via Tigers" <[email-masked]>
Date: Thu, 1 Nov 2018 11:24:01 -0400 (EDT)

--===============8262032742304956129==
	boundary="----=_Part_158530_1735247307.1541085841887"

------=_Part_158530_1735247307.1541085841887
Content-Transfer-Encoding: 7bit

My recently completed Tiger (after 3 1/2 years) at Mark's Classic Cruise

Tym

> 
>      
> 
>     [Image may contain: car and outdoor]
> 

------=_Part_158530_1735247307.1541085841887
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE html>
<html><head>
    <meta charset=3D"UTF-8">
</head><body><p style=3D"font-size: 12pt; font-family: helvetica, arial, sa=
ns-serif; color: #333333;">My recently completed Tiger (after 3 1/2 years) =
at Mark&#39;s Classic Cruise</p><p style=3D"font-size: 12pt; font-family: h=
elvetica, arial, sans-serif; color: #333333;"><br></p><p style=3D"font-size=
: 12pt; font-family: helvetica, arial, sans-serif; color: #333333;">Tym</p>=
<p class=3D"io-ox-signature">&#160;<br></p><blockquote type=3D"cite"><div c=
lass=3D"ox-0a81bed5af-WordSection1"><p class=3D"ox-0a81bed5af-MsoNormal">&#=
160;</p><p class=3D"ox-0a81bed5af-MsoNormal"><span style=3D"font-size: 10.0=
pt; font-family: 'Arial',sans-serif; color: black;"><img id=3D"ox-0a81bed5a=
f-_x0000_i1025" src=3D"https://scontent.fbed1-2.fna.fbcdn.net/v/t1.0-9/4024=
2032_10217387473776748_3455608421527584768_n.jpg?_nc_cat=3D104&amp;_nc_ht=
=3Dscontent.fbed1-2.fna&amp;oh=3Dd372137b97d802c1ee89ff39672c046c&amp;oe=3D=
5C4516D3" alt=3D"Image may contain: car and outdoor"></span></p></div></blo=
ckquote><p style=3D"font-size: 12pt; font-family: helvetica,arial,sans-seri=
f; color: #333333;" class=3D"default-style"><br>&#160;</p></body></html>
=20
------=_Part_158530_1735247307.1541085841887--

--===============8262032742304956129==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/tigers

Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============8262032742304956129==--

---

From: Norman Miller via Tigers <[email-masked]>
Date: Thu, 01 Nov 2018 18:23:40 -0700

--===============6204903341480392846==
	type="multipart/alternative";
	boundary="=====================_291965964==.REL"

--=====================_291965964==.REL
	boundary="=====================_291965964==.ALT"

--=====================_291965964==.ALT

Sort of reminds one of the Foster masterpiece.
Emacs!

>My recently completed Tiger (after 3 1/2 years) at Mark's Classic Cruise

--=====================_291965964==.ALT

<html>
<body>
<font size=3>Sort of reminds one of the Foster masterpiece.<br>
<img src="cid:[email-masked]" width=1600 height=1071 alt="Emacs!">
<br><br>
<br>
At 08:24 AM 11/1/2018, Dr. T. Y. McDowell via Tigers wrote:<br><br>
<blockquote type=cite class=cite cite="">My recently completed Tiger
(after 3 1/2 years) at Mark's Classic Cruise<br><br>
<br>
Tym<br>
</font></blockquote></body>
</html>

--=====================_291965964==.ALT--

--=====================_291965964==.REL
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64
Content-Disposition: inline; filename="116702c9.jpg"

--=====================_291965964==.REL--

--===============6204903341480392846==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6204903341480392846==--

---

From: michael king via Tigers <[email-masked]>
Date: Fri, 2 Nov 2018 13:09:29 +0800

--===============6701743217172035796==

--000000000000f200540579a78ac8

--000000000000f200520579a78ac7

Norm,

The reflection off those LAT70s just blinged me blind.... Picture needs a
warning before viewing... Turn monitor brightness down Before opening
image...

On Fri., 2 Nov. 2018, 12:57 Norman Miller via Tigers <[email-masked]
wrote:

> Donate: http://www.team.net/donate.html
> Unsubscribe:
> http://autox.team.net/mailman/options/tigers/[email-masked]
>
>
>

--000000000000f200520579a78ac7
Content-Transfer-Encoding: quoted-printable

<div dir=3D"auto">Norm,<div dir=3D"auto"><br></div><div dir=3D"auto">The re=
flection off those LAT70s just blinged me blind.... Picture needs a warning=
 before viewing... Turn monitor brightness down Before opening image...=C2=
=A0</div></div><br><div class=3D"gmail_quote"><div dir=3D"ltr">On Fri., 2 N=
ov. 2018, 12:57 Norman Miller via Tigers &lt;<a href=3D"mailto:tigers@autox=
.team.net">[email-masked]</a> wrote:<br></div><blockquote class=3D"g=
mail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-l=
eft:1ex">
<div>
<font size=3D"3">Sort of reminds one of the Foster masterpiece.<br>
<img src=3D"cid:[email-masked]" width=3D=
"1600" height=3D"1071" alt=3D"Emacs!">
<br><br>
<br>
At 08:24 AM 11/1/2018, Dr. T. Y. McDowell via Tigers wrote:<br><br>
<blockquote type=3D"cite" class=3D"m_462781911747649744cite">My recently co=
mpleted Tiger
(after 3 1/2 years) at Mark&#39;s Classic Cruise<br><br>
<br>
Tym<br>
</blockquote></font></div>

_______________________________________________<br>
<br>
<a href=3D"mailto:[email-masked]" target=3D"_blank" rel=3D"noreferre=
r">[email-masked]</a><br>
<br>
errer" target=3D"_blank">http://www.team.net/donate.html</a><br>
Archive: <a href=3D"http://www.team.net/pipermail/tigers" rel=3D"noreferrer=
 noreferrer" target=3D"_blank">http://www.team.net/pipermail/tigers</a><br>
<br>
Unsubscribe: <a href=3D"http://autox.team.net/mailman/options/tigers/michae=
[email-masked]" rel=3D"noreferrer noreferrer" target=3D"_blank">http://=
autox.team.net/mailman/options/tigers/[email-masked]</a><br>
<br>
<br>
</blockquote></div>

--000000000000f200520579a78ac7--

--000000000000f200540579a78ac8
Content-Disposition: inline; filename="116702c9.jpg"
Content-Transfer-Encoding: base64
Content-ID: <>

--000000000000f200540579a78ac8--

--===============6701743217172035796==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============6701743217172035796==--

---

From: Allan Ballard via Tigers <[email-masked]>
Date: Fri, 2 Nov 2018 06:28:08 -0400

This is a multi-part message in MIME format.
--===============1541745078343248050==
 boundary="------------72F5AD2FA8A44C8763F3477F"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------72F5AD2FA8A44C8763F3477F
Content-Transfer-Encoding: 7bit

Nice!

On 11/1/18 9:23 PM, Norman Miller via Tigers wrote:
> Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]
>
>

--------------72F5AD2FA8A44C8763F3477F
 boundary="------------EE699552E768C459AF1C36E9"

--------------EE699552E768C459AF1C36E9
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>Nice!<br>
    </p>
    <br>
    <div class="moz-cite-prefix">On 11/1/18 9:23 PM, Norman Miller via
      Tigers wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html;
        charset=windows-1252">
      <font size="3">Sort of reminds one of the Foster masterpiece.<br>
        <img src="cid:[email-masked]"
          alt="Emacs!" class="" width="1600" height="1071">
        <br>
        <br>
        <br>
        At 08:24 AM 11/1/2018, Dr. T. Y. McDowell via Tigers wrote:<br>
        <br>
      </font>
      <blockquote type="cite" class="cite" cite=""><font size="3">My
          recently completed Tiger
          (after 3 1/2 years) at Mark's Classic Cruise<br>
          <br>
          <br>
          Tym<br>
        </font></blockquote>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/tigers">http://www.team.net/pipermail/tigers</a>

Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/tigers/[email-masked]">http://autox.team.net/mailman/options/tigers/[email-masked]</a>

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------EE699552E768C459AF1C36E9
 name="116702c9.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>
Content-Disposition: inline;
 filename="116702c9.jpg"

--------------EE699552E768C459AF1C36E9--

--------------72F5AD2FA8A44C8763F3477F--

--===============1541745078343248050==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1541745078343248050==--

---

From: Kirk Smith via Tigers <[email-masked]>
Date: Fri, 2 Nov 2018 09:29:03 -0700

--===============1766221759273673654==
	boundary="----=_NextPart_000_000D_01D4728E.7F73B940"
Content-Language: en-us

------=_NextPart_000_000D_01D4728E.7F73B940
	boundary="----=_NextPart_001_000E_01D4728E.7F73B940"

------=_NextPart_001_000E_01D4728E.7F73B940
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

That unique hood stamping (which has since been copied) was the handy work
of Von Dutch- with no pattern- done by hand!  Kirk.

From: Tigers [mailto:[email-masked]] On Behalf Of Norman
Miller via Tigers
Sent: Thursday, November 01, 2018 6:24 PM
To: [email-masked]
Subject: Re: [Tigers] Tiger at Mark's cruise

Tym

------=_NextPart_001_000E_01D4728E.7F73B940
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><META =
HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii"><meta name=3DGenerator content=3D"Microsoft Word 12 =
(filtered medium)"><!--[if !mso]><style>v\:* =
{behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]--><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Tahoma;
	panose-1:2 11 6 4 3 5 4 4 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman","serif";}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-reply;
	font-family:"Calibri","sans-serif";
	color:#1F497D;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body lang=3DEN-US link=3Dblue =
vlink=3Dpurple><div class=3DWordSection1><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'>That unique hood stamping (which has since been copied) was the handy =
work of Von Dutch- with no pattern- done by hand!&nbsp; =
Kirk.<o:p></o:p></span></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497=
D'><o:p>&nbsp;</o:p></span></p><div><div =
style=3D'border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0in =
0in 0in'><p class=3DMsoNormal><b><span =
style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'>From:</span>=
</b><span style=3D'font-size:10.0pt;font-family:"Tahoma","sans-serif"'> =
Tigers [mailto:[email-masked]] <b>On Behalf Of </b>Norman =
Miller via Tigers<br><b>Sent:</b> Thursday, November 01, 2018 6:24 =
PM<br><b>To:</b> [email-masked]<br><b>Subject:</b> Re: [Tigers] =
Tiger at Mark's cruise<o:p></o:p></span></p></div></div><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal>Sort of =
reminds one of the Foster masterpiece.<br><img width=3D1600 =
height=3D1071 id=3D"_x0000_i1025" =
src=3D"cid:[email-masked]" alt=3D"Emacs!"><br><br><br>At =
08:24 AM 11/1/2018, Dr. T. Y. McDowell via Tigers =
wrote:<br><br><br><o:p></o:p></p><p class=3DMsoNormal>My recently =
completed Tiger (after 3 1/2 years) at Mark's Classic =
Cruise<br><br><br>Tym<o:p></o:p></p></div></body></html>
------=_NextPart_001_000E_01D4728E.7F73B940--

------=_NextPart_000_000D_01D4728E.7F73B940
	name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

------=_NextPart_000_000D_01D4728E.7F73B940--

--===============1766221759273673654==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1766221759273673654==--

---

From: steve wick via Tigers <[email-masked]>
Date: Fri, 2 Nov 2018 23:51:07 +0000

--===============5048580333428201474==
Content-Language: en-US
	boundary="_005_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_";
	type="multipart/alternative"

--_005_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_
	boundary="_000_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_"

--_000_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_
Content-Transfer-Encoding: quoted-printable

I bought my car in 2000. The p.o. had the same work done to the hood at som=
e point in time.

________________________________
From: Tigers <[email-masked]> on behalf of Kirk Smith via Ti=
gers <[email-masked]>
Sent: Friday, November 2, 2018 9:29 AM
To: [email-masked]
Subject: Re: [Tigers] Tiger at Mark's cruise

That unique hood stamping (which has since been copied) was the handy work =
of Von Dutch- with no pattern- done by hand!  Kirk.

From: Tigers [mailto:[email-masked]] On Behalf Of Norman Mil=
ler via Tigers
Sent: Thursday, November 01, 2018 6:24 PM
To: [email-masked]
Subject: Re: [Tigers] Tiger at Mark's cruise

[Emacs!]

Tym

--_000_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Diso-8859-=
1">
<style type=3D"text/css" style=3D"display:none;"><!-- P {margin-top:0;margi=
n-bottom:0;} --></style>
</head>
<body dir=3D"ltr">
<div id=3D"divtagdefaultwrapper" style=3D"font-size:12pt;color:#000000;font=
-family:Calibri,Helvetica,sans-serif;" dir=3D"ltr">
<p style=3D"margin-top:0;margin-bottom:0">I bought my car in 2000. The p.o.=
 had the same work done to the hood at some point in time.<img size=3D"7053=
82" contenttype=3D"image/jpeg" id=3D"img51169" tabindex=3D"0" style=3D"max-=
width: 99.9%; user-select: none;" data-outlook-trace=3D"F:1|T:1" src=3D"cid=
:755fc124-b573-4f16-8838-5eef1bfc2720"><br>
</p>
<br>
<br>
<div style=3D"color: rgb(0, 0, 0);">
<hr style=3D"display:inline-block;width:98%" tabindex=3D"-1">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font face=3D"Calibri, sans-serif" st=
yle=3D"font-size:11pt" color=3D"#000000"><b>From:</b> Tigers &lt;tigers-bou=
[email-masked]&gt; on behalf of Kirk Smith via Tigers &lt;tigers@autox=
.team.net&gt;<br>
<b>Sent:</b> Friday, November 2, 2018 9:29 AM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> Re: [Tigers] Tiger at Mark's cruise</font>
<div>&nbsp;</div>
</div>
<div lang=3D"EN-US" link=3D"blue" vlink=3D"purple">
<div class=3D"x_WordSection1">
<p class=3D"x_MsoNormal"><span style=3D"font-size:11.0pt; font-family:&quot=
;Calibri&quot;,&quot;sans-serif&quot;; color:#1F497D">That unique hood stam=
ping (which has since been copied) was the handy work of Von Dutch- with no=
 pattern- done by hand!&nbsp; Kirk.</span></p>
<p class=3D"x_MsoNormal"><span style=3D"font-size:11.0pt; font-family:&quot=
;Calibri&quot;,&quot;sans-serif&quot;; color:#1F497D">&nbsp;</span></p>
<div>
<div style=3D"border:none; border-top:solid #B5C4DF 1.0pt; padding:3.0pt 0i=
n 0in 0in">
<p class=3D"x_MsoNormal"><b><span style=3D"font-size:10.0pt; font-family:&q=
uot;Tahoma&quot;,&quot;sans-serif&quot;">From:</span></b><span style=3D"fon=
t-size:10.0pt; font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;"> Tige=
rs [mailto:[email-masked]]
<b>On Behalf Of </b>Norman Miller via Tigers<br>
<b>Sent:</b> Thursday, November 01, 2018 6:24 PM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> Re: [Tigers] Tiger at Mark's cruise</span></p>
</div>
</div>
<p class=3D"x_MsoNormal">&nbsp;</p>
<p class=3D"x_MsoNormal">Sort of reminds one of the Foster masterpiece.<br>
<img width=3D"1600" height=3D"1071" id=3D"x__x0000_i1025" alt=3D"Emacs!" st=
yle=3D"user-select: none;" tabindex=3D"0" data-outlook-trace=3D"F:1|T:1" sr=
c=3D"cid:[email-masked]"><br>
<br>
<br>
At 08:24 AM 11/1/2018, Dr. T. Y. McDowell via Tigers wrote:<br>
<br>
<br>
</p>
<p class=3D"x_MsoNormal">My recently completed Tiger (after 3 1/2 years) at=
 Mark's Classic Cruise<br>
<br>
<br>
Tym</p>
</div>
</div>
</div>
</div>
</body>
</html>

--_000_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_--

--_005_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_
Content-Description: image001.jpg
Content-Disposition: inline; filename="image001.jpg"; size=950421;
	creation-date="Fri, 02 Nov 2018 18:31:56 GMT";
	modification-date="Fri, 02 Nov 2018 23:45:37 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_005_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_
Content-Description: Tiger1.jpg
Content-Disposition: inline; filename="Tiger1.jpg"; size=705382;
	creation-date="Fri, 02 Nov 2018 23:50:25 GMT";
	modification-date="Fri, 02 Nov 2018 23:50:35 GMT"
Content-ID: <755fc124-b573-4f16-8838-5eef1bfc2720>
Content-Transfer-Encoding: base64

--_005_BN3PR0501MB155534BA604A0B72C2BC7AFDD8CF0BN3PR0501MB1555_--

--===============5048580333428201474==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5048580333428201474==--