Subject: [Tigers] Tri-y Headers for Small Block Ford - No Tiger content....

From: Larry Mayfield via Tigers <[email-masked]>
Date: Mon, 21 Nov 2016 06:54:25 -0800

This is a multipart message in MIME format.

--===============0488144448194143425==
	boundary="----=_NextPart_000_0009_01D243C4.19E69AC0"
Content-Language: en-us

This is a multipart message in MIME format.

------=_NextPart_000_0009_01D243C4.19E69AC0
	boundary="----=_NextPart_001_000A_01D243C4.19E69AC0"

------=_NextPart_001_000A_01D243C4.19E69AC0
	charset="us-ascii"
Content-Transfer-Encoding: 7bit

Who has tri-y headers for an SBF V8, 221- 302, in kit form?  Special
project.  Also, which Ford product is a possible donor for the 4 banger tall
deck motor?  Asking for a friend. Races LSR but has run out of engine
blocks, lol.

TIA!!

mayf

_________________________
drmayf
Worlds Fastest Sunbeam, period.
204.913 mph flying mile
210.779 mph exit (not top)  speed

------=_NextPart_001_000A_01D243C4.19E69AC0
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:v=3D"urn:schemas-microsoft-com:vml" =
xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns:dt=3D"uuid:C2F41010-65B3-11d1-A29F-00AA00C14882" =
xmlns:m=3D"http://schemas.microsoft.com/office/2004/12/omml" =
xmlns=3D"http://www.w3.org/TR/REC-html40"><head><meta name=3D"Microsoft =
Theme 2.00" content=3D"indust 011"><META HTTP-EQUIV=3D"Content-Type" =
CONTENT=3D"text/html; charset=3Dus-ascii"><meta name=3DGenerator =
content=3D"Microsoft Word 15 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:"Trebuchet MS";
	panose-1:2 11 6 3 2 2 2 2 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
h1
	{mso-style-priority:9;
	mso-style-link:"Heading 1 Char";
	margin-top:12.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:16.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
h2
	{mso-style-priority:9;
	mso-style-link:"Heading 2 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:14.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h3
	{mso-style-priority:9;
	mso-style-link:"Heading 3 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:13.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h4
	{mso-style-priority:9;
	mso-style-link:"Heading 4 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:14.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h5
	{mso-style-priority:9;
	mso-style-link:"Heading 5 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:13.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h6
	{mso-style-priority:9;
	mso-style-link:"Heading 6 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:11.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#990066;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#CC6633;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	color:#663300;}
span.Heading1Char
	{mso-style-name:"Heading 1 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 1";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:bold;}
span.Heading2Char
	{mso-style-name:"Heading 2 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 2";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading3Char
	{mso-style-name:"Heading 3 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 3";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading4Char
	{mso-style-name:"Heading 4 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 4";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading5Char
	{mso-style-name:"Heading 5 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 5";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading6Char
	{mso-style-name:"Heading 6 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 6";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=3Dwhite =
background=3D"cid:[email-masked]" lang=3DEN-US =
link=3D"#990066" vlink=3D"#CC6633"><img =
src=3D"cid:[email-masked]" =
v:src=3D"cid:[email-masked]" v:shapes=3D"_x0000_Mail" =
width=3D0 height=3D0 class=3Dshape =
style=3D'display:none;width:0;height:0'><!--[if gte mso 9]><xml>
<v:background id=3D"_x0000_s1025" o:bwmode=3D"white" =
o:targetscreensize=3D"1024,768">
<v:fill src=3D"cid:[email-masked]" o:title=3D"indtextb" =
type=3D"frame" />
</v:background></xml><![endif]--><div class=3DWordSection1><p =
class=3DMsoNormal>Who has tri-y headers for an SBF V8, 221- 302, in kit =
form? &nbsp;Special project.&nbsp; Also, which Ford product is a =
possible donor for the 4 banger tall deck motor?&nbsp; Asking for a =
friend. Races LSR but has run out of engine blocks, =
lol&#8230;<o:p></o:p></p><p class=3DMsoNormal><o:p>&nbsp;</o:p></p><p =
class=3DMsoNormal>TIA!!<o:p></o:p></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p =
class=3DMsoNormal>mayf<o:p></o:p></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p><p class=3DMsoNormal><span =
style=3D'font-size:11.0pt;font-family:"Calibri",sans-serif'>_____________=
____________<br>drmayf<br>Worlds Fastest Sunbeam, period.<br>204.913 mph =
flying mile<br>210.779 mph exit (not top)&nbsp; =
speed<o:p></o:p></span></p><p =
class=3DMsoNormal><o:p>&nbsp;</o:p></p></div></body></html>
------=_NextPart_001_000A_01D243C4.19E69AC0--

------=_NextPart_000_0009_01D243C4.19E69AC0
	name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>

------=_NextPart_000_0009_01D243C4.19E69AC0--

--===============0488144448194143425==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============0488144448194143425==--

---

From: "Smit, Theo via Tigers" <[email-masked]>
Date: Mon, 21 Nov 2016 18:27:26 +0000

--_004_D45889D22C8A2theosmitgarmincom_
	boundary="_000_D45889D22C8A2theosmitgarmincom_"

--_000_D45889D22C8A2theosmitgarmincom_
Content-Transfer-Encoding: quoted-printable

Check out this Stahl catalog (especially the parts list at the end). They d=
on=92t show weld-on two-tube merge sections but they might have stuff not l=
isted in the catalog if you call them.

http://www.stahlheaders.com/docs/2006catalog.PDF

Whenever I=92ve made custom headers I would just go buy a Chevy truck small=
block long tube header kit, cut apart all the bends/straights, and then rea=
ssemble them in the configuration I needed.

Theo

.team.net>>
Date: Monday, November 21, 2016 at 8:54 AM
Subject: [Tigers] Tri-y Headers for Small Block Ford - No Tiger content....

Who has tri-y headers for an SBF V8, 221- 302, in kit form?  Special projec=
t.  Also, which Ford product is a possible donor for the 4 banger tall deck=
 motor?  Asking for a friend. Races LSR but has run out of engine blocks, l=
ol=85

TIA!!

mayf

________________________________

CONFIDENTIALITY NOTICE: This email and any attachments are for the sole use=
 of the intended recipient(s) and contain information that may be Garmin co=
nfidential and/or Garmin legally privileged. If you have received this emai=
l in error, please notify the sender by reply email and delete the message.=
 Any disclosure, copying, distribution or use of this communication (includ=
ing attachments) by someone other than the intended recipient is prohibited=
. Thank you.

--_000_D45889D22C8A2theosmitgarmincom_
Content-ID: <[email-masked]>
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3DWindows-1=
252">
</head>
<body style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space;">
<div style=3D"color: rgb(0, 0, 0); font-family: Calibri, sans-serif; font-s=
ize: 14px;">
Check out this Stahl catalog (especially the parts list at the end). They d=
on=92t show weld-on two-tube merge sections but they might have stuff not l=
isted in the catalog if you call them.</div>
<div style=3D"color: rgb(0, 0, 0); font-family: Calibri, sans-serif; font-s=
ize: 14px;">
<br>
</div>
<div><font face=3D"Calibri,sans-serif"><a href=3D"http://www.stahlheaders.c=
om/docs/2006catalog.PDF">http://www.stahlheaders.com/docs/2006catalog.PDF</=
a></font></div>
<div><font face=3D"Calibri,sans-serif"><br>
</font></div>
<div><font face=3D"Calibri,sans-serif">Whenever&nbsp;I=92ve made custom hea=
ders&nbsp;I would just go buy a Chevy truck smallblock long tube header kit=
, cut apart all the bends/straights, and then reassemble them in the config=
uration&nbsp;I needed.</font></div>
<div><font face=3D"Calibri,sans-serif"><br>
</font></div>
<div><font face=3D"Calibri,sans-serif">Theo</font></div>
<div style=3D"color: rgb(0, 0, 0); font-family: Calibri, sans-serif; font-s=
ize: 14px;">
<br>
</div>
<span id=3D"OLK_SRC_BODY_SECTION" style=3D"color: rgb(0, 0, 0); font-family=
: Calibri, sans-serif; font-size: 14px;">
<div style=3D"font-family:Calibri; font-size:11pt; text-align:left; color:b=
lack; BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; PADDING-BOTTOM:=
 0in; PADDING-LEFT: 0in; PADDING-RIGHT: 0in; BORDER-TOP: #b5c4df 1pt solid;=
 BORDER-RIGHT: medium none; PADDING-TOP: 3pt">
<span style=3D"font-weight:bold">From: </span>Tigers &lt;<a href=3D"mailto:=
[email-masked]">[email-masked]</a>&gt; on beh=
alf of Tigers List &lt;<a href=3D"mailto:[email-masked]">tigers@auto=
x.team.net</a>&gt;<br>
<span style=3D"font-weight:bold">Reply-To: </span>Larry Mayfield &lt;<a hre=
f=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br>
<span style=3D"font-weight:bold">Date: </span>Monday, November 21, 2016 at =
8:54 AM<br>
<span style=3D"font-weight:bold">To: </span>Tigers List &lt;<a href=3D"mail=
to:[email-masked]">[email-masked]</a>&gt;<br>
<span style=3D"font-weight:bold">Subject: </span>[Tigers] Tri-y Headers for=
 Small Block Ford - No Tiger content....<br>
</div>
<div><br>
</div>
<div xmlns:v=3D"urn:schemas-microsoft-com:vml" xmlns:o=3D"urn:schemas-micro=
soft-com:office:office" xmlns:w=3D"urn:schemas-microsoft-com:office:word" x=
mlns:dt=3D"uuid:C2F41010-65B3-11d1-A29F-00AA00C14882" xmlns:m=3D"http://sch=
emas.microsoft.com/office/2004/12/omml" xmlns=3D"http://www.w3.org/TR/REC-h=
tml40">
<meta name=3D"Microsoft Theme 2.00" content=3D"indust 011">
<meta name=3D"Generator" content=3D"Microsoft Word 15 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:"Trebuchet MS";
	panose-1:2 11 6 3 2 2 2 2 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
h1
	{mso-style-priority:9;
	mso-style-link:"Heading 1 Char";
	margin-top:12.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:16.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
h2
	{mso-style-priority:9;
	mso-style-link:"Heading 2 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:14.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h3
	{mso-style-priority:9;
	mso-style-link:"Heading 3 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:13.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h4
	{mso-style-priority:9;
	mso-style-link:"Heading 4 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:14.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h5
	{mso-style-priority:9;
	mso-style-link:"Heading 5 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:13.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
h6
	{mso-style-priority:9;
	mso-style-link:"Heading 6 Char";
	margin-top:2.0pt;
	margin-right:0in;
	margin-bottom:0in;
	margin-left:0in;
	margin-bottom:.0001pt;
	page-break-after:avoid;
	font-size:11.0pt;
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:normal;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:#990066;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{mso-style-priority:99;
	color:#CC6633;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	color:#663300;}
span.Heading1Char
	{mso-style-name:"Heading 1 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 1";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;
	font-weight:bold;}
span.Heading2Char
	{mso-style-name:"Heading 2 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 2";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading3Char
	{mso-style-name:"Heading 3 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 3";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading4Char
	{mso-style-name:"Heading 4 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 4";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading5Char
	{mso-style-name:"Heading 5 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 5";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
span.Heading6Char
	{mso-style-name:"Heading 6 Char";
	mso-style-priority:9;
	mso-style-link:"Heading 6";
	font-family:"Trebuchet MS",sans-serif;
	color:#663300;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext=3D"edit" spidmax=3D"1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext=3D"edit">
<o:idmap v:ext=3D"edit" data=3D"1" />
</o:shapelayout></xml><![endif]-->
<div bgcolor=3D"white" background=3D"cid:[email-masked]" la=
ng=3D"EN-US" link=3D"#990066" vlink=3D"#CC6633">
<img src=3D"cid:[email-masked]" v:src=3D"cid:image001.jpg@0=
1D243C4.188EABE0" v:shapes=3D"_x0000_Mail" width=3D"0" height=3D"0" class=
=3D"shape" style=3D"display:none;width:0;height:0"><!--[if gte mso 9]><xml>
<v:background id=3D"_x0000_s1025" o:bwmode=3D"white" o:targetscreensize=3D"=
1024,768">
<v:fill src=3D"cid:[email-masked]" o:title=3D"indtextb" typ=
e=3D"frame" />
</v:background></xml><![endif]-->
<div class=3D"WordSection1">
<p class=3D"MsoNormal">Who has tri-y headers for an SBF V8, 221- 302, in ki=
t form? &nbsp;Special project.&nbsp; Also, which Ford product is a possible=
 donor for the 4 banger tall deck motor?&nbsp; Asking for a friend. Races L=
SR but has run out of engine blocks, lol=85<o:p></o:p></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">TIA!!<o:p></o:p></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal">mayf<o:p></o:p></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
<p class=3D"MsoNormal"><span style=3D"font-size:11.0pt;font-family:&quot;Ca=
libri&quot;,sans-serif">_________________________<br>
drmayf<br>
Worlds Fastest Sunbeam, period.<br>
204.913 mph flying mile<br>
210.779 mph exit (not top)&nbsp; speed<o:p></o:p></span></p>
<p class=3D"MsoNormal"><o:p>&nbsp;</o:p></p>
</div>
</div>
</div>
</span><br>
<hr>
<font face=3D"Arial" color=3D"Gray" size=3D"1"><br>
CONFIDENTIALITY NOTICE: This email and any attachments are for the sole use=
 of the intended recipient(s) and contain information that may be Garmin co=
nfidential and/or Garmin legally privileged. If you have received this emai=
l in error, please notify the sender
 by reply email and delete the message. Any disclosure, copying, distributi=
on or use of this communication (including attachments) by someone other th=
an the intended recipient is prohibited. Thank you.<br>
</font>
</body>
</html>

--_000_D45889D22C8A2theosmitgarmincom_--

--_004_D45889D22C8A2theosmitgarmincom_
Content-Description: image001.jpg
Content-Disposition: attachment; filename="image001.jpg"; size=959;
	creation-date="Mon, 21 Nov 2016 18:27:26 GMT";
	modification-date="Mon, 21 Nov 2016 18:27:26 GMT"
Content-ID: <[email-masked]>
Content-Transfer-Encoding: base64

--_004_D45889D22C8A2theosmitgarmincom_
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--_004_D45889D22C8A2theosmitgarmincom_--