Subject: [Tigers] Mark II VINs

From: snakebit289 via Tigers <[email-masked]>
Date: Thu, 14 Jul 2016 19:23:54 +0000 (UTC)

--===============4487967850108864469==
	boundary="----=_Part_3302355_1845337411.1468524234714"

------=_Part_3302355_1845337411.1468524234714
Content-Transfer-Encoding: 7bit

There's a solitary listing for a Mark II with VIN starting with 001, and then the next viable production VIN starts with 100, one reason why the last production VIN is 633, but the most quoted production number, excluding PP cars, was 533 Mark IIs built.

------=_Part_3302355_1845337411.1468524234714
Content-Transfer-Encoding: 7bit

<html><head></head><body><div style="color:#000; background-color:#fff; font-family:bookman old style, new york, times, serif;font-size:16px"><div id="yui_3_16_0_1_1468523216136_8024">There's a solitary listing for a Mark II with VIN starting with 001, and then the next viable production VIN starts with 100, one reason why the last production VIN is 633, but the most quoted production number, excluding PP cars, was 533 Mark IIs built.</div><div id="yui_3_16_0_1_1468523216136_8162"><br></div></div></body></html>
------=_Part_3302355_1845337411.1468524234714--

--===============4487967850108864469==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============4487967850108864469==--

---

From: Will Seay via Tigers <[email-masked]>
Date: Sat, 16 Jul 2016 12:34:27 -0400

This is a multi-part message in MIME format.

--===============3817014871362682068==
	boundary="----=_NextPart_000_0047_01D1DF5E.646B2B80"

This is a multi-part message in MIME format.

------=_NextPart_000_0047_01D1DF5E.646B2B80
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

The way I heard it, there were two prototypes: 382100001 and 382100002.  =
The first production model was 382100100 and the last was 382100630, =
amounting to 531 production MKIIs.  Total number of MKIIs, including the =
two prototypes, would then be 533.

Will - 382001570=20
[email-masked]

From: snakebit289 via Tigers=20
Sent: Thursday, July 14, 2016 3:23 PM
To: Ron Fraser via Tigers=20
Subject: [Tigers] Mark II VINs

There's a solitary listing for a Mark II with VIN starting with 001, and =
then the next viable production VIN starts with 100, one reason why the =
last production VIN is 633, but the most quoted production number, =
excluding PP cars, was 533 Mark IIs built.

-------------------------------------------------------------------------=
-------
_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: =
http://autox.team.net/mailman/options/tigers/[email-masked]

------=_NextPart_000_0047_01D1DF5E.646B2B80
	charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD></HEAD>
<BODY dir=3Dltr>
<DIV dir=3Dltr>
<DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Arial'; COLOR: #000000">
<DIV><FONT size=3D4>The way I heard it, there were two prototypes: =
382100001 and=20
382100002.&nbsp; The first production model was 382100100 and the last =
was=20
382100630, amounting to 531 production MKIIs.&nbsp; Total number of =
MKIIs,=20
including the two prototypes, would then be 533.</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV style=3D"FONT-SIZE: 14pt; FONT-FAMILY: 'Arial'; COLOR: =
#000000">Will -=20
382001570 <BR>[email-masked]</DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV style=3D"FONT: 10pt tahoma">
<DIV>&nbsp;</DIV>
<DIV style=3D"BACKGROUND: #f5f5f5">
<DIV style=3D"font-color: black"><B>From:</B> <A =
title=[email-masked]=20
href=3D"mailto:[email-masked]">snakebit289 via Tigers</A> </DIV>
<DIV><B>Sent:</B> Thursday, July 14, 2016 3:23 PM</DIV>
<DIV><B>To:</B> <A title=[email-masked]=20
href=3D"mailto:[email-masked]">Ron Fraser via Tigers</A> </DIV>
<DIV><B>Subject:</B> [Tigers] Mark II VINs</DIV></DIV></DIV>
<DIV>&nbsp;</DIV></DIV>
<DIV=20
style=3D'FONT-SIZE: small; TEXT-DECORATION: none; FONT-FAMILY: =
"Calibri"; FONT-WEIGHT: normal; COLOR: #000000; FONT-STYLE: normal; =
DISPLAY: inline'>
<DIV=20
style=3D"FONT-SIZE: 16px; FONT-FAMILY: bookman old style, new york, =
times, serif; COLOR: #000; BACKGROUND-COLOR: #fff">
<DIV id=3Dyui_3_16_0_1_1468523216136_8024>There's a solitary listing for =
a Mark II=20
with VIN starting with 001, and then the next viable production VIN =
starts with=20
100, one reason why the last production VIN is 633, but the most quoted=20
production number, excluding PP cars, was 533 Mark IIs built.</DIV>
<DIV id=3Dyui_3_16_0_1_1468523216136_8162>&nbsp;</DIV></DIV>
<P>
<HR>
_______________________________________________<BR><BR>[email-masked].=
net<BR><BR>Donate:=20
http://www.team.net/forums<BR>Unsubscribe:=20
http://autox.team.net/mailman/options/tigers/[email-masked]<BR><BR=
><BR></DIV></DIV></DIV></BODY></HTML>

------=_NextPart_000_0047_01D1DF5E.646B2B80--

--===============3817014871362682068==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3817014871362682068==--