Subject: Re: [Tigers] Tiger on eBay (michael king)

From: "Smit, Theo via Tigers" <[email-masked]>
Date: Mon, 25 May 2015 01:18:18 +0000

--===============1908503731143142468==
Content-Language: en-US
	boundary="_000_D187CFCF1C1E8theosmitgarmincom_"

--_000_D187CFCF1C1E8theosmitgarmincom_
Content-Transfer-Encoding: quoted-printable

Hi Ron,
Certainly that is the case now =96 if one had the original block for a give=
n Tiger, it would be worth it to sleeve the block if necessary in order to =
preserve the originality for a stock restoration, rather than putting in a =
289 for =93appearance-correct=94 restoration.

In the past, though, I=92m sure lots of the 260=92s were removed and discar=
ded even if they were running fine, just to get the extra cubes available i=
n a 289 or 302.

For what it=92s worth regarding serial numbers, build sequence, etc: My Tig=
er is the second-last Mk1A by VIN, and I still have the original HEH-E gear=
box for it with the correct (per TBON) ID number. A previous owner substitu=
ted a 5 bolt 289 for the 260 at some point and the original engine was gone=
 long before I got the car. It was built after they had started the Mk2 pro=
duction line, presumably to use up Mk1A parts=85 and drivelines. Any story =
about late Mk1A Tigers with factory 289=92s ignores the fact that the Mk2 T=
igers had 6 bolt 289=92s and wide ratio HEH-CF (or HEH-B?) gearboxes, and t=
he Rootes production line would (should?) never have been supplied with 5-b=
olt 289 engines paired with close ratio HEH-E gearboxes unless Ford made a =
major mistake.

Cheers,
Theo

Date: Sunday, May 24, 2015 at 11:47 AM
Subject: Re: [Tigers] Tiger on eBay (michael king)

Tod

    Just because they say it is a 289 doesn't make it so.

I did not look so I can't say for sure on this Tiger but the only way to kn=
ow to be sure is by the block casting number.

IMO it is a shame to change out an original 260 engine unless it broke badl=
y.

Ron Fraser
-----Original Message-----
From: Tigers [mailto:[email-masked]] On Behalf Of Tod Brown =
via Tigers
Sent: Sunday, May 24, 2015 10:47 AM
Subject: Re: [Tigers] Tiger on eBay (michael king)

And, of course, it has a 289.

Interestingly (at least to me), this car's serial number is only 10 after m=
ine (2394 vs. 2384).

Cheers,

Tod
B382002384LRXFE
TAC 864
original rivets
original engine

________________________________

CONFIDENTIALITY NOTICE: This email and any attachments are for the sole use=
 of the intended recipient(s) and contain information that may be confident=
ial and/or legally privileged. If you have received this email in error, pl=
ease notify the sender by reply email and delete the message. Any disclosur=
e, copying, distribution or use of this communication (including attachment=
s) by someone other than the intended recipient is prohibited. Thank you.

--_000_D187CFCF1C1E8theosmitgarmincom_
Content-ID: <[email-masked]>
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3DWindows-1=
252">
</head>
<body style=3D"word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-lin=
e-break: after-white-space; color: rgb(0, 0, 0); font-size: 14px; font-fami=
ly: Calibri, sans-serif;">
<div>Hi Ron,</div>
<div>Certainly that is the case now =96 if one had the original block for a=
 given Tiger, it would be worth it to sleeve the block if necessary in orde=
r to preserve the originality for a stock restoration, rather than putting =
in a 289 for =93appearance-correct=94
 restoration.&nbsp;</div>
<div><br>
</div>
<div>In the past, though, I=92m sure lots of the 260=92s were removed and d=
iscarded even if they were running fine, just to get the extra cubes availa=
ble in a 289 or 302.</div>
<div><br>
</div>
<div>For what it=92s worth regarding serial numbers, build sequence, etc: M=
y Tiger is the second-last Mk1A by VIN, and I still have the original HEH-E=
 gearbox for it with the correct (per TBON) ID number. A previous owner sub=
stituted a 5 bolt 289 for the 260
 at some point and the original engine was gone long before I got the car. =
It was built after they had started the Mk2 production line, presumably to =
use up Mk1A parts=85 and drivelines. Any story about late Mk1A Tigers with =
factory 289=92s ignores the fact that
 the Mk2 Tigers had 6 bolt 289=92s and wide ratio HEH-CF (or HEH-B?) gearbo=
xes, and the Rootes production line would (should?) never have been supplie=
d with 5-bolt 289 engines paired with close ratio HEH-E gearboxes unless Fo=
rd made a major mistake.</div>
<div><br>
</div>
<div>Cheers,</div>
<div>Theo</div>
<div><br>
</div>
<span id=3D"OLK_SRC_BODY_SECTION">
<div style=3D"font-family:Calibri; font-size:11pt; text-align:left; color:b=
lack; BORDER-BOTTOM: medium none; BORDER-LEFT: medium none; PADDING-BOTTOM:=
 0in; PADDING-LEFT: 0in; PADDING-RIGHT: 0in; BORDER-TOP: #b5c4df 1pt solid;=
 BORDER-RIGHT: medium none; PADDING-TOP: 3pt">
<span style=3D"font-weight:bold">From: </span>Tigers List &lt;<a href=3D"ma=
ilto:[email-masked]">[email-masked]</a>&gt;<br>
<span style=3D"font-weight:bold">Reply-To: </span>&quot;<a href=3D"mailto:r=
[email-masked]">[email-masked]</a>&quot; &lt;<a href=3D"mailto:r=
[email-masked]">[email-masked]</a>&gt;<br>
<span style=3D"font-weight:bold">Date: </span>Sunday, May 24, 2015 at 11:47=
 AM<br>
<span style=3D"font-weight:bold">To: </span>'Tod Brown' &lt;<a href=3D"mail=
to:[email-masked]">[email-masked]</a>&gt;, Tigers List &l=
t;<a href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br=
<span style=3D"font-weight:bold">Subject: </span>Re: [Tigers] Tiger on eBay=
 (michael king)<br>
</div>
<div><br>
</div>
<div>
<title>Message</title>
<meta name=3D"GENERATOR" content=3D"MSHTML 8.00.6001.23588">
<div bgcolor=3D"#ffffff" text=3D"#000000">
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015">Tod
</span></font></div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015"></span></font>&nbsp;</div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015">&nbsp;&nbsp;&nbsp; Just because they say it is a 289 doesn't=
 make it so.</span></font></div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015"></span></font>&nbsp;</div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015">I did not look so I can't say for sure on this Tiger&nbsp;bu=
t the only way to know&nbsp;to be&nbsp;sure is by the block casting number.=
</span></font></div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015"></span></font>&nbsp;</div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015">IMO it is a shame to change out an original 260 engine unles=
s it broke badly.</span></font></div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015"></span></font>&nbsp;</div>
<div><font color=3D"#0000ff" size=3D"2" face=3D"Arial"><span class=3D"73459=
4217-24052015">Ron Fraser</span></font></div>
<blockquote style=3D"MARGIN-RIGHT: 0px">
<div></div>
<div dir=3D"ltr" lang=3D"en-us" class=3D"OutlookMessageHeader" align=3D"lef=
t"><font size=3D"2" face=3D"Tahoma">-----Original Message-----<br>
<b>From:</b> Tigers [<a href=3D"mailto:[email-masked]">mailt=
o:[email-masked]</a>]
<b>On Behalf Of </b>Tod Brown via Tigers<br>
<b>Sent:</b> Sunday, May 24, 2015 10:47 AM<br>
<b>To:</b> <a href=3D"mailto:[email-masked]">[email-masked]</=
a><br>
<b>Subject:</b> Re: [Tigers] Tiger on eBay (michael king)<br>
<br>
</font></div>
<font face=3D"Arial">And, of course, it has a 289. <br>
<br>
<font face=3D"Arial">Interestingly<font face=3D"Arial"> (at least to me), t=
his car's serial number is only 10 after mine (2394 vs. 2384).<br>
<br>
<font face=3D"Arial">Cheers,<br>
<br>
<font face=3D"Arial">Tod<br>
<font face=3D"Arial">B382002384LRXFE<br>
<font face=3D"Arial">TAC 864<br>
<font face=3D"Arial">original rivets<br>
<font face=3D"Arial">original engine</font><br>
</font></font></font></font></font></font></font></font></blockquote>
<font face=3D"Arial"><font face=3D"Arial"></font></font></div>
</div>
</span><br>
<hr>
<font face=3D"Arial" color=3D"Gray" size=3D"1"><br>
CONFIDENTIALITY NOTICE: This email and any attachments are for the sole use=
 of the intended recipient(s) and contain information that may be confident=
ial and/or legally privileged. If you have received this email in error, pl=
ease notify the sender by reply
 email and delete the message. Any disclosure, copying, distribution or use=
 of this communication (including attachments) by someone other than the in=
tended recipient is prohibited. Thank you.<br>
</font>
</body>
</html>

--_000_D187CFCF1C1E8theosmitgarmincom_--

--===============1908503731143142468==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/archive
Unsubscribe: http://autox.team.net/mailman/options/tigers/[email-masked]

--===============1908503731143142468==--

---

From: Tod Brown via Tigers <[email-masked]>
Date: Sun, 24 May 2015 23:57:42 -0400

This is a multi-part message in MIME format.
--===============0631637100144895874==
 boundary="------------090404090508070305030909"

This is a multi-part message in MIME format.
--------------090404090508070305030909
Content-Transfer-Encoding: 8bit

On 5/24/2015 9:18 PM, Smit, Theo wrote:
> Hi Ron,
> Certainly that is the case now – if one had the original block for a 
> given Tiger, it would be worth it to sleeve the block if necessary in 
> order to preserve the originality for a stock restoration, rather than 
> putting in a 289 for “appearance-correct” restoration.
>
> In the past, though, I’m sure lots of the 260’s were removed and 
> discarded even if they were running fine, just to get the extra cubes 
> available in a 289 or 302.
>
> For what it’s worth regarding serial numbers, build sequence, etc: My 
> Tiger is the second-last Mk1A by VIN, and I still have the original 
> HEH-E gearbox for it with the correct (per TBON) ID number. A previous 
> owner substituted a 5 bolt 289 for the 260 at some point and the 
> original engine was gone long before I got the car. It was built after 
> they had started the Mk2 production line, presumably to use up Mk1A 
> parts… and drivelines. Any story about late Mk1A Tigers with factory 
> 289’s ignores the fact that the Mk2 Tigers had 6 bolt 289’s and wide 
> ratio HEH-CF (or HEH-B?) gearboxes, and the Rootes production line 
> would (should?) never have been supplied with 5-bolt 289 engines 
> paired with close ratio HEH-E gearboxes unless Ford made a major mistake.
>
> Cheers,
> Theo
>
> To: 'Tod Brown' <[email-masked] 
> Message
> I did not look so I can't say for sure on this Tiger but the only way 
> to know to be sure is by the block casting number.
> IMO it is a shame to change out an original 260 engine unless it broke 
> badly.
> Ron Fraser
>
>     *From:* Tigers [mailto:[email-masked]] *On Behalf
>     Of *Tod Brown via Tigers
>     *Sent:* Sunday, May 24, 2015 10:47 AM
>     *Subject:* Re: [Tigers] Tiger on eBay (michael king)
>
>     Interestingly(at least to me), this car's serial number is only 10
>     after mine (2394 vs. 2384).
>
>     Cheers,
>
>     Tod
>     B382002384LRXFE
>     TAC 864
>     original rivets
>     original engine
>
>
> ------------------------------------------------------------------------
>
> CONFIDENTIALITY NOTICE: This email and any attachments are for the 
> sole use of the intended recipient(s) and contain information that may 
> be confidential and/or legally privileged. If you have received this 
> email in error, please notify the sender by reply email and delete the 
> message. Any disclosure, copying, distribution or use of this 
> communication (including attachments) by someone other than the 
> intended recipient is prohibited. Thank you.
Theo:

Despite the rumors to the contrary, I tend to agree with Ron's 
conclusion that there were never any MkIA's provided with 289's from the 
factory. There certainly have never been any documented cases of such 
and the evidence from your car of it being a 260 (originally) with the 
HEH-E gearbox bears this conclusion out. I find it very interesting that 
the build date on yourcar is after the startup of MkII manufacture. It 
doesn't seem that there is any other logical explanation for such cars 
to have the 260/HEH-E combination except to use up existing stock. Of 
course, the operational word here is "logical". There is an awful lot of 
history regarding Tiger production that we just don't know and maybe 
never will. At the same time, things do gradually come out, even after 
fifty years. Some recent investigations by Graham Vickery in England and 
Buck Trippel in the Rootes archives and elsewhere hold some promise of 
new discoveries. Stay tuned!

Cheers,

Tod

--------------090404090508070305030909
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">On 5/24/2015 9:18 PM, Smit, Theo wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <div>Hi Ron,</div>
      <div>Certainly that is the case now – if one had the original
        block for a given Tiger, it would be worth it to sleeve the
        block if necessary in order to preserve the originality for a
        stock restoration, rather than putting in a 289 for
        “appearance-correct” restoration. </div>
      <div><br>
      </div>
      <div>In the past, though, I’m sure lots of the 260’s were removed
        and discarded even if they were running fine, just to get the
        extra cubes available in a 289 or 302.</div>
      <div><br>
      </div>
      <div>For what it’s worth regarding serial numbers, build sequence,
        etc: My Tiger is the second-last Mk1A by VIN, and I still have
        the original HEH-E gearbox for it with the correct (per TBON) ID
        number. A previous owner substituted a 5 bolt 289 for the 260 at
        some point and the original engine was gone long before I got
        the car. It was built after they had started the Mk2 production
        line, presumably to use up Mk1A parts… and drivelines. Any story
        about late Mk1A Tigers with factory 289’s ignores the fact that
        the Mk2 Tigers had 6 bolt 289’s and wide ratio HEH-CF (or
        HEH-B?) gearboxes, and the Rootes production line would
        (should?) never have been supplied with 5-bolt 289 engines
        paired with close ratio HEH-E gearboxes unless Ford made a major
        mistake.</div>
      <div><br>
      </div>
      <div>Cheers,</div>
      <div>Theo</div>
      <div><br>
      </div>
      <span id="OLK_SRC_BODY_SECTION">
        <div style="font-family:Calibri; font-size:11pt;
          text-align:left; color:black; BORDER-BOTTOM: medium none;
          BORDER-LEFT: medium none; PADDING-BOTTOM: 0in; PADDING-LEFT:
          0in; PADDING-RIGHT: 0in; BORDER-TOP: #b5c4df 1pt solid;
          BORDER-RIGHT: medium none; PADDING-TOP: 3pt">
          <span style="font-weight:bold">From: </span>Tigers List &lt;<a
            moz-do-not-send="true" href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
          <span style="font-weight:bold">Reply-To: </span>"<a
            moz-do-not-send="true" href="mailto:[email-masked]">[email-masked]</a>"
          &lt;<a moz-do-not-send="true"
            href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
          <span style="font-weight:bold">Date: </span>Sunday, May 24,
          2015 at 11:47 AM<br>
          <span style="font-weight:bold">To: </span>'Tod Brown' &lt;<a
            moz-do-not-send="true" href="mailto:[email-masked]">[email-masked]</a>&gt;,
          Tigers List &lt;<a moz-do-not-send="true"
            href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
          <span style="font-weight:bold">Subject: </span>Re: [Tigers]
          Tiger on eBay (michael king)<br>
        </div>
        <div><br>
        </div>
        <div>
          <title>Message</title>
          <meta name="GENERATOR" content="MSHTML 8.00.6001.23588">
          <div bgcolor="#ffffff" text="#000000">
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015">Tod
                </span></font></div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015"></span></font> </div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015">    Just because they say
                  it is a 289 doesn't make it so.</span></font></div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015"></span></font> </div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015">I did not look so I can't
                  say for sure on this Tiger but the only way to know to
                  be sure is by the block casting number.</span></font></div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015"></span></font> </div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015">IMO it is a shame to change
                  out an original 260 engine unless it broke badly.</span></font></div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015"></span></font> </div>
            <div><font color="#0000ff" face="Arial" size="2"><span
                  class="734594217-24052015">Ron Fraser</span></font></div>
            <blockquote style="MARGIN-RIGHT: 0px">
              <div dir="ltr" class="OutlookMessageHeader" align="left"
                lang="en-us"><font face="Tahoma" size="2">-----Original
                  Message-----<br>
                  <b>From:</b> Tigers [<a moz-do-not-send="true"
                    href="mailto:[email-masked]">mailto:[email-masked]</a>]
                  <b>On Behalf Of </b>Tod Brown via Tigers<br>
                  <b>Sent:</b> Sunday, May 24, 2015 10:47 AM<br>
                  <b>To:</b> <a moz-do-not-send="true"
                    href="mailto:[email-masked]">[email-masked]</a><br>
                  <b>Subject:</b> Re: [Tigers] Tiger on eBay (michael
                  king)<br>
                  <br>
                </font></div>
              <font face="Arial">And, of course, it has a 289. <br>
                <br>
                <font face="Arial">Interestingly<font face="Arial"> (at
                    least to me), this car's serial number is only 10
                    after mine (2394 vs. 2384).<br>
                    <br>
                    <font face="Arial">Cheers,<br>
                      <br>
                      <font face="Arial">Tod<br>
                        <font face="Arial">B382002384LRXFE<br>
                          <font face="Arial">TAC 864<br>
                            <font face="Arial">original rivets<br>
                              <font face="Arial">original engine</font><br>
                            </font></font></font></font></font></font></font></font></blockquote>
          </div>
        </div>
      </span><br>
      <hr>
      <font color="Gray" face="Arial" size="1"><br>
        CONFIDENTIALITY NOTICE: This email and any attachments are for
        the sole use of the intended recipient(s) and contain
        information that may be confidential and/or legally privileged.
        If you have received this email in error, please notify the
        sender by reply email and delete the message. Any disclosure,
        copying, distribution or use of this communication (including
        attachments) by someone other than the intended recipient is
        prohibited. Thank you.<br>
      </font>
    </blockquote>
    <font face="Arial">Theo:<br>
      <br>
      Despite the rumors to the contrary, I tend to agree with Ron's
      conclu<font face="Arial">sion that there were never any MkIA's
        provided with 289's from the fac<font face="Arial">tory. There
          certainly have never been any documented cases of such and the
          evidence from your car of it being a 260 (originally) with the
          HEH-E gearbox bears this conclu<font face="Arial">sion out. I
            find it very interesting that the build date on your<font
              face="Arial"> </font>car</font></font></font></font> is
    after the startup of MkII manufacture. It doesn't seem that there is
    any other logical explanation for such cars to have the 260/HEH-E
    combination except to use up existing stock. Of course, the
    operational word here is "logical". There is an awful lot of history
    regarding Tiger production that we just don't know and maybe never
    will. At the same time, things do gradually come out, even after
    fifty years. Some recent investigations by Graham Vickery in England
    and Buck Trippel in the Rootes archives and elsewhere hold some
    promise of new discoveries. Stay tuned!<br>
    <br>
    Cheers,<br>
    <br>
    Tod<br>
  </body>
</html>

--------------090404090508070305030909--

--===============0631637100144895874==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============0631637100144895874==--