Subject: [Spridgets] Interior pull handles

From: crusaderchuck55--- via Spridgets <[email-masked]>
Date: Tue, 19 Jan 2021 16:12:39 -0500

----_com.lge.email_7358508250412700
	boundary="--_com.lge.email_7358508257167381"

----_com.lge.email_7358508257167381
   charset=utf-8
Content-Transfer-Encoding: base64

T2sgcGljdHVyZWQgc2lkZSBieSBzaWRlLkkgbmVlZCAxIGxpa2UgdGhlIG9uZSB3aXRoIHRoZSBz
Y3Jld3Mgc3R1Y2sgdGhyb3VnaCBpdC4uLi53aXRob3V0IHRoZSBzY3Jld3MuVGhleSBhcmUgYWxt
b3N0IGlkZW50aWNhbCBleGNlcHQgZm9yIHRoZSBvbmVzIHdpdGggdGhlIHJpYnMgaGF2ZSBzbWFs
bGVyIGRpYW1ldGVyIHBpbnMgdGhhdCB0aGV5IHBpdm90IG9uLsKgIFNhbWUgbGVuZ3RoIGFuZCBz
YW1lIHNoYXBlLkFueW9uZT8/P1RIQU5LIFlPVSEhQ2h1Y2tTZW50IGZyb20gbXkgTEcgTW9iaWxl

----_com.lge.email_7358508257167381
   charset=utf-8
Content-Transfer-Encoding: base64

----_com.lge.email_7358508257167381--

----_com.lge.email_7358508250412700
	name="20210119_122446_resized.jpg"
Content-Transfer-Encoding: base64
Content-Disposition: attachment;
 filename="20210119_122446_resized.jpg";
 size=1047598

----_com.lge.email_7358508250412700
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

Archive: http://www.team.net/pipermail/spridgets  http://autox.team.net/archive

----_com.lge.email_7358508250412700--

---

From: Billy Zoom via Spridgets <[email-masked]>
Date: Tue, 19 Jan 2021 14:54:28 -0800

--===============3629910863242346783==
	boundary="Apple-Mail=_989A9E5D-0AF9-4C18-921F-BFD6ABADD7E4"

--Apple-Mail=_989A9E5D-0AF9-4C18-921F-BFD6ABADD7E4
Content-Transfer-Encoding: 7bit
	charset=us-ascii

But these are chrome!

--Apple-Mail=_989A9E5D-0AF9-4C18-921F-BFD6ABADD7E4
	type="text/html";
	boundary="Apple-Mail=_4188D072-11E0-46F9-B686-7698F899D315"

--Apple-Mail=_4188D072-11E0-46F9-B686-7698F899D315
Content-Transfer-Encoding: 7bit
	charset=us-ascii

<html><head><meta http-equiv="Content-Type" content="text/html; charset=us-ascii"></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; line-break: after-white-space;" class=""><div class="">But these are chrome!</div><img apple-inline="yes" id="3D08F9E6-1474-41DA-8D82-A309BE4B9A18" src="cid:[email-masked]" class=""></body></html>
--Apple-Mail=_4188D072-11E0-46F9-B686-7698F899D315
Content-Transfer-Encoding: base64
Content-Disposition: inline;
	filename="Screen Shot 2021-01-19 at 2.53.23 PM.png"
	x-unix-mode=0644;
	name="Screen Shot 2021-01-19 at 2.53.23 PM.png"
Content-Id: <[email-masked]>

--Apple-Mail=_4188D072-11E0-46F9-B686-7698F899D315--

--Apple-Mail=_989A9E5D-0AF9-4C18-921F-BFD6ABADD7E4--

--===============3629910863242346783==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============3629910863242346783==--