Subject: Re: [Spridgets] Sunday

From: Billy Zoom via Spridgets <[email-masked]>
Date: Sun, 21 Apr 2019 08:56:03 -0700

He is risen!
------------------------

[email-masked]

Archive: http://www.team.net/pipermail/spridgets  http://autox.team.net/archive

---

From: Mark J Bradakis via Spridgets <[email-masked]>
Date: Sun, 21 Apr 2019 09:57:41 -0600

On 4/21/19 9:52 AM, crusaderchuck55--- via Spridgets wrote:
> Hey!   It's Easter Sunday.
> Wishing everyone a happy Easter!
> Chuck
>

Thanks!  My Sunday would be happier if I can resurrect all the Team Net 
web functions, like list subscription management and automatic archive 
updates.  Fun, fun, fun.  At least email is working, and a LOT faster 
than it used to be!

mjb.

------------------------

[email-masked]

Donate: http://www.team.net/donate.html
Suggested annual donation: $12.75

Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/[email-masked]

---

From: Jeff Kelly via Spridgets <[email-masked]>
Date: Sun, 21 Apr 2019 11:48:36 -0500

This is a multi-part message in MIME format.
--===============2128803441028759777==
 boundary="------------8031B81A6F0E8B70ACF46761"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------8031B81A6F0E8B70ACF46761
Content-Transfer-Encoding: 8bit

Happy Easter back at you..

Jeff Kelly

On 4/21/2019 10:52 AM, crusaderchuck55--- via Spridgets wrote:
> /Sent from my LG Mobile/
> Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/[email-masked]

--------------8031B81A6F0E8B70ACF46761
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>Happy Easter back at you..</p>
    <p>Jeff Kelly<br>
    </p>
    <div class="moz-cite-prefix">On 4/21/2019 10:52 AM,
      crusaderchuck55--- via Spridgets wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div style="font-size: 10pt;">
        <div dir="auto">Hey!   It's Easter Sunday.</div>
        <div dir="auto">Wishing everyone a happy Easter!</div>
        <div dir="auto">Chuck</div>
        <div dir="auto"><br>
        </div>
        <div>
          <div dir="auto" style="font-size:9pt;"><i>Sent from my LG
              Mobile</i></div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">------------------------

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/spridgets">http://www.team.net/pipermail/spridgets</a>  <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

</pre>
    </blockquote>
  </body>
</html>

--------------8031B81A6F0E8B70ACF46761--

--===============2128803441028759777==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============2128803441028759777==--