Subject: Re: [Spridgets] Wild West OSHIT...

From: Peter Caldwell via Spridgets <[email-masked]>
Date: Thu, 7 Feb 2019 09:02:33 -0600

This is a multi-part message in MIME format.
--===============7054813604153124919==
 boundary="------------3F752DE59658D4800F02F9D4"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------3F752DE59658D4800F02F9D4
Content-Transfer-Encoding: 8bit

Sapphire is for martinis..... Bombay for G&T

On 2/6/2019 9:21 PM, dwoerpel via Spridgets wrote:
> That'll do in a pinch. :-)
>
>
>
> Sent via the Samsung Galaxy S8, an AT&T 5G Evolution smartphone
>
> -------- Original message --------
> From: bmwwxman--- via Spridgets <[email-masked]>
> Date: 2/6/19 8:40 PM (GMT-06:00)
> To: dwoerpel via Spridgets <[email-masked]>, Robert Duquette 
> <[email-masked]>
> Subject: Re: [Spridgets] Wild West OSHIT...
>
> Dave,
> We do that with Bombay Saphire!!
>
> /Sent from my Verizon LG Smartphone/
>
> ------ Original message------
> *From: *dwoerpel via Spridgets
> *Date: *Wed, Feb 6, 2019 8:17 PM
> *To: *Robert Duquette;Spridgets;
> *Cc: *
> *Subject:*Re: [Spridgets] Wild West OSHIT...
>
> I must admit, I like yours better. :-)
> Whichever it sounds like a good time.
> Actually I prefer a proper Beefeater G & T
> Cheers!
>
> Dave W.
>
>
> < /div>
>
>
> Sent via the Samsung Galaxy S8, an AT&T 5G Evolution smartphone
>
> -------- Original message --------
> Date: 2/6/19 4:26 PM (GMT-06:00)
> Subject: Re: [Spridgets] Wild West OSHIT...
>
> Phew!
>
> Well, I haven’t used it yet, but I have now copyrighted “tequi 
> session”.  ;). I like yours better, but we cheap!  ;)
>
> I’m in Mexico now also.  Visiting the first grandchild ... and his 
> parents.
>
> Robert
> I intend to live forever, or die trying.
>
> On Feb 4, 2019, at 9:53 PM, dwoerpel via Spridgets 
>
>> Robert,
>>
>> Good to hear from you!  I only charge a little for copyright 
>> royalties.  ;-)
>> Dave W.
>>
>>
>>
>> Sent via the Samsung Galaxy S8, an AT&T 5G Evolution smartphone
>>
>> -------- Original message --------
>> From: Robert Duquette <[email-masked] 
>> < div>Date: 2/4/19 10:40 AM (GMT-06:00)
>> Subject: Re: [Spridgets] Wild West OSHIT...
>>
>> Ha ha!  :)
>>
>> I love it!!!
>>
>> (And I will be using it!  :)
>>
>> Robert
>> I intend to live forever, or die trying.
>>
>> On Jan 31, 2019, at 11:44 AM, David Woerpel via Spridgets 
>>
>>> Hmmmm, maybe we should move the car to where Brad's going.  It could 
>>> be a.....wait for it....Teq Session.
>>> sorry had to do it.   Have fun Brad!
>>>
>>> Dave W.
>>>
>>> '59  :{)
>>>
>>> '59 MGA 1500
>>>
>>> Burlington WI
>>>
>>> "Pay It Forward"
>>>
>>>
>>>
>>> On 1/31/2019 5:57 AM, Brad Fornal via Spridgets wrote:
>>>> Sorry Jim, I will be out of the country for the majority of this 
>>>> event. It's my annual month on the beach with inexpensive beer and 
>>>> *tequila*.
>>>> I will follow your party from afar.
>>>>
>>>> On Wed, Jan 30, 2019 at 10:47 AM bmwwxman via Spridgets 
>>>>
>>>>     https://www.facebook.com/Wild-West-OSHIT-2223630487671854/?modal=admin_todo_tour
>>>>
>>>>     -- 
>>>>     -- 
>>>>     Cheers!!
>>>>     Jim Johnson
>>>>     UHI Aviation Meteorology
>>>>     <https://www.facebook.com/MET105/?ref=bookmarks>Adjunct Professor
>>>>     E-Journal of Severe Storms Meteorology
>>>>     <http://www.ejssm.org/> - Chair
>>>>
>>>>     "Tact is the ability to tell someone to go to hell in such a
>>>>     way that they look forward to the trip."
>>>>     Winston Churchill
>>>>
>>>>     ------------------------
>>>>
>>>>
>>>>     Donate: http://www.team.net/donate.html
>>>>     Suggested annual donation: $12.75
>>>>
>>>>     Archive: http://www.team.net/pipermail/spridgets
>>>>
>>>>     Unsubscribe/Manage:
>>>>     http://autox.team.net/mailman/options/spridgets/[email-masked]
>>>>
>>>>
>>>>
>>>> -- 
>>>> DON JULIO 1942
>>>>
>>>> http://tequilabrad.com/
>>>>
>>>> ------------------------
>>>>
>>>> [email-masked]
>>>>
>>>> Donate:http://www.team.net/donate.html
>>>> Suggested annual donation: $12.75
>>>>
>>>> Archive:http://www.team.net/pipermail/spridgets
>>>>
>>>> Unsubscribe/Manage:http://autox.team.net/mailman/options/spridgets/[email-masked]
>>> ------------------------
>>>
>>>
>>> Donate: http://www.team.net/donate.html
>>> Suggested annual donation: $12.75
>>>
>>> Archive: http://www.team.net/pipermail/spridgets
>>>
>>> Unsubscribe/Manage: 
>>> http://autox.team.net/mailman/options/spridgets/[email-masked]
>> ------------------------
>>
>>
>> Donate: http://www.team.net/donate.html
>> Suggested annual donation: $12.75
>>
>> Archive: http://www.team.net/pipermail/spridgets
>>
>> Unsubscribe/Manage: 
>> http://autox.team.net/mailman/options/spridgets/[email-masked]
>
> ------------------------
>
> [email-masked]
>
> Donate: http://www.team.net/donate.html
> Suggested annual donation: $12.75
>
> Archive: http://www.team.net/pipermail/spridgets
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/[email-masked]

-- 
World Wide Auto Parts of Madison WI
2517 Seiferth Rd
Madison   WI   53716-3302
USA
608.223-9400  M-F  9-5 Central

--------------3F752DE59658D4800F02F9D4
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <p>Sapphire is for martinis..... Bombay for G&amp;T<br>
    </p>
    <div class="moz-cite-prefix">On 2/6/2019 9:21 PM, dwoerpel via
      Spridgets wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <div>That'll do in a pinch. :-)</div>
      <div><br>
      </div>
      <div><br>
      </div>
      <div><br>
      </div>
      <div id="composer_signature">
        <div style="font-size:85%;color:#575757" dir="auto">Sent via the
          Samsung Galaxy S8, an AT&amp;T 5G Evolution smartphone</div>
      </div>
      <div><br>
      </div>
      <div style="font-size:100%;color:#000000"><!-- originalMessage -->
        <div>-------- Original message --------</div>
        <div>From: bmwwxman--- via Spridgets
          <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> </div>
        <div>Date: 2/6/19 8:40 PM (GMT-06:00) </div>
        <div>To: dwoerpel via Spridgets
          <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a>, Robert Duquette
          <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> </div>
        <div>Subject: Re: [Spridgets] Wild West OSHIT... </div>
        <div><br>
        </div>
      </div>
      <div style="font-size: 10pt;">
        <div dir="auto">Dave,</div>
        <div dir="auto">We do that with Bombay Saphire!!</div>
        <div dir="auto"><br>
        </div>
        <div>
          <div dir="auto" font-size:9pt;"=""><i>Sent from my Verizon LG
              Smartphone</i></div>
        </div>
      </div>
      <div style="font-size: 10pt;">
        <div id="LGEmailHeader" dir="auto">
          <div dir="auto"><br>
          </div>
          <div dir="auto">------ Original message------</div>
          <div dir="auto"><b>From: </b>dwoerpel via Spridgets<[email-masked]></[email-masked]></div>
          <div dir="auto"><b>Date: </b>Wed, Feb 6, 2019 8:17 PM</div>
          <div dir="auto"><b>To: </b>Robert Duquette;Spridgets;</div>
          <div dir="auto"><b>Cc: </b></div>
          <div dir="auto"><b>Subject:</b>Re: [Spridgets] Wild West
            OSHIT...</div>
          <div dir="auto"><br>
          </div>
        </div>
        <div dir="auto">
          <div>I must admit, I like yours better. :-)</div>
          <div>Whichever it sounds like a good time. </div>
          <div>Actually I prefer a proper Beefeater G &amp; T</div>
          <div>Cheers!</div>
          <div><br>
          </div>
          <div>Dave W.</div>
          <div><br>
          </div>
          <d iv=""><br>
            &lt; /div&gt;
            <div><br>
            </div>
            <div><br>
            </div>
            <div id="composer_signature">
              <div style="font-size:85%;color:#575757" dir="auto">Sent
                via the Samsung Galaxy S8, an AT&amp;T 5G Evolution
                smartphone</div>
            </div>
            <div><br>
            </div>
            <div style="font-size:100%;color:#000000"><!-- originalMessage -->
              <div>-------- Original message --------</div>
              <div>From: Robert Duquette <a
                  href="mailto:&lt;[email-masked]"
                  moz-do-not-send="true"><[email-masked]< a="">&gt;
                  </[email-masked]<></a></div>
              <div>Date: 2/6/19 4:26 PM (GMT-06:00) </div>
              <div>To: dwoerpel <a href="mailto:&lt;[email-masked]"
                  moz-do-not-send="true"><[email-masked]< a="">&gt;,
                    Spridgets </[email-masked]<></a><a
                  href="mailto:&lt;[email-masked]"
                  moz-do-not-send="true"><[email-masked]< a="">&gt;
                  </[email-masked]<></a></div>
              <div>Subject: Re: [Spridgets] Wild West OSHIT... </div>
              <div><br>
              </div>
            </div>
            Phew!
            <div><br>
            </div>
            <div>Well, I haven’t used it yet, but I have now copyrighted
              “tequi session”.  ;). I like yours better, but we cheap!
               ;)</div>
            <di v=""><br>
              <!--
 div-->
              <div>I’m in Mexico now also.  Visiting the first
                grandchild ... and his parents.<br>
                <br>
                <div id="AppleMailSignature" dir="ltr">
                  <div>Robert</div>
                  I intend to live forever, or die trying.</div>
                <div dir="ltr"><br>
                  On Feb 4, 2019, at 9:53 PM, dwoerpel via Spridgets
                  &lt;<a href="mailto:[email-masked]"
                    moz-do-not-send="true">[email-masked]</a>&gt;
                  wrote:<br>
                  <br>
                </div>
                <blockquote type="cite">
                  <div dir="ltr">
                    <div>Robert,</div>
                    <div><br>
                    </div>
                    <div>Good to hear from you!  I only charge a little
                      for copyright royalties.  ;-)</div>
                    <div>Dave W.</div>
                    <div><br>
                    </div>
                    <div><br>
                    </div>
                    <div><br>
                    </div>
                    <div id="composer_signature">
                      <div style="font-size:85%;color:#575757"
                        dir="auto">Sent via the Samsung Galaxy S8, an
                        AT&amp;T 5G Evolution smartphone</div>
                    </div>
                    <div><br>
                    </div>
                    <div style="font-size:100%;color:#000000"><!-- originalMessage -->
                      <div>-------- Original message --------</div>
                      <div>From: Robert Duquette &lt;<a
                          href="mailto:[email-masked]"
                          moz-do-not-send="true">[email-masked]</a>&gt;
                      </div>
                      &lt; div&gt;Date: 2/4/19 10:40 AM (GMT-06:00) </div>
                    <div>To: David Woerpel &lt;<a
                        href="mailto:[email-masked]"
                        moz-do-not-send="true">[email-masked]</a>&gt;,
                      Spridgets &lt;<a
                        href="mailto:[email-masked]"
                        moz-do-not-send="true">[email-masked]</a>&gt;
                    </div>
                    <div>Subject: Re: [Spridgets] Wild West OSHIT... </div>
                    <div><br>
                    </div>
                  </div>
                  Ha ha!  :)
                  <div><br>
                  </div>
                  <div>I love it!!!  </div>
                  <div><br>
                  </div>
                  <div>(And I will be using it!  :)<br>
                    <br>
                    <div id="AppleMailSignature" dir="ltr">
                      <div>Robert</div>
                      I intend to live forever, or die trying.</div>
                    <div dir="ltr"><br>
                      On Jan 31, 2019, at 11:44 AM, David Woerpel via
                      Spridgets &lt;<a
                        href="mailto:[email-masked]"
                        moz-do-not-send="true">[email-masked]</a>&gt;
                      wrote:<br>
                      <br>
                    </div>
                    <blockquote type="cite">
                      <div dir="ltr"> Hmmmm, maybe we should move the
                        car to where Brad's going.  It could be
                        a.....wait for it....Teq Session.<br>
                        sorry had to do it.   Have fun Brad!<br>
                        <p>Dave W.</p>
                        '59  :{)<br>
                        <p>'59 MGA 1500</p>
                        Burlington WI<br>
                        <p>"Pay It Forward"</p>
                        <p><br>
                        </p>
                        <p><br>
                        </p>
                        <div class="moz-cite-prefix">On 1/31/2019 5:57
                          AM, Brad Fornal via Spridgets wrote:<br>
                        </div>
                        <blockquote type="cite"
cite="mid:[email-masked]">
                          <div dir="ltr">Sorry Jim, I will be out of the
                            country for the majority of this event. It's
                            my annual month on the beach with
                            inexpensive beer and <b>tequila</b>. <br>
                            I will follow your party from afar.</div>
                          <br>
                          <div class="gmail_quote">
                            <div dir="ltr" class="gmail_attr">On Wed,
                              Jan 30, 2019 at 10:47 AM bmwwxman via
                              Spridgets &lt;<a
                                href="mailto:[email-masked]"
                                moz-do-not-send="true">[email-masked]</a>&gt;
                              wrote:<br>
                            </div>
                            <blockquote class="gmail_quote"
                              style="margin:0px 0px 0px
                              0.8ex;border-left:1px solid
                              rgb(204,204,204);padding-left:1ex">
                              <div dir="ltr">
                                <div dir="ltr"><a
href="https://www.facebook.com/Wild-West-OSHIT-2223630487671854/?modal=admin_todo_tour"
                                    target="_blank"
                                    moz-do-not-send="true">https://www.facebook.com/Wild-West-OSHIT-2223630487671854/?modal=admin_todo_tour</a><br
                                    clear="all">
                                  <div><br>
                                  </div>
                                  -- <br>
                                  <div dir="ltr"
                                    class="gmail-m_3100163368641949766gmail_signature">
                                    <div dir="ltr">
                                      <div>
                                        <div dir="ltr"><span
                                            style="font-size:small">-- </span><br
                                            style="font-size:small">
                                          <span style="font-size:small">Cheers!!</span><br
                                            style="font-size:small">
                                          <span style="font-size:small">Jim
                                            Johnson</span><br
                                            style="font-size:small">
                                          <a
                                            href="https://www.facebook.com/MET105/?ref=bookmarks"
style="color:rgb(17,85,204);font-size:small" target="_blank"
                                            moz-do-not-send="true">UHI
                                            Aviation Meteorology</a><span
                                            style="font-size:small"> 
                                            Adjunct Professor</span>
                                          <div style="font-size:small"><a
href="http://www.ejssm.org/" style="color:rgb(17,85,204)"
                                              target="_blank"
                                              moz-do-not-send="true">E-Journal
                                              of Severe Storms
                                              Meteorology</a> - Chair</div>
                                          <div style="font-size:small"><br>
                                            "Tact is the ability to tell
                                            someone to go to hell in
                                            such a way that they look
                                            forward to the trip." <br>
                                            Winston Churchill</div>
                                          <br>
                                        </div>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                              ------------------------<br>
                              <br>
                              <a href="mailto:[email-masked]"
                                target="_blank" moz-do-not-send="true">[email-masked]</a><br>
                              <br>
                              Donate: <a
                                href="http://www.team.net/donate.html"
                                rel="noreferrer" target="_blank"
                                moz-do-not-send="true">http://www.team.net/donate.html</a><br>
                              Suggested annual donation: $12.75<br>
                              <br>
                              Archive: <a
                                href="http://www.team.net/pipermail/spridgets"
                                rel="noreferrer" target="_blank"
                                moz-do-not-send="true">http://www.team.net/pipermail/spridgets</a><br>
                              <br>
                              Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/spridgets/[email-masked]"
                                rel="noreferrer" target="_blank"
                                moz-do-not-send="true">http://autox.team.net/mailman/options/spridgets/[email-masked]</a><br>
                            </blockquote>
                          </div>
                          <br clear="all">
                          <div><br>
                          </div>
                          -- <br>
                          <div dir="ltr" class="gmail_signature">DON
                            JULIO 1942<br>
                            <br>
                            <a href="http://tequilabrad.com/"
                              target="_blank" moz-do-not-send="true">http://tequilabrad.com/</a></div>
                          <br>
                          <fieldset class="mimeAttachmentHeader"></fieldset>
                          <pre class="moz-quote-pre" wrap="">------------------------

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]" moz-do-not-send="true">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/spridgets" moz-do-not-send="true">http://www.team.net/pipermail/spridgets</a>

</pre>
                        </blockquote>
                      </div>
                    </blockquote>
                    <blockquote type="cite">
                      <div dir="ltr"><span>------------------------</span><br>
                        <span></span><br>
                        <span><a href="mailto:[email-masked]"
                            moz-do-not-send="true">[email-masked]</a></span><br>
                        <span></span><br>
                        <span>Donate: <a
                            href="http://www.team.net/donate.html"
                            moz-do-not-send="true">http://www.team.net/donate.html</a></span><br>
                        <span>Suggested annual donation: $12.75</span><br>
                        <span></span><br>
                        <span>Archive: <a
                            href="http://www.team.net/pipermail/spridgets"
                            moz-do-not-send="true">http://www.team.net/pipermail/spridgets</a></span><br>
                        <span></span><br>
                        <span>Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/spridgets/[email-masked]"
                            moz-do-not-send="true">http://autox.team.net/mailman/options/spridgets/[email-masked]</a></span><br>
                      </div>
                    </blockquote>
                  </div>
                </blockquote>
              </div>
              <blockquote type="cite">
                <div dir="ltr"><span>------------------------</span><br>
                  <span></span><br>
                  <span><a href="mailto:[email-masked]"
                      moz-do-not-send="true">[email-masked]</a></span><br>
                  <span></span><br>
                  <span>Donate: <a h="" ref="htt
                      p://www.team.net/donate.html"
                      moz-do-not-send="true">http://www.team.net/donate.html</a></span><br>
                  <span>Suggested annual donation: $12.75</span><br>
                  <span></span><br>
                  <span>Archive: <a
                      href="http://www.team.net/pipermail/spridgets"
                      moz-do-not-send="true">http://www.team.net/pipermail/spridgets</a></span><br>
                  <span></span><br>
                  <span>Unsubscribe/Manage: <a
href="http://autox.team.net/mailman/options/spridgets/[email-masked]"
                      moz-do-not-send="true">http://autox.team.net/mailman/options/spridgets/[email-masked]</a></span><br>
                </div>
              </blockquote>
            </di></d></div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">------------------------

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/spridgets">http://www.team.net/pipermail/spridgets</a>

</pre>
    </blockquote>
    <pre class="moz-signature" cols="72">-- 
World Wide Auto Parts of Madison WI
2517 Seiferth Rd
Madison   WI   53716-3302
USA
608.223-9400  M-F  9-5 Central</pre>
  </body>
</html>

--------------3F752DE59658D4800F02F9D4--

--===============7054813604153124919==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

Archive: http://www.team.net/pipermail/spridgets

--===============7054813604153124919==--

---

From: David Lieb via Spridgets <[email-masked]>
Date: Thu, 7 Feb 2019 11:09:20 -0600

--===============5390292151632439448==

--000000000000979bfa058150e7dc

> Sapphire is for martinis..... Bombay for G&T

It is all for washing bearings.

--000000000000979bfa058150e7dc
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div dir=3D"ltr">On Thu, Feb 7, 2019 at 10:59 AM Peter Cal=
dwell via Spridgets &lt;<a href=3D"mailto:[email-masked]">spridge=
[email-masked]</a>&gt; wrote:<br></div><div class=3D"gmail_quote"><block=
quote class=3D"gmail_quote" style=3D"margin:0px 0px 0px 0.8ex;border-left:1=
px solid rgb(204,204,204);padding-left:1ex">
 =20
   =20
 =20
  <div bgcolor=3D"#FFFFFF">
    <p>Sapphire is for martinis..... Bombay for G&amp;T</p></div></blockquo=
te><div><br></div><div>It is all for washing bearings.=C2=A0</div></div></d=
iv>

--000000000000979bfa058150e7dc--

--===============5390292151632439448==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============5390292151632439448==--