Subject: Re: [Spridgets] Testing, testing, 1,2,3

From: Paul Van Wig via Spridgets <[email-masked]>
Date: Sat, 25 Jul 2015 21:41:01 -0700

--===============2073424931693513078==
 boundary=Apple-Mail-52D891A0-B544-4378-B5BA-3E1F6F6A1C73
Content-transfer-encoding: 7bit

--Apple-Mail-52D891A0-B544-4378-B5BA-3E1F6F6A1C73
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

Test back

Paul Van Wig
Lakewood/Big Bear, CA
68 Minor Woody
60 Bugeye
59 Nash Metropolitan=20

> On Jul 25, 2015, at 8:44 PM, brian S via Spridgets <[email-masked]=
et> wrote:
>=20
>=20
> testing
>=20
>=20
> Brian S.
> Bugeyeracer finally resto'ed!
> Thanks to Frank C.!
> ------------------------
>=20
> [email-masked]
>=20
> Donate: http://www.team.net/donate.html
> Suggested annual donation: $12.75
>=20
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/pvanwi=
[email-masked]

--Apple-Mail-52D891A0-B544-4378-B5BA-3E1F6F6A1C73
	charset=utf-8
Content-Transfer-Encoding: 7bit

<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body dir="auto"><div>Test back<br><br>Paul Van Wig<div>Lakewood/Big Bear, CA</div><div>68 Minor Woody</div><div>60 Bugeye</div><div>59 Nash Metropolitan&nbsp;</div></div><div><br>On Jul 25, 2015, at 8:44 PM, brian S via Spridgets &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt; wrote:<br><br></div><blockquote type="cite"><div>

<style><!--
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 12pt;
font-family:Calibri
}
--></style>
<div dir="ltr"><br>testing<br><br><br>Brian S.<br>Bugeyeracer finally resto'ed!<br>Thanks to Frank C.!<br> 		 	   		  </div>
</div></blockquote><blockquote type="cite"><div><span>------------------------</span><br><span></span><br><span><a href="mailto:[email-masked]">[email-masked]</a></span><br><span></span><br><span>Donate: <a href="http://www.team.net/donate.html">http://www.team.net/donate.html</a></span><br><span>Suggested annual donation: $12.75</span><br><span></span><br><span>Archive: <a href="http://www.team.net/archive">http://www.team.net/archive</a></span><br><span>Forums: <a href="http://www.team.net/forums">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/spridgets/[email-masked]">http://autox.team.net/mailman/options/spridgets/[email-masked]</a></span><br></div></blockquote></body></html>
--Apple-Mail-52D891A0-B544-4378-B5BA-3E1F6F6A1C73--

--===============2073424931693513078==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

Archive: http://www.team.net/archive

--===============2073424931693513078==--

---

From: brian S via Spridgets <[email-masked]>
Date: Mon, 27 Jul 2015 09:38:07 -0400

--===============1285302093132446301==
	boundary="_b0b9bd3a-ce3e-48ea-b0c1-527e8e64bdc6_"

--_b0b9bd3a-ce3e-48ea-b0c1-527e8e64bdc6_
Content-Transfer-Encoding: quoted-printable

Thanks all=2C

hadn't seen any post on the lists lately=2C so I just
wanted to make sure it was still working. :-)

Kevin=2C

It's running fantastic! Axle seal is much better!

Hooked the green wire for the fan to the switched fuse=2C
so car runs a nice and steady 190 all the time=2C even idling in the heat.

Found that the gas line has a kink in it under the car=2C
so I need to get some tubing to replace it.

Brian S.
Bugeyeracer finally resto'ed!
Thanks to Frank C. and Kevin V.!

Date: Sun=2C 26 Jul 2015 09:13:48 -0400
Subject: Re: [Spridgets] Testing=2C testing=2C 1=2C2=2C3
From: [email-masked]
To: [email-masked]

Brian=2C
You're test came thru.
How's the car running?  Is the axle seal holding?
Kevin

 		 	   		  =

--_b0b9bd3a-ce3e-48ea-b0c1-527e8e64bdc6_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<style><!--
.hmmessage P
{
margin:0px=3B
padding:0px
}
body.hmmessage
{
font-size: 12pt=3B
font-family:Calibri
}
--></style></head>
<body class=3D'hmmessage'><div dir=3D'ltr'>Thanks all=2C<br><br>hadn't seen=
 any post on the lists lately=2C so I just<br>wanted to make sure it was st=
ill working. :-)<br><br>Kevin=2C<br><br>It's running fantastic! Axle seal i=
s much better!<br><br>Hooked the green wire for the fan to the switched fus=
e=2C<br>so car runs a nice and steady 190 all the time=2C even idling in th=
e heat.<br><br>Found that the gas line has a kink in it under the car=2C<br=
>so I need to get some tubing to replace it.<br><br>Brian S.<br>Bugeyeracer=
 finally resto'ed!<br>Thanks to Frank C. and Kevin V.!<br><br><br><div><hr =
id=3D"stopSpelling">Date: Sun=2C 26 Jul 2015 09:13:48 -0400<br>Subject: Re:=
 [Spridgets] Testing=2C testing=2C 1=2C2=2C3<br>From: [email-masked]<=
br>To: [email-masked]<br><br><div dir=3D"ltr">Brian=2C<div><br></div>=
<div>You're test came thru.</div><div><br></div><div>How's the car running?=
&nbsp=3B Is the axle seal holding?</div><div><br></div><div>Kevin</div><div=
><br></div><div><br></div></div><div class=3D"ecxgmail_extra"><br></div></d=
iv> 		 	   		  </div></body>
</html>=

--_b0b9bd3a-ce3e-48ea-b0c1-527e8e64bdc6_--

--===============1285302093132446301==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============1285302093132446301==--

---

From: Rick Fisk via Spridgets <[email-masked]>
Date: Mon, 27 Jul 2015 11:14:23 -0400

--===============6619768940185316770==
	boundary=Apple-Mail-8F68CA1F-63E7-4F18-BED6-377867FBBB98
Content-Transfer-Encoding: 7bit

--Apple-Mail-8F68CA1F-63E7-4F18-BED6-377867FBBB98
	charset=us-ascii
Content-Transfer-Encoding: quoted-printable

The list has been acting up a little lately.  Every now and then I see a lis=
t response to a list post that I didn't receive. =20

Sent from my keyboard

> On Jul 27, 2015, at 9:38 AM, brian S via Spridgets <[email-masked]=
et> wrote:
>=20
> Thanks all,
>=20
> hadn't seen any post on the lists lately, so I just
> Kevin,
> Hooked the green wire for the fan to the switched fuse,
> so car runs a nice and steady 190 all the time, even idling in the heat.
>=20
> Found that the gas line has a kink in it under the car,
> Date: Sun, 26 Jul 2015 09:13:48 -0400
> Subject: Re: [Spridgets] Testing, testing, 1,2,3
> Brian,
> Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/refisk=
@chartermi.net

--Apple-Mail-8F68CA1F-63E7-4F18-BED6-377867FBBB98
	charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><meta http-equiv=3D"content-type" content=3D"text/html; charset=3D=
utf-8"></head><body dir=3D"auto"><div>The list has been acting up a little l=
ately. &nbsp;Every now and then I see a list response to a list post that I d=
idn't receive. &nbsp;<br><br>Sent from my keyboard</div><div><br>On Jul 27, 2=
015, at 9:38 AM, brian S via Spridgets &lt;<a href=3D"mailto:spridgets@autox=
.team.net">[email-masked]</a>&gt; wrote:<br><br></div><blockquote t=
ype=3D"cite"><div>

<style><!--
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 12pt;
font-family:Calibri
}
--></style>
<div dir=3D"ltr">Thanks all,<br><br>hadn't seen any post on the lists lately=
, so I just<br>wanted to make sure it was still working. :-)<br><br>Kevin,<b=
r><br>It's running fantastic! Axle seal is much better!<br><br>Hooked the gr=
een wire for the fan to the switched fuse,<br>so car runs a nice and steady 1=
90 all the time, even idling in the heat.<br><br>Found that the gas line has=
 a kink in it under the car,<br>so I need to get some tubing to replace it.<=
br><br>Brian S.<br>Bugeyeracer finally resto'ed!<br>Thanks to Frank C. and K=
evin V.!<br><br><br><div><hr id=3D"stopSpelling">Date: Sun, 26 Jul 2015 09:1=
3:48 -0400<br>Subject: Re: [Spridgets] Testing, testing, 1,2,3<br>From: <a h=
ref=3D"mailto:[email-masked]">[email-masked]</a><br>To: <a href=3D=
"mailto:[email-masked]">[email-masked]</a><br><br><div dir=3D"lt=
r">Brian,<div><br></div><div>You're test came thru.</div><div><br></div><div=
>How's the car running?&nbsp; Is the axle seal holding?</div><div><br></div>=
<div>Kevin</div><div><br></div><div><br></div></div><div class=3D"ecxgmail_e=
xtra"><br></div></div> 		 	   		  </div>
</div></blockquote><blockquote type=3D"cite"><div><span>--------------------=
----</span><br><span></span><br><span><a href=3D"mailto:[email-masked]=
.net">[email-masked]</a></span><br><span></span><br><span>Donate: <=
a href=3D"http://www.team.net/donate.html">http://www.team.net/donate.html</=
a></span><br><span>Suggested annual donation: $12.75</span><br><span></span>=
<br><span>Archive: <a href=3D"http://www.team.net/archive">http://www.team.n=
et/archive</a></span><br><span>Forums: <a href=3D"http://www.team.net/forums=
">http://www.team.net/forums</a></span><br><span>Unsubscribe/Manage: <a href=
=3D"http://autox.team.net/mailman/options/spridgets/[email-masked]">ht=
tp://autox.team.net/mailman/options/spridgets/[email-masked]</a></span=
><br></div></blockquote></body></html>=

--Apple-Mail-8F68CA1F-63E7-4F18-BED6-377867FBBB98--

--===============6619768940185316770==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============6619768940185316770==--