Subject: [Spridgets] Check the Bonnet on this one!

From: CosmicMag1380 via Spridgets <[email-masked]>
Date: Thu, 4 Jun 2015 00:44:16 -0400

--===============5160823747462604869==

--047d7ba97f3aee5caf0517a9d37b

https://cincinnati.craigslist.org/cto/5049773125.html

I've never seen one done like this...

-- 
Kent
1960 Bugeye
1983 Garage full of spridget parts!
2010 Arrow shed full of excess spridget parts!!!

--047d7ba97f3aee5caf0517a9d37b
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr"><div><a href=3D"https://cincinnati.craigslist.org/cto/5049=
773125.html">https://cincinnati.craigslist.org/cto/5049773125.html</a><br><=
br></div>I&#39;ve never seen one done like this...<br clear=3D"all"><div><b=
r>-- <br><div class=3D"gmail_signature"><div>Kent</div><div>1960 Bugeye</di=
v><div>1983 Garage full of spridget parts!</div><div>2010 Arrow shed full o=
f excess spridget parts!!!</div><div>=C2=A0</div></div>
</div></div>

--047d7ba97f3aee5caf0517a9d37b--

--===============5160823747462604869==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

Archive: http://www.team.net/archive

--===============5160823747462604869==--

---

From: Billy Zoom via Spridgets <[email-masked]>
Date: Wed, 03 Jun 2015 22:12:34 -0700

> This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

--===============6417445432294082051==
	boundary="B_3516214356_40171"

> This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

--B_3516214356_40171
	charset="ISO-8859-1"
Content-transfer-encoding: quoted-printable

I don=B9t care for the bonnet treatment, but the paint looks nice.

--B_3516214356_40171
	charset="ISO-8859-1"
Content-transfer-encoding: quoted-printable

<HTML>
<HEAD>
<TITLE>Re: [Spridgets] Check the Bonnet on this one!</TITLE>
</HEAD>
<BODY>
<FONT FACE=3D"Geneva, Verdana, Helvetica, Arial"><SPAN STYLE=3D'font-size:14.0p=
x'>I don&#8217;t care for the bonnet treatment, but the paint looks nice.</S=
PAN></FONT>
</BODY>
</HTML>

--B_3516214356_40171--

--===============6417445432294082051==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============6417445432294082051==--