Subject: Re: [Spridgets] Spridget Rear Hub Nut

From: "bmwwxman . via Spridgets" <[email-masked]>
Date: Fri, 20 Feb 2015 14:50:25 -0600

--===============1109989737257886341==

--bcaec5171debb4db9b050f8b3352

3/4" drive 1 7/8" socket at Tractor supply $6.99 + tax and $1 to the FFA
kids...

Cheers!!
Jim

On Fri, Feb 20, 2015 at 1:08 PM, WeslakeMonza1330--- via Spridgets <
[email-masked]> wrote:

>  Well I can't remember if I still have at least one brand new inch and
> three quarter nut or if I sent it back (having just purchased a very
> expensive inch and seven eighths socket).
>
>  In a message dated 19/02/2015 22:37:33 GMT Standard Time,
> [email-masked] writes:
>
> he new nuts that I get from the UK measure 1-7/8" across the flats.  I
> checked my inventory and everyone is this way.
>
> Steve Christiansen
> Ol Phartz Partz
> 949-716-2569 Office
> 714-686-1236 Cell
> www.olphartz.com
> [email-masked]
>
>
>   ------------------------------
> *From:* WeslakeMonza1330--- via Spridgets <[email-masked]>
> *To:* [email-masked]; [email-masked]
> *Sent:* Thursday, February 19, 2015 2:13 PM
> *Subject:* Re: [Spridgets] Spridget Rear Hub Nut
>
>  Well it's in a well known book you should have a copy of....
>
> The original nut measured an inch and 7/8 across the flats but by a new
> one (because a PO used a chisel on the original) and you may well find it
> is an inch and three quarters across the flats.
>
> Regards
>
>
> Daniel
>
>  In a message dated 19/02/2015 22:05:03 GMT Standard Time,
> [email-masked] writes:
>
>
> ------------------------
>
> [email-masked]
>
> Donate: http://www.team.net/donate.html
> Suggested annual donation: $12.75
>
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage:
> http://autox.team.net/mailman/options/spridgets/[email-masked]
>
>

-- 
Cheers!!
Jim Johnson
High Plains Youth Hockey <http://www.highplainsyouthhockey.org>
Dodge City Trail of Fame <http://www.DodgeCityTrailofFame.org>
Electronic Journal of Severe Storms Meteorology <http://www.EJSSM.org>

*"Tact is the ability to tell someone to go to hell in such a way that they
look forward to the trip."*

*Winston Churchill*

--bcaec5171debb4db9b050f8b3352
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">3/4&quot; drive 1 7/8&quot; socket at Tractor supply $6.99=
 + tax and $1 to the FFA kids...<div><br></div><div>Cheers!!<br>Jim</div></=
div><div class=3D"gmail_extra"><br><div class=3D"gmail_quote">On Fri, Feb 2=
0, 2015 at 1:08 PM, WeslakeMonza1330--- via Spridgets <span dir=3D"ltr">&lt=
;<a href=3D"mailto:[email-masked]" target=3D"_blank">spridgets@au=
tox.team.net</a>&gt;</span> wrote:<br><blockquote class=3D"gmail_quote" sty=
le=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><u></u=

<div style=3D"FONT-SIZE:10pt;FONT-FAMILY:Arial;COLOR:#000000"><font color=
=3D"#000000" face=3D"Arial">
<div>Well I can&#39;t remember if I still have at least one brand new inch =
and three=20
quarter nut or if=C2=A0I sent it back (having just purchased a very expensi=
ve=20
inch and seven eighths socket).</div><span class=3D"">
<div>=C2=A0</div>
<div>
<div>In a message dated 19/02/2015 22:37:33 GMT Standard Time,=20
<a href=3D"mailto:[email-masked]" target=3D"_blank">spridgets@aut=
ox.team.net</a> writes:</div>
<blockquote style=3D"PADDING-LEFT:5px;MARGIN-LEFT:5px;BORDER-LEFT:blue 2px =
solid"><font style=3D"BACKGROUND-COLOR:transparent" color=3D"#000000" face=
=3D"Arial">
  <div><span>he new nuts that I get from the UK measure 1-7/8&quot; across =
the=20
  flats.=C2=A0 I checked my inventory and everyone is this way.<br></span><=
/div>
  <div>=C2=A0</div>
  <div><font style=3D"COLOR:rgb(0,0,0);FONT-STYLE:italic" size=3D"4"><span =
style=3D"FONT-FAMILY:garamond,new york,times,serif"><span>Steve=20
  Christiansen</span><br></span></font><font style=3D"COLOR:rgb(0,0,0)" siz=
e=3D"4"><span style=3D"FONT-FAMILY:garamond,new york,times,serif"><font><sp=
an style=3D"FONT-FAMILY:verdana,helvetica,sans-serif">Ol Phartz=20
  Partz</span><br style=3D"FONT-FAMILY:verdana,helvetica,sans-serif"><span =
style=3D"FONT-FAMILY:verdana,helvetica,sans-serif"><a href=3D"tel:949-716-2=
569" value=3D"+19497162569" target=3D"_blank">949-716-2569</a>=20
  Office<br><a href=3D"tel:714-686-1236" value=3D"+17146861236" target=3D"_=
blank">714-686-1236</a> Cell</span><br style=3D"FONT-FAMILY:verdana,helveti=
ca,sans-serif"><span style=3D"FONT-FAMILY:verdana,helvetica,sans-serif"><a =
href=3D"http://www.olphartz.com" target=3D"_blank">www.olphartz.com</a></sp=
an><br style=3D"FONT-FAMILY:verdana,helvetica,sans-serif"><span style=3D"FO=
NT-FAMILY:verdana,helvetica,sans-serif"><a href=3D"mailto:[email-masked]"=
 target=3D"_blank">[email-masked]</a></span></font></span></font><font st=
yle=3D"FONT-STYLE:italic" size=3D"4"><span style=3D"FONT-FAMILY:garamond,ne=
w york,times,serif"><br></span></font></div>
  <div><br></div>
  <div><br></div>
  <div style=3D"FONT-SIZE:16px;FONT-FAMILY:HelveticaNeue-Light,Helvetica Ne=
ue Light,Helvetica Neue,Helvetica,Arial,Lucida Grande,sans-serif">
  <div style=3D"FONT-SIZE:16px;FONT-FAMILY:HelveticaNeue,Helvetica Neue,Hel=
vetica,Arial,Lucida Grande,sans-serif">
  <div dir=3D"ltr">
  <hr size=3D"1">
  <font face=3D"Arial"><b><span style=3D"FONT-WEIGHT:bold">From:</span></b>=
=20
  WeslakeMonza1330--- via Spridgets &lt;<a href=3D"mailto:[email-masked]=
eam.net" target=3D"_blank">[email-masked]</a>&gt;<br><b><span sty=
le=3D"FONT-WEIGHT:bold">To:</span></b> <a href=3D"mailto:[email-masked]=
" target=3D"_blank">[email-masked]</a>;=20
  <a href=3D"mailto:[email-masked]" target=3D"_blank">spridgets@a=
utox.team.net</a> <br><b><span style=3D"FONT-WEIGHT:bold">Sent:</span></b> =
Thursday, February 19, 2015 2:13=20
  PM<br><b><span style=3D"FONT-WEIGHT:bold">Subject:</span></b> Re: [Spridg=
ets]=20
  Spridget Rear Hub Nut<br></font></div>
  <div><br>
  <div>
  <div><font color=3D"#000000" face=3D"Arial">
  <div>Well it&#39;s in a well known book you should have a copy of....</di=
v>
  <div>=C2=A0</div>
  <div>The original nut measured an inch and 7/8 across the flats but by a =
new=20
  one (because a PO used a chisel on the original) and you may well find it=
 is=20
  an inch and three quarters across the flats.</div>
  <div>=C2=A0</div>
  <div>Regards</div>
  <div>=C2=A0</div>
  <div>=C2=A0</div>
  <div>Daniel</div>
  <div>=C2=A0</div>
  <div>
  <div>In a message dated 19/02/2015 22:05:03 GMT Standard Time,=20
  <a href=3D"mailto:[email-masked]" target=3D"_blank">spridgets@a=
utox.team.net</a>=20
  writes:</div></div></font></div></div></div></div></div></font></blockquo=
te></div></span></font></div><br>------------------------<br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br=
<br>
//www.team.net/donate.html</a><br>
<br>
Archive: <a href=3D"http://www.team.net/archive" target=3D"_blank">http://w=
ww.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" target=3D"_blank">http://www=
.team.net/forums</a><br>
ets/[email-masked]" target=3D"_blank">http://autox.team.net/mailman/opt=
ions/spridgets/[email-masked]</a><br>
<br></blockquote></div><br><br clear=3D"all"><div><br></div>-- <br><div cla=
ss=3D"gmail_signature"><div dir=3D"ltr">Cheers!!<br>Jim Johnson<br><a href=
=3D"http://www.highplainsyouthhockey.org" target=3D"_blank">High Plains You=
th Hockey</a><br><a href=3D"http://www.DodgeCityTrailofFame.org" target=3D"=
_blank">Dodge City Trail of Fame </a><br><a href=3D"http://www.EJSSM.org" t=
arget=3D"_blank">Electronic Journal of Severe Storms Meteorology</a><br><br=
><font color=3D"black" face=3D"arial"><font color=3D"black" face=3D"arial">=
<font color=3D"#000000" face=3D"Arial"><font style=3D"background-color:tran=
sparent" color=3D"#000000" face=3D"Arial"><font color=3D"#000000" face=3D"A=
rial"><div><u>&quot;<font size=3D"3"><b>Tact is the ability to tell someone=
 to go to=20
  hell in such a way that they look forward to the=20
  trip.&quot;</b></font></u></div>

 =20

<div><font size=3D"3"><b></b></font>=C2=A0</div>

 =20

<div><font size=3D"3" color=3D"#008000"><b>Winston=20
Churchill</b></font></div></font></font></font></font></font><br><div style=
=3D"display:inline"></div><div style=3D"display:inline"></div><div style=3D=
"display:inline"></div></div></div>
</div>

--bcaec5171debb4db9b050f8b3352--

--===============1109989737257886341==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

Archive: http://www.team.net/archive

--===============1109989737257886341==--

---

From: Michael MacLean via Spridgets <[email-masked]>
Date: Fri, 20 Feb 2015 13:34:17 -0800

--===============4965415540992565623==

---117125276-14966396-1424468057=:24735

3/4 inch drive socket 1 7/8 size at tractor supply, part number 103895399, is advertised at $9.99
Mike MacLean

On Friday, February 20, 2015 12:57 PM, bmwwxman . via Spridgets <[email-masked]> wrote:

>
>
>3/4" drive 1 7/8" socket at Tractor supply $6.99 + tax and $1 to the FFA kids...
>
>
>Cheers!!
>Jim
>
>
>On Fri, Feb 20, 2015 at 1:08 PM, WeslakeMonza1330--- via Spridgets <[email-masked]> wrote:
>
> 
>>Well I can't remember if I still have at least one brand new inch and three 
quarter nut or if I sent it back (having just purchased a very expensive 
inch and seven eighths socket).
>> 
>>In a message dated 19/02/2015 22:37:33 GMT Standard Time, [email-masked] writes:
>>he new nuts that I get from the UK measure 1-7/8" across the  flats.  I checked my inventory and everyone is this way.
>>>
>>> 
>>>Steve  Christiansen
>>>Ol Phartz  Partz
>>>949-716-2569 Office
>>>714-686-1236 Cell
>>>www.olphartz.com
>>>[email-masked]
>>>
>>>
>>>
>>>
>>>
>>>
>>>________________________________
>>> From: WeslakeMonza1330--- via Spridgets <[email-masked]>
>>>To: [email-masked]; [email-masked] 
>>>Sent: Thursday, February 19, 2015 2:13  PM
>>>Subject: Re: [Spridgets]  Spridget Rear Hub Nut
>>>
>>>
>>>
>>>The original nut measured an inch and 7/8 across the flats but by a new  one (because a PO used a chisel on the original) and you may well find it is  an inch and three quarters across the flats.
>>> 
>>>Regards
>>> 
>>> 
>>>Daniel
>>> 
>>>In a message dated 19/02/2015 22:05:03 GMT Standard Time, [email-masked] writes:
>>------------------------
>>
>>[email-masked]
>>
>>Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/[email-masked]
>>
>>
>
>
>
>-- 
>
>Cheers!!
>Jim Johnson
>High Plains Youth Hockey
>Dodge City Trail of Fame 
>Electronic Journal of Severe Storms Meteorology
>
>
>"Tact is the ability to tell someone to go to  hell in such a way that they look forward to the  trip."
> 
>Winston 
Churchill
>Unsubscribe/Manage: http://autox.team.net/mailman/options/spridgets/[email-masked]
>
>
>
---117125276-14966396-1424468057=:24735

<html><body><div style="color:#000; background-color:#fff; font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif;font-size:16px"><div style="" class=""><span style="" class="">3/4 inch drive socket 1 7/8 size at tractor supply, part number </span><span style="" class="">103895399, is advertised at $9.99</span></div><div style="color: rgb(0, 0, 0); font-size: 16px; font-family: HelveticaNeue,Helvetica Neue,Helvetica,Arial,Lucida Grande,sans-serif; background-color: transparent; font-style: normal;" class=""><span style="" class="">Mike MacLean<br></span></div> <div class="qtdSeparateBR"><br><br></div><div style="display: block;" class="yahoo_quoted"> <div class="" style="font-family: HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 16px;"> <div class="" style="font-family: HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif; font-size: 16px;"> <div style=""
 class="" dir="ltr"> <font style="" class="" size="2" face="Arial"> On Friday, February 20, 2015 12:57 PM, bmwwxman . via Spridgets &lt;[email-masked]&gt; wrote:<br style="" class=""> </font> </div> <blockquote class="" style="border-left: 2px solid rgb(16, 16, 255); margin-left: 5px; margin-top: 5px; padding-left: 5px;">  <br style="" class=""><br style="" class=""> <div style="" class=""><div style="" class="" id="yiv7508061417"><div style="" class=""><div style="" class="" dir="ltr">3/4" drive 1 7/8" socket at Tractor supply $6.99 + tax and $1 to the FFA kids...<div style="" class=""><br style="" class="" clear="none"></div><div style="" class="">Cheers!!<br style="" class="" clear="none">Jim</div></div><div style="" class=""><br style="" class="" clear="none"><div style="" class="">On Fri, Feb 20, 2015 at 1:08 PM, WeslakeMonza1330--- via Spridgets <span style="" class="" dir="ltr">&lt;<a style="" class="" rel="nofollow" shape="rect"
 ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a>&gt;</span> wrote:<br style="" class="" clear="none"><blockquote class="" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;"><u style="" class=""></u>

<div style="" class="" id="yiv7508061417yqt43656"><div class="" style="FONT-SIZE:10pt;FONT-FAMILY:Arial;COLOR:#000000;"><font style="" class="" color="#000000" face="Arial">
</font><div style="" class="">Well I can't remember if I still have at least one brand new inch and three 
quarter nut or if&nbsp;I sent it back (having just purchased a very expensive 
inch and seven eighths socket).</div><span style="" class="">
</span><div style="" class="">&nbsp;</div>
<div style="" class="">
<div style="" class="">In a message dated 19/02/2015 22:37:33 GMT Standard Time, 
<a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a> writes:</div>
<blockquote class="" style="PADDING-LEFT:5px;MARGIN-LEFT:5px;BORDER-LEFT:blue 2px solid;"><font class="" style="BACKGROUND-COLOR:transparent;" color="#000000" face="Arial">
  </font><div style="" class=""><span style="" class="">he new nuts that I get from the UK measure 1-7/8" across the 
  flats.&nbsp; I checked my inventory and everyone is this way.<br style="" class="" clear="none"></span></div>
  <div style="" class="">&nbsp;</div>
  <div style="" class=""><font class="" style="COLOR:rgb(0,0,0);FONT-STYLE:italic;" size="4"><span class="" style="FONT-FAMILY:garamond, new york, times, serif;"><span style="" class="">Steve 
  Christiansen</span><br style="" class="" clear="none"></span></font><font class="" style="COLOR:rgb(0,0,0);" size="4"><span class="" style="FONT-FAMILY:garamond, new york, times, serif;"><font style="" class=""><span class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;">Ol Phartz 
  Partz</span><br class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;" clear="none"><span class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;"><a href="" style="" class="" rel="nofollow" shape="rect">949-716-2569</a> 
  Office<br style="" class="" clear="none"><a href="" style="" class="" rel="nofollow" shape="rect">714-686-1236</a> Cell</span><br class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;" clear="none"><span class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;"><a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.olphartz.com/">www.olphartz.com</a></span><br class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;" clear="none"><span class="" style="FONT-FAMILY:verdana, helvetica, sans-serif;"><a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a></span></font></span></font><font class="" style="FONT-STYLE:italic;" size="4"><span class="" style="FONT-FAMILY:garamond, new york, times, serif;"><br style="" class="" clear="none"></span></font></div>
  <div style="" class=""><br style="" class="" clear="none"></div>
  <div style="" class=""><br style="" class="" clear="none"></div>
  <div class="" style="FONT-SIZE:16px;FONT-FAMILY:HelveticaNeue-Light, Helvetica Neue Light, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif;">
  <div class="" style="FONT-SIZE:16px;FONT-FAMILY:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif;">
  <div style="" class="" dir="ltr">
  <hr style="" class="" size="1">
  <font style="" class="" face="Arial"><b style="" class=""><span class="" style="FONT-WEIGHT:bold;">From:</span></b> 
  WeslakeMonza1330--- via Spridgets &lt;<a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a>&gt;<br style="" class="" clear="none"><b style="" class=""><span class="" style="FONT-WEIGHT:bold;">To:</span></b> <a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a>; 
  <a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a> <br style="" class="" clear="none"><b style="" class=""><span class="" style="FONT-WEIGHT:bold;">Sent:</span></b> Thursday, February 19, 2015 2:13 
  PM<br style="" class="" clear="none"><b style="" class=""><span class="" style="FONT-WEIGHT:bold;">Subject:</span></b> Re: [Spridgets] 
  Spridget Rear Hub Nut<br style="" class="" clear="none"></font></div>
  <div style="" class=""><br style="" class="" clear="none">
  <div style="" class="">
  <div style="" class=""><font style="" class="" color="#000000" face="Arial">
  </font><div style="" class="">Well it's in a well known book you should have a copy of....</div>
  <div style="" class="">&nbsp;</div>
  <div style="" class="">The original nut measured an inch and 7/8 across the flats but by a new 
  one (because a PO used a chisel on the original) and you may well find it is 
  an inch and three quarters across the flats.</div>
  <div style="" class="">&nbsp;</div>
  <div style="" class="">Regards</div>
  <div style="" class="">&nbsp;</div>
  <div style="" class="">&nbsp;</div>
  <div style="" class="">Daniel</div>
  <div style="" class="">&nbsp;</div>
  <div style="" class="">
  <div style="" class="">In a message dated 19/02/2015 22:05:03 GMT Standard Time, 
  <a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a> 
  writes:</div></div></div></div></div></div></div></blockquote></div></div></div><br style="" class="" clear="none">------------------------<br style="" class="" clear="none">
<br style="" class="" clear="none">
<a style="" class="" rel="nofollow" shape="rect" ymailto="mailto:[email-masked]" target="_blank" href="mailto:[email-masked]">[email-masked]</a><br style="" class="" clear="none">
<br style="" class="" clear="none">
<br style="" class="" clear="none">
Archive: <a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.team.net/archive">http://www.team.net/archive</a><br style="" class="" clear="none">
Forums: <a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.team.net/forums">http://www.team.net/forums</a><br style="" class="" clear="none">
<br style="" class="" clear="none"></blockquote></div><br style="" class="" clear="none"><br style="" class="" clear="all"><div style="" class=""><br style="" class="" clear="none"></div>-- <br style="" class="" clear="none"><div style="" class=""><div style="" class="" dir="ltr">Cheers!!<br style="" class="" clear="none">Jim Johnson<br style="" class="" clear="none"><a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.highplainsyouthhockey.org/">High Plains Youth Hockey</a><br style="" class="" clear="none"><a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.dodgecitytrailoffame.org/">Dodge City Trail of Fame </a><br style="" class="" clear="none"><a style="" class="" rel="nofollow" shape="rect" target="_blank" href="http://www.ejssm.org/">Electronic Journal of Severe Storms Meteorology</a><br style="" class="" clear="none"><br style="" class="" clear="none"><font style="" class="" color="black"
 face="arial"><font style="" class="" color="black" face="arial"><font style="" class="" color="#000000" face="Arial"><font class="" style="background-color:transparent;" color="#000000" face="Arial"><font style="" class="" color="#000000" face="Arial"></font></font></font></font></font><div style="" class=""><u style="" class="">"<font style="" class="" size="3"><b style="" class="">Tact is the ability to tell someone to go to 
  hell in such a way that they look forward to the 
  trip."</b></font></u></div>

<div style="" class=""><font style="" class="" size="3"><b style="" class=""></b></font>&nbsp;</div>

<div style="" class=""><font style="" class="" color="#008000" size="3"><b style="" class="">Winston 
Churchill</b></font></div><br style="" class="" clear="none"><div class="" style="display:inline;"></div><div class="" style="display:inline;"></div><div class="" style="display:inline;"></div></div></div>
</div></div></div><br style="" class=""><div style="" class="" id="yqt51005">------------------------<br style="" class="" clear="none"><br style="" class="" clear="none"><a style="" class="" shape="rect" ymailto="mailto:[email-masked]" href="mailto:[email-masked]">[email-masked]</a><br style="" class="" clear="none"><br style="" class="" clear="none">Donate: <a style="" class="" shape="rect" href="http://www.team.net/donate.html" target="_blank">http://www.team.net/donate.html</a><br style="" class="" clear="none">Suggested annual donation: $12.75<br style="" class="" clear="none"><br style="" class="" clear="none">Archive: <a style="" class="" shape="rect" href="http://www.team.net/archive" target="_blank">http://www.team.net/archive</a><br style="" class="" clear="none">Forums: <a style="" class="" shape="rect" href="http://www.team.net/forums" target="_blank">http://www.team.net/forums</a><br style="" class=""
 clear="none">Unsubscribe/Manage: <a style="" class="" shape="rect" href="http://autox.team.net/mailman/options/spridgets/[email-masked]" target="_blank">http://autox.team.net/mailman/options/spridgets/[email-masked]</a><br style="" class="" clear="none"></div><br style="" class=""><br style="" class=""></div> </blockquote>  </div> </div>   </div> </div></body></html>
---117125276-14966396-1424468057=:24735--

--===============4965415540992565623==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------------------------

[email-masked]

--===============4965415540992565623==--