Subject: Re: [Spridgets] Team.Net changes

From: Larry Macy <[email-masked]>
Date: Wed, 09 Oct 2013 11:09:57 -0400

YEAH!!

Now I can get snarky comments 3 times as fast as before!!

Thanks Mark, for all that you do for us. It is very appreciated.

Larry

On Oct 8, 2013, at 22:37 PM, Mark J Bradakis <[email-masked]> wrote:

> You may or may not get this in a timely fashion.  The appropriate dials have
been tweaked
> so that autox.team.net is now on the new network.  But it takes some time
for the new
> information to get spread around the world, probably less than a day in most
cases.
> But you may see some glitches in sending and receiving email, don't worry,
it will all
> settle down soon.
>
> mjb.
> ------------------------
>
> [email-masked]
>
> Donate: http://www.team.net/donate.html
> Suggested annual donation: $12.75
>
> Archive: http://www.team.net/archive
> Forums: http://www.team.net/forums
> Unsubscribe/Manage:
http://autox.team.net/mailman/options/spridgets/[email-masked]
------------------------

[email-masked]

Archive: http://www.team.net/archive

---

From: Peter Caldwell <[email-masked]>
Date: Wed, 09 Oct 2013 10:55:30 -0500

Mark,
         You didn't tap into the NSA thing next door, did you?

<http://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&ved=0CD0QqQIwAA&url=http%3A%2F%2Frt.com%2Fusa%2Fnsa-utah-data-hub-meltdowns-871%2F&ei=03tVUpmGDorrrQGsiICYCg&usg=AFQjCNElHd1ApjHvAJLunHp_gJZAhfesow&sig2=Tx5xE2k2D4IDF7eIOEuTyQ&bvm=bv.53760139,d.aWM>NSA's 
vast new 
Utah<http://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&ved=0CD0QqQIwAA&url=http%3A%2F%2Frt.com%2Fusa%2Fnsa-utah-data-hub-meltdowns-871%2F&ei=03tVUpmGDorrrQGsiICYCg&usg=AFQjCNElHd1ApjHvAJLunHp_gJZAhfesow&sig2=Tx5xE2k2D4IDF7eIOEuTyQ&bvm=bv.53760139,d.aWM> 
data hub suffering from 'meltdowns' -

      Peter C

-----
At 09:37 PM 10/8/2013, Mark J Bradakis wrote:
>You may or may not get this in a timely fashion.  The appropriate 
>dials have been tweaked
>so that autox.team.net is now on the new network.  But it takes some 
>time for the new
>information to get spread around the world, probably less than a day 
>in most cases.
>But you may see some glitches in sending and receiving email, don't 
>worry, it will all
>settle down soon.
>
>mjb.
------------------------

[email-masked]

---

From: Mark J Bradakis <[email-masked]>
Date: Wed, 09 Oct 2013 21:14:29 -0600

>         You didn't tap into the NSA thing next door, did you?

I'd like to claim the NSA has no interest in Team.Net, but who knows?

mjb.
------------------------

[email-masked]

---

From: Larry Macy <[email-masked]>
Date: Thu, 10 Oct 2013 10:05:07 -0400

Probably not Team.net, but some of the users??????????

[email-masked]

---

From: Lester <[email-masked]>
Date: Thu, 10 Oct 2013 12:09:16 -0500

You mean they didn't until you put in the letters NSA in a communication
anyway, now we'll all be watched like a hawk.. until they read about a weeks
worth of comments anyway.

Lester

> I'd like to claim the NSA has no interest in Team.Net, but who knows?
http://autox.team.net/mailman/options/spridgets/[email-masked]
------------------------

[email-masked]

---

From: Peter Caldwell <[email-masked]>
Date: Thu, 10 Oct 2013 13:31:45 -0500

Don't use the g-word....

At 12:09 PM 10/10/2013, Lester wrote:
>http://autox.team.net/mailman/options/spridgets/[email-masked]
>
>
>-----
>No virus found in this message.
>Checked by AVG - www.avg.com
>Version: 2014.0.4158 / Virus Database: 3609/6738 - Release Date: 10/10/13
------------------------

[email-masked]

---

From: Mike Rambour <[email-masked]>
Date: Thu, 10 Oct 2013 12:06:21 -0700

or the words "cat" and "wheel chocks" in the same sentence

  mike

On 10/10/2013 11:31 AM, Peter Caldwell wrote:
> http://autox.team.net/mailman/options/spridgets/[email-masked]
------------------------

[email-masked]

---

From: Michael Rowe <[email-masked]>
Date: Fri, 11 Oct 2013 09:46:01 -0400

Maybe they were upset because I was sniffing around the NSA Cryptology 
Museum in Washington on a day when it was closed.  Their camera probably 
showed I was clearly looking for all their secrete techniques.

Michael Rowe

------------------------

[email-masked]