Subject: Re: [Mgs] mga iris blue paint

From: CorkandPris via Mgs <[email-masked]>
Date: Tue, 28 Jan 2020 19:09:41 -0500

This is a multi-part message in MIME format.
--===============2348395063111665362==
 boundary="------------A50AF9B7E5463F5894EEFF1F"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------A50AF9B7E5463F5894EEFF1F
Content-Transfer-Encoding: 8bit

Dave,

I got this code from a guy with a very pretty Iris Blue MGA.  My painter 
uses PPG and if memory serves, he said that the code listed was the same 
as the 3199 listed in your chart.

Good luck,   Corky

On 1/28/2020 04:43 PM, dave via Mgs wrote:
>
> According to my painter, the paint codes on mgaguru website for iris 
> blue are not correct, and they are all quite different shades.
>
> I suspect they are older maybe?  I don’t want to get in a discussion 
> of whether they are right, or if my painter is at fault, etc.
>
> I just want a recent, hopefully accurate paint code, preferably ppg.  
> Anyway, anyone recently painted a car iris blue and have the paint code?
>
>
> _______________________________________________
>
> [email-masked]
> Donate: http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive: http://www.team.net/pipermail/mgs http://autox.team.net/archive
>
> Unsubscribe: http://autox.team.net/mailman/options/mgs/[email-masked]

--------------A50AF9B7E5463F5894EEFF1F
 boundary="------------AEBC8B53760B049AB9FE3B0C"

--------------AEBC8B53760B049AB9FE3B0C
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body>
    <p>Dave,</p>
    <p>I got this code from a guy with a very pretty Iris Blue MGA.  My
      painter uses PPG and if memory serves, he said that the code
      listed was the same as the 3199 listed in your chart.</p>
    <p><br>
    </p>
    <p>Good luck,   Corky<br>
    </p>
    <div class="moz-cite-prefix">On 1/28/2020 04:43 PM, dave via Mgs
      wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <!--[if !mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]-->
      <style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">According to my painter, the paint codes on
          mgaguru website for iris blue are not correct, and they are
          all quite different shades.<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">I suspect they are older maybe?  I don’t
          want to get in a discussion of whether they are right, or if
          my painter is at fault, etc.  <o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">I just want a recent, hopefully accurate
          paint code, preferably ppg.  Anyway, anyone recently painted a
          car iris blue and have the paint code?<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal"><img style="width:9.0in;height:4.2916in"
            id="Picture_x0020_1"
            src="cid:[email-masked]" class=""
            width="864" height="412"><o:p></o:p></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/mgs">http://www.team.net/pipermail/mgs</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/mgs/[email-masked]">http://autox.team.net/mailman/options/mgs/[email-masked]</a>
</pre>
    </blockquote>
  </body>
</html>

--------------AEBC8B53760B049AB9FE3B0C
 name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>
Content-Disposition: inline;
 filename="image001.jpg"

--------------AEBC8B53760B049AB9FE3B0C--

--------------A50AF9B7E5463F5894EEFF1F--

--===============2348395063111665362==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/mgs http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/mgs/[email-masked]

--===============2348395063111665362==--

---

From: CorkandPris via Mgs <[email-masked]>
Date: Wed, 29 Jan 2020 07:28:24 -0500

This is a multi-part message in MIME format.
--------------EE3C3F41955B8952D9B65C6A
 boundary="------------2B7777D16CD4D6F58765BC52"

--------------2B7777D16CD4D6F58765BC52
Content-Transfer-Encoding: 8bit

Dave,

Forgot to attach the jpg of the label.

Sorry,   Corky

On 1/28/2020 07:43 PM, dave wrote:
>
> Corky –
>
> Thanks for your reply.  Did I miss something?  I don’t see a code 
> anywhere.
>
> dave
>
> *From:* CorkandPris <[email-masked]>
> *Sent:* Tuesday, January 28, 2020 6:10 PM
> *To:* dave <[email-masked]>; [email-masked]
> *Subject:* Re: [Mgs] mga iris blue paint
>
> Dave,
>
> I got this code from a guy with a very pretty Iris Blue MGA. My 
> painter uses PPG and if memory serves, he said that the code listed 
> was the same as the 3199 listed in your chart.
>
> Good luck,   Corky
>
>     According to my painter, the paint codes on mgaguru website for
>     iris blue are not correct, and they are all quite different shades.
>
>     I suspect they are older maybe?  I don’t want to get in a
>     discussion of whether they are right, or if my painter is at
>     fault, etc.
>
>     I just want a recent, hopefully accurate paint code, preferably
>     ppg.  Anyway, anyone recently painted a car iris blue and have the
>     paint code?
>
>
>
>     Donate:http://www.team.net/donate.html
>
>     Archive:http://www.team.net/pipermail/mgs  http://autox.team.net/archive
>
>     Unsubscribe:http://autox.team.net/mailman/options/mgs/[email-masked]
>

--------------2B7777D16CD4D6F58765BC52
 boundary="------------346FAF2DC4911610A832BB39"

--------------346FAF2DC4911610A832BB39
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html;
      charset=windows-1252">
  </head>
  <body>
    <p>Dave,</p>
    <p><br>
    </p>
    <p>Forgot to attach the jpg of the label.</p>
    <p><br>
    </p>
    <p>Sorry,   Corky<br>
    </p>
    <div class="moz-cite-prefix">On 1/28/2020 07:43 PM, dave wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <!--[if !mso]><style>v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}
</style><![endif]-->
      <style><!--
/* Font Definitions */
@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
	{font-family:Consolas;
	panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;}
a:link, span.MsoHyperlink
	{mso-style-priority:99;
	color:blue;
	text-decoration:underline;}
pre
	{mso-style-priority:99;
	mso-style-link:"HTML Preformatted Char";
	margin:0in;
	margin-bottom:.0001pt;
	font-size:10.0pt;
	font-family:"Courier New";}
span.HTMLPreformattedChar
	{mso-style-name:"HTML Preformatted Char";
	mso-style-priority:99;
	mso-style-link:"HTML Preformatted";
	font-family:"Consolas",serif;}
span.EmailStyle22
	{mso-style-type:personal-reply;
	font-family:"Calibri",sans-serif;
	color:windowtext;}
.MsoChpDefault
	{mso-style-type:export-only;
	font-size:10.0pt;}
@page WordSection1
	{size:8.5in 11.0in;
	margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
	{page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">Corky –<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Thanks for your reply.  Did I miss
          something?  I don’t see a code anywhere.<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">dave<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <div>
          <div style="border:none;border-top:solid #E1E1E1
            1.0pt;padding:3.0pt 0in 0in 0in">
            <p class="MsoNormal"><b>From:</b> CorkandPris
              <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> <br>
              <b>Sent:</b> Tuesday, January 28, 2020 6:10 PM<br>
              <b>To:</b> dave <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a>;
              <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a><br>
              <b>Subject:</b> Re: [Mgs] mga iris blue paint<o:p></o:p></p>
          </div>
        </div>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p>Dave,<o:p></o:p></p>
        <p>I got this code from a guy with a very pretty Iris Blue MGA. 
          My painter uses PPG and if memory serves, he said that the
          code listed was the same as the 3199 listed in your chart.<o:p></o:p></p>
        <p><o:p> </o:p></p>
        <p>Good luck,   Corky<o:p></o:p></p>
        <div>
          <p class="MsoNormal">On 1/28/2020 04:43 PM, dave via Mgs
            wrote:<o:p></o:p></p>
        </div>
        <blockquote style="margin-top:5.0pt;margin-bottom:5.0pt">
          <p class="MsoNormal">According to my painter, the paint codes
            on mgaguru website for iris blue are not correct, and they
            are all quite different shades.<o:p></o:p></p>
          <p class="MsoNormal"> <o:p></o:p></p>
          <p class="MsoNormal">I suspect they are older maybe?  I don’t
            want to get in a discussion of whether they are right, or if
            my painter is at fault, etc.  <o:p></o:p></p>
          <p class="MsoNormal"> <o:p></o:p></p>
          <p class="MsoNormal">I just want a recent, hopefully accurate
            paint code, preferably ppg.  Anyway, anyone recently painted
            a car iris blue and have the paint code?<o:p></o:p></p>
          <p class="MsoNormal"> <o:p></o:p></p>
          <p class="MsoNormal"><img style="width:9.0in;height:4.2916in"
              id="Picture_x0020_1"
              src="cid:[email-masked]" class=""
              width="864" height="412"><o:p></o:p></p>
          <p class="MsoNormal"><br>
            <br>
            <o:p></o:p></p>
          <pre>_______________________________________________<o:p></o:p></pre>
          <pre><o:p> </o:p></pre>
          <pre><a href="mailto:[email-masked]" moz-do-not-send="true">[email-masked]</a><o:p></o:p></pre>
          <pre>Donate: <a href="http://www.team.net/donate.html" moz-do-not-send="true">http://www.team.net/donate.html</a><o:p></o:p></pre>
          <pre>Suggested annual donation  $12.75<o:p></o:p></pre>
          <pre><o:p> </o:p></pre>
          <pre>Archive: <a href="http://www.team.net/pipermail/mgs" moz-do-not-send="true">http://www.team.net/pipermail/mgs</a> <a href="http://autox.team.net/archive" moz-do-not-send="true">http://autox.team.net/archive</a><o:p></o:p></pre>
          <pre><o:p> </o:p></pre>
          <pre>Unsubscribe: <a href="http://autox.team.net/mailman/options/mgs/[email-masked]" moz-do-not-send="true">http://autox.team.net/mailman/options/mgs/[email-masked]</a><o:p></o:p></pre>
        </blockquote>
      </div>
    </blockquote>
  </body>
</html>

--------------346FAF2DC4911610A832BB39
 name="image001.jpg"
Content-Transfer-Encoding: base64
Content-ID: <[email-masked]>
Content-Disposition: inline;
 filename="image001.jpg"

--------------346FAF2DC4911610A832BB39--

--------------2B7777D16CD4D6F58765BC52--

--------------EE3C3F41955B8952D9B65C6A
 name="mga paint code.JPG"
Content-Transfer-Encoding: base64
Content-Disposition: attachment;
 filename="mga paint code.JPG"

--------------EE3C3F41955B8952D9B65C6A
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--------------EE3C3F41955B8952D9B65C6A--