Subject: [Mgs] Determine build date for an O/D transmission?

From: Andrew Lundgren via Mgs <[email-masked]>
Date: Thu, 7 Nov 2019 14:53:40 -0700

--===============2835446337152968969==

--00000000000063fed10596c8b347

Is there a way to determine the build month/year for an O/D transmission?

It is a blue tag with the S/N 22/62005  04682

I know it is post 74 since it is blue, but don't know more about it.

Thanks!

--
Andrew

--00000000000063fed10596c8b347
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Is there a way to determine the build=C2=A0month/year for =
an O/D transmission?<div><br></div><div>It is a blue tag with the S/N 22/62=
005=C2=A0 04682</div><div><br></div><div>I know it is post 74 since it is b=
lue, but don&#39;t know more=C2=A0about it.</div><div><br></div><div>Thanks=
!</div><div><br></div><div>--</div><div>Andrew</div></div>

--00000000000063fed10596c8b347--

--===============2835446337152968969==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

[email-masked]

Archive: http://www.team.net/pipermail/mgs http://autox.team.net/archive

Unsubscribe: http://autox.team.net/mailman/options/mgs/[email-masked]

--===============2835446337152968969==--

---

From: Barrie Robinson via Mgs <[email-masked]>
Date: Thu, 14 Nov 2019 09:32:03 -0500

This is a multi-part message in MIME format.
--===============2543870819010995980==
 boundary="------------A4398DD68C1258B487450C79"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------A4398DD68C1258B487450C79
Content-Transfer-Encoding: 8bit

-------- Forwarded Message --------
Subject: 	Re: [Mgs] Determine build date for an O/D transmission?
Date: 	Thu, 14 Nov 2019 09:31:06 -0500
From: 	Barrie Robinson <[email-masked]>
To: 	PaulHunt73 <[email-masked]>

Hello Folks,

I thought that idea of holding a fob against ones skull was an old 
wife's tale - but NO, it works !!   I have tested it several times by 
walking away from my car until the fob no longer worked.   Then held it 
up against my skull (the fob not the car)- and bingo it works.  My 
explanation is that the back of the skull acts as a parabolic dish 
focusing the energy to the target(car).   But it definitely works !!  If 
it doesn't maybe your brain is interfering with the beam :-)

   But I understand the industry is working on a small metal tongue 
which when inserted into a slot will open doors, switch on engines and 
similar.  It will not need a battery and can be copied by most hardware 
stores.  Small and light and small than fobs.

On 11/14/2019 3:29 AM, PaulHunt73 via Mgs wrote:
> 
> That's usually gradual, but if you habitually don't operate the locks 
> unless you are right by the car you probably wouldn't notice.  It's 
> said (in many places) that holding the fob against your head whilst 
> pressing the button boosts the signal to double or more.
> I can get into mine with a key, but it sets the alarm off, and only 
> the fob will switch that off!  Keep the spare in the glove box?
> And do you regularly test the spare fob? :o)
> PaulH.
>
>     ----- Original Message -----
>
>     So true. This week my wife hardly could get the doors unlocked of
>     our business Mazda 6 sw. reason was that the battery of the key
>     became empty. Stupid thing does that without a warning. One should
>     carry the spare key with them, in order to prevent such thing
>     making someone stranded in the middle of nowhere…
>
>
> Donate:http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive:http://www.team.net/pipermail/mgs  http://autox.team.net/archive
>
> Unsubscribe:http://autox.team.net/mailman/options/mgs/[email-masked]

--------------A4398DD68C1258B487450C79
Content-Transfer-Encoding: 8bit

<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <br>
    <div class="moz-forward-container"><br>
      <br>
      -------- Forwarded Message --------
      <table class="moz-email-headers-table" cellspacing="0"
        cellpadding="0" border="0">
        <tbody>
          <tr>
            <th valign="BASELINE" nowrap="nowrap" align="RIGHT">Subject:
            </th>
            <td>Re: [Mgs] Determine build date for an O/D transmission?</td>
          </tr>
          <tr>
            <th valign="BASELINE" nowrap="nowrap" align="RIGHT">Date: </th>
            <td>Thu, 14 Nov 2019 09:31:06 -0500</td>
          </tr>
          <tr>
            <th valign="BASELINE" nowrap="nowrap" align="RIGHT">From: </th>
            <td>Barrie Robinson <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a></td>
          </tr>
          <tr>
            <th valign="BASELINE" nowrap="nowrap" align="RIGHT">To: </th>
            <td>PaulHunt73 <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a></td>
          </tr>
        </tbody>
      </table>
      <br>
      <br>
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <font size="-1"><font face="Arial">Hello Folks,<br>
          <br>
          I thought that idea of holding a fob against ones skull was an
          old wife's tale - but NO, it works !!   I have tested it
          several times by walking away from my car until the fob no
          longer worked.   Then held it up against my skull (the fob not
          the car)- and bingo it works.  My explanation is that the back
          of the skull acts as a parabolic dish focusing the energy to
          the target(car).   But it definitely works !!  If it doesn't
          maybe your brain is interfering with the beam <span
            class="moz-smiley-s1"><span>:-)</span><br>
            <br>
          </span></font></font><font size="-1"><br>
      </font><br>
      <font size="-1"><font size="-1"><font face="Arial"><span
              class="moz-smiley-s1">  But I understand the industry is
              working on a small metal tongue which when inserted into a
              slot will open doors, switch on engines and similar.  It
              will not need a battery and can be copied by most hardware
              stores.  Small and light and small than fobs.</span></font></font></font><br>
      <div class="moz-cite-prefix"><br>
        <br>
        <br>
        On 11/14/2019 3:29 AM, PaulHunt73 via Mgs wrote:<br>
      </div>
      <blockquote type="cite"
        cite="mid:87E81A7976944B6A8BCC57B6614F7924@paul">
        <meta http-equiv="content-type" content="text/html;
          charset=UTF-8">
        
        <meta content="text/html; charset=UTF-8"
          http-equiv="Content-Type">
        <meta name="GENERATOR" content="MSHTML 8.00.6001.23588">
        <style>@font-face {
	font-family: Calibri;
}
@font-face {
	font-family: Tahoma;
}
@font-face {
	font-family: Consolas;
}
@font-face {
	font-family: Verdana;
}
@page WordSection1 {size: 612.0pt 792.0pt; margin: 70.85pt 70.85pt 70.85pt 70.85pt; }
P.MsoNormal {
	MARGIN: 0cm 0cm 0pt; FONT-FAMILY: "Times New Roman","serif"; COLOR: black; FONT-SIZE: 12pt
}
LI.MsoNormal {
	MARGIN: 0cm 0cm 0pt; FONT-FAMILY: "Times New Roman","serif"; COLOR: black; FONT-SIZE: 12pt
}
DIV.MsoNormal {
	MARGIN: 0cm 0cm 0pt; FONT-FAMILY: "Times New Roman","serif"; COLOR: black; FONT-SIZE: 12pt
}
A:link {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
SPAN.MsoHyperlink {
	COLOR: blue; TEXT-DECORATION: underline; mso-style-priority: 99
}
A:visited {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: 99
}
SPAN.MsoHyperlinkFollowed {
	COLOR: purple; TEXT-DECORATION: underline; mso-style-priority: 99
}
PRE {
	MARGIN: 0cm 0cm 0pt; FONT-FAMILY: "Courier New"; COLOR: black; FONT-SIZE: 10pt; mso-style-priority: 99; mso-style-link: "HTML - vooraf opgemaakt Char"
}
SPAN.moz-smiley-s1 {
	mso-style-name: moz-smiley-s1
}
SPAN.apple-converted-space {
	mso-style-name: apple-converted-space
}
SPAN.HTML-voorafopgemaaktChar {
	FONT-FAMILY: Consolas; COLOR: black; mso-style-priority: 99; mso-style-link: "HTML - vooraf opgemaakt"; mso-style-name: "HTML - vooraf opgemaakt Char"
}
SPAN.E-mailStijl21 {
	FONT-FAMILY: "Calibri","sans-serif"; COLOR: #1f497d; mso-style-type: personal-reply
}
.MsoChpDefault {
	FONT-SIZE: 10pt; mso-style-type: export-only
}
DIV.WordSection1 {
	page: WordSection1
}
</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
        <div><font size="2">That's usually gradual, but if you
            habitually don't operate the locks unless you are right by
            the car you probably wouldn't notice.  It's said (in many
            places) that holding the fob against your head whilst
            pressing the button boosts the signal to double or more.</font></div>
        <div> </div>
        <div><font size="2">I can get into mine with a key, but it sets
            the alarm off, and only the fob will switch that off!  Keep
            the spare in the glove box?</font></div>
        <div> </div>
        <div><font size="2">And do you regularly test the spare fob? :o)</font></div>
        <div> </div>
        <div><font size="2">PaulH.</font></div>
        <blockquote style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT:
          5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
          <div style="FONT: 10pt arial">----- Original Message ----- </div>
          <div><br>
          </div>
          <div class="WordSection1">
            <p class="MsoNormal"><span style="FONT-FAMILY:
                'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
                lang="EN-US">So true. This week my wife hardly could get
                the doors unlocked of our business Mazda 6 sw. reason
                was that the battery of the key became empty. Stupid
                thing does that without a warning. One should carry the
                spare key with them, in order to prevent such thing
                making someone stranded in the middle of nowhere…<o:p></o:p></span></p>
          </div>
        </blockquote>
        <br>
        <fieldset class="mimeAttachmentHeader"></fieldset>
        <pre class="moz-quote-pre" wrap="">_______________________________________________

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]" moz-do-not-send="true">[email-masked]</a>

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/mgs" moz-do-not-send="true">http://www.team.net/pipermail/mgs</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive" moz-do-not-send="true">http://autox.team.net/archive</a>

Unsubscribe: <a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/options/mgs/[email-masked]" moz-do-not-send="true">http://autox.team.net/mailman/options/mgs/[email-masked]</a>
</pre>
      </blockquote>
      <br>
    </div>
  </body>
</html>

--------------A4398DD68C1258B487450C79--

--===============2543870819010995980==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============2543870819010995980==--