Subject: Re: [Healeys] nothing coming through

From: Mike Sinclair <[email-masked]>
Date: Thu, 4 Aug 2022 14:57:38 -0700

This is a multi-part message in MIME format.
--===============7844035619282685116==
 boundary="------------K0BmWMGZ9BOajMcvsgGrNBwx"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------K0BmWMGZ9BOajMcvsgGrNBwx
Content-Transfer-Encoding: 8bit

The List requires you to drive your Healey regularly.

:)

On 8/4/2022 11:26 AM, [email-masked] wrote:
>
> Hi guys, I have seen other post this from time to time and now it is 
> my turn.  I have had nothing come through on the list for over a 
> week.  Any suggestions?
>
> Cheers, Mirek
>
>
> _______________________________________________
> Support Team.Nethttp://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Archive:http://www.team.net/pipermail/healeys  http://autox.team.net/archive/healeys
>
> [email-masked]
> http://autox.team.net/mailman/listinfo/healeys
>
> Unsubscribe/Manage:http://autox.team.net/mailman/options/healeys/[email-masked]
>
--------------K0BmWMGZ9BOajMcvsgGrNBwx
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#ffffff">
    <p><font face="Tahoma">The List requires you to drive your Healey
        regularly.</font></p>
    <p><font face="Tahoma">:)</font><br>
    </p>
    <div class="moz-cite-prefix">On 8/4/2022 11:26 AM,
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> wrote:<br>
    </div>
    <blockquote type="cite"
      cite="mid:[email-masked]">
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta name="Generator" content="Microsoft Word 15 (filtered
        medium)">
      <style>@font-face
	{font-family:"Cambria Math";
	panose-1:2 4 5 3 5 4 6 3 2 4;}@font-face
	{font-family:Calibri;
	panose-1:2 15 5 2 2 2 4 3 2 4;}p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0cm;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}span.EmailStyle17
	{mso-style-type:personal-compose;
	font-family:"Calibri",sans-serif;
	color:windowtext;}.MsoChpDefault
	{mso-style-type:export-only;
	font-family:"Calibri",sans-serif;
	mso-fareast-language:EN-US;}div.WordSection1
	{page:WordSection1;}</style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">Hi guys, I have seen other post this from
          time to time and now it is my turn.  I have had nothing come
          through on the list for over a week.  Any suggestions?<o:p></o:p></p>
        <p class="MsoNormal"><o:p> </o:p></p>
        <p class="MsoNormal">Cheers, Mirek<o:p></o:p></p>
      </div>
      <br>
      <fieldset class="moz-mime-attachment-header"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/healeys">http://www.team.net/pipermail/healeys</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive/healeys">http://autox.team.net/archive/healeys</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
  </body>
</html>

--------------K0BmWMGZ9BOajMcvsgGrNBwx--

--===============7844035619282685116==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive/healeys

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============7844035619282685116==--

---

From: Mark Bradakis via Healeys <[email-masked]>
Date: Fri, 5 Aug 2022 11:21:48 -0600

This is a multi-part message in MIME format.
--===============8169674098957685911==
 boundary="------------tNYRAWlOpuoiINYhzVOYF9qk"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------tNYRAWlOpuoiINYhzVOYF9qk
Content-Transfer-Encoding: 8bit

> my turn.  I have had nothing come through on the list for over a 

You are on the list, the mail is getting sent out, your ISP doesn't respod:

Aug  5 11:18:16 autox postfix/smtp[29352]: connect to 
sympatico.ca[104.225.12.29]:25: Connection timed out
Aug  5 11:18:16 autox postfix/smtp[29352]: F3D5CA13D1: 
to=<[email-masked]>, relay=none, delay=80281, delays=8

mjb.

--------------tNYRAWlOpuoiINYhzVOYF9qk
Content-Transfer-Encoding: 8bit

<html>
  <head>
  <body>
    <p><br>
    <div class="moz-cite-prefix">On 8/4/22 12:26 PM,
    <p><br>
    </p>
    <p>You are on the list, the mail is getting sent out, your ISP
      doesn't respod:</p>
    <p>Aug  5 11:18:16 autox postfix/smtp[29352]: connect to
      sympatico.ca[104.225.12.29]:25: Connection timed out<br>
      Aug  5 11:18:16 autox postfix/smtp[29352]: F3D5CA13D1:
      to=<a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a>, relay=none, delay=80281,
      delays=8</p>
    <p>mjb.</p>
    <p><br>
    </p>
  </body>
</html>

--------------tNYRAWlOpuoiINYhzVOYF9qk--

--===============8169674098957685911==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8169674098957685911==--