Subject: [Healeys] Archive list

From: Dave Phillips <[email-masked]>
Date: Sun, 28 Apr 2019 15:16:17 -0400

--===============4776052964611742552==

--0000000000002ec21f05879c0194

Sirs,
I have been trying to access the archive list but keep getting a message
saying that I do not have permission to use it and that it is forbidden,
any suggestions?
Brad Holden
67 BJ8

--0000000000002ec21f05879c0194

<div dir="ltr">Sirs,<div>I have been trying to access the archive list but keep getting a message saying that I do not have permission to use it and that it is forbidden, any suggestions?</div><div>Brad Holden</div><div>67 BJ8</div></div>

--0000000000002ec21f05879c0194--

--===============4776052964611742552==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________

Archive: http://www.team.net/pipermail/healeys http://autox.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============4776052964611742552==--

---

From: Greg Wilkinson <[email-masked]>
Date: Mon, 29 Apr 2019 05:50:38 -0700

This is a multi-part message in MIME format.
--===============9211992577328600551==
 boundary="------------D7632427C5CF59A27943C0B5"
Content-Language: en-US

This is a multi-part message in MIME format.
--------------D7632427C5CF59A27943C0B5
Content-Transfer-Encoding: 7bit

At the bottom of each E-mail where if says "Archive", there are two 
links on that line. I think you are clicking the first link that has 
"pipermail" in it. I get an error with that too. Try the second link 
"autox.team", that one seems to be working.

On 4/28/19 12:16 PM, Dave Phillips wrote:
> Sirs,
> I have been trying to access the archive list but keep getting a 
> message saying that I do not have permission to use it and that it is 
> forbidden, any suggestions?
> Brad Holden
> 67 BJ8
>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
>
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>

--------------D7632427C5CF59A27943C0B5
Content-Transfer-Encoding: 7bit

<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <div class="moz-cite-prefix">At the bottom of each E-mail where if
      says "Archive", there are two links on that line. I think you are
      clicking the first link that has "pipermail" in it. I get an error
      with that too. Try the second link "autox.team", that one seems to
      be working.</div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix"><br>
    </div>
    <div class="moz-cite-prefix">On 4/28/19 12:16 PM, Dave Phillips
      wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:CAHjD0-T1BOXoxX7mSD1ZZd_sS4carS0Qg=[email-masked]">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div dir="ltr">Sirs,
        <div>I have been trying to access the archive list but keep
          getting a message saying that I do not have permission to use
          it and that it is forbidden, any suggestions?</div>
        <div>Brad Holden</div>
        <div>67 BJ8</div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________

Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/pipermail/healeys">http://www.team.net/pipermail/healeys</a> <a class="moz-txt-link-freetext" href="http://autox.team.net/archive">http://autox.team.net/archive</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
    </blockquote>
    <p><br>
    </p>
  </body>
</html>

--------------D7632427C5CF59A27943C0B5--

--===============9211992577328600551==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============9211992577328600551==--