Subject: Re: [Healeys] Healeys mailing list probe message

From: [email-masked]
Date: Tue, 18 Oct 2016 10:31:54 -0400

--===============3457030599000985021==
	boundary="----=_Part_71080_1046212300.1476801114191"

------=_Part_71080_1046212300.1476801114191
Content-Transfer-Encoding: 7bit

I receive messages like the one below from the Healey Mailing list frequently. And yes, I know I can ignore it.
Do others receive these messages, too? 
It is not obvious to me why I am receiving them since I did not send any message to the list on or about the dates mentioned below.  I have ask the list owner this question before but did not receive a reply.  
Thanks,
Gary

-----Original Message-----
From: healeys-bounces+8e93c6ae3c6caecc622c8e4a45021be278f1d703 <[email-masked]>
To: Warthodson <[email-masked]>
Sent: Fri, Oct 14, 2016 3:18 pm
Subject: Healeys mailing list probe message

This is a probe message.  You can ignore this message.

The Healeys mailing list has received a number of bounces from you,
indicating that there may be a problem delivering messages to
[email-masked]. A bounce sample is attached below.  Please examine
this message to make sure there are no problems with your email
address.  You may want to check with your mail administrator for more
help.

If you are reading this, you don't need to do anything to remain an
enabled member of the mailing list.  If this message had bounced, you
would not be reading it, and your membership would have been disabled.
Normally when you are disabled, you receive occasional messages asking
you to re-enable your subscription.

You can also visit your membership page at

    http://autox.team.net/mailman/options/healeys/warthodson%40aol.com

On your membership page, you can change various delivery options such
as your email address and whether you get digests or not.

If you have any questions or problems, you can contact the list owner
at

    [email-masked]

Attached Message

From
			
Mail Delivery System <[email-masked]>

To
			
[email-masked]

Subject
			
Undelivered Mail Returned to Sender

Date
			
Thu, 13 Oct 2016 18:57:26 -0600 (MDT)

This is the mail system at host autox.team.net.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

                   The mail system

<[email-masked]>: delivery temporarily suspended: host
    mailin-04.mx.aol.com[64.12.88.131] refused to talk to me: 554
    mtaig-mcd04.mx.aol.com ESMTP not accepting connections

Attached Message

From
			
[email-masked]

To
			
[email-masked]

Subject
			
[Healeys] BN1 Spiral Bevel diff backlash setup query

Date
			
Sun, 09 Oct 2016 11:09:08 +1300

Hi
I have BN1 Healey with Spiral Bevel diff. The diff functioned fine.

 

------=_Part_71080_1046212300.1476801114191
Content-Transfer-Encoding: 7bit

<font color='black' size='2' face='arial'>
<div><font face="Arial, Helvetica, sans-serif" style="background-color: transparent;"></font></div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">

<div id="AOLMsgPart_2_fc212eef-53fa-4e39-82cc-903160d6e054">

<div class="aolReplacedBody"><font color="black" face="arial" size="2">

<div><font face="Arial, Helvetica, sans-serif" style="background-color: transparent;">I receive messages like the one below from the Healey Mailing list frequently. And yes, I know I can ignore it.</font></div>

<div>Do others receive these messages, too? </div>

<div>It is not obvious to me why I am receiving them since I did not send any message to the list on or about the dates mentioned below.&nbsp;&nbsp;I have ask the list owner this question before but did not receive a reply.&nbsp; </div>

<div>Thanks,</div>

<div>Gary</div>

<div>&nbsp;</div>

<div>&nbsp;</div>

<div style="color: black; font-family: arial,helvetica; font-size: 10pt;">-----Original Message-----<br>

From: healeys-bounces+8e93c6ae3c6caecc622c8e4a45021be278f1d703 &lt;healeys-<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>

To: Warthodson &lt;<a href="mailto:[email-masked]">[email-masked]</a>&gt;<br>

Sent: Fri, Oct 14, 2016 3:18 pm<br>

Subject: Healeys mailing list probe message<br>

<br>

This is a probe message.  You can ignore this message.<br>

<br>

The Healeys mailing list has received a number of bounces from you,<br>

indicating that there may be a problem delivering messages to<br>

<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>. A bounce sample is attached below.  Please examine<br>

this message to make sure there are no problems with your email<br>

address.  You may want to check with your mail administrator for more<br>

help.<br>

<br>

If you are reading this, you don't need to do anything to remain an<br>

enabled member of the mailing list.  If this message had bounced, you<br>

would not be reading it, and your membership would have been disabled.<br>

Normally when you are disabled, you receive occasional messages asking<br>

you to re-enable your subscription.<br>

<br>

You can also visit your membership page at<br>

<br>

    <a href="http://autox.team.net/mailman/options/healeys/warthodson%40aol.com" target="_blank">http://autox.team.net/mailman/options/healeys/warthodson%40aol.com</a><br>

<br>

On your membership page, you can change various delivery options such<br>

as your email address and whether you get digests or not.<br>

<br>

If you have any questions or problems, you can contact the list owner<br>

at<br>

<br>

    healeys-<a href="mailto:[email-masked]" target="_blank">[email-masked]</a><br>

<div id="AOLMsgPart_2_40ac3cd7-b179-4054-a6eb-1a5d83ab0773" style="margin: 10px;">

<div style="background: rgb(249, 249, 249); font: 11px/normal arial; border: 1px solid rgb(125, 168, 212); font-size-adjust: none; font-stretch: normal;">

<div style="background: rgb(181, 221, 250); font: 11px/normal arial; padding: 3px; font-size-adjust: none; font-stretch: normal;">Attached Message</div>

	<table>
                    <tbody><tr valign="top">
			<td nowrap="" style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">From</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Mail Delivery System &lt;MAILER-<a href="mailto:[email-masked]">[email-masked]</a>&gt;</td>
                    </tr>
                    <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">To</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">healeys-<a href="mailto:[email-masked]">[email-masked]</a></td>
                    </tr>
                <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Subject</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Undelivered Mail Returned to Sender</td>
                </tr>
                <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Date</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Thu, 13 Oct 2016 18:57:26 -0600 (MDT)</td>
		</tr>
	</tbody></table>
</div>

This is the mail system at host autox.team.net.<br>

<br>

I'm sorry to have to inform you that your message could not<br>

be delivered to one or more recipients. It's attached below.<br>

<br>

For further assistance, please send mail to postmaster.<br>

<br>

If you do so, please include this problem report. You can<br>

delete your own text from the attached returned message.<br>

<br>

                   The mail system<br>

<br>

&lt;<a href="mailto:[email-masked]" target="_blank">[email-masked]</a>&gt;: delivery temporarily suspended: host<br>

    mailin-04.mx.aol.com[64.12.88.131] refused to talk to me: 554<br>

    mtaig-mcd04.mx.aol.com ESMTP not accepting connections<br>

<div id="AOLMsgPart_2.3_480b2924-f37d-4633-8396-499efe12689c" style="margin: 10px;">

<div style="background: rgb(249, 249, 249); font: 11px/normal arial; border: 1px solid rgb(125, 168, 212); font-size-adjust: none; font-stretch: normal;">

<div style="background: rgb(181, 221, 250); font: 11px/normal arial; padding: 3px; font-size-adjust: none; font-stretch: normal;">Attached Message</div>

	<table>
                    <tbody><tr valign="top">
			<td nowrap="" style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">From</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;"><a href="mailto:[email-masked]">[email-masked]</a></td>
                    </tr>
                    <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">To</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;"><a href="mailto:[email-masked]">[email-masked]</a></td>
                    </tr>
                <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Subject</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">[Healeys] BN1 Spiral Bevel diff backlash setup query</td>
                </tr>
                <tr valign="top">
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; padding: 1px 10px 1px 9px; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Date</td>
			<td style="background: rgb(249, 249, 249); font: 11px/normal arial; color: rgb(0, 0, 0); font-size-adjust: none; font-stretch: normal;">Sun, 09 Oct 2016 11:09:08 +1300</td>
		</tr>
	</tbody></table>
</div>

<div id="AOLMsgPart_2.3.1.2_cec8ce8f-1665-42d3-835a-76513e52051e">

<div class="aolReplacedBody">

<div style="margin: 1.76mm 0mm; text-indent: 0mm;"><font face="Times New Roman">
<span style="font-size: 12pt;">Hi</span></font></div>

<div style="margin: 1.76mm 0mm; text-indent: 0mm;"><font face="Times New Roman">
<span style="font-size: 12pt;">I have BN1 Healey with Spiral Bevel diff. The diff functioned fine.</span></font></div>

<div style="margin: 1.76mm 0mm; text-indent: 0mm;"><font face="Times New Roman">
<span style="font-size: 12pt;"><br>

</span></font></div>

<div style="margin: 1.76mm 0mm; text-indent: 0mm;"><font face="Times New Roman">
</font>&nbsp;&nbsp;</div>

</div>

</div>

<br>

</div>

</div>

</div>

</font></div>

</div>

</div>
</font>
------=_Part_71080_1046212300.1476801114191--

--===============3457030599000985021==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============3457030599000985021==--

---

From: Bob Spidell <[email-masked]>
Date: Tue, 18 Oct 2016 19:30:12 -0700

This is a multi-part message in MIME format.
--===============8188359471621976857==
 boundary="------------AD20602454E7E17A95DAF9D1"

This is a multi-part message in MIME format.
--------------AD20602454E7E17A95DAF9D1
Content-Transfer-Encoding: 7bit

What, you don't like being probed?

I think we all get them.

On 10/18/2016 7:31 AM, [email-masked] wrote:
> I receive messages like the one below from the Healey Mailing list 
> frequently. And yes, I know I can ignore it.
> It is not obvious to me why I am receiving them since I did not send 
> any message to the list on or about the dates mentioned below.  I have 
> ask the list owner this question before but did not receive a reply.
> Thanks,
> Gary
> From: healeys-bounces+8e93c6ae3c6caecc622c8e4a45021be278f1d703 
> <[email-masked] 
> attached below. Please examine

--------------AD20602454E7E17A95DAF9D1
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>What, you don't like being probed?<br>
    </p>
    I think we all get them.<br>
    <br>
    <br>
    <div class="moz-cite-prefix">On 10/18/2016 7:31 AM,
      <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a> wrote:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite"><font face="arial" color="black" size="2">
        <div> </div>
        <div> </div>
        <div style="color: black; font-family: arial,helvetica;
          font-size: 10pt;">
          <div id="AOLMsgPart_2_fc212eef-53fa-4e39-82cc-903160d6e054">
            <div class="aolReplacedBody"><font face="arial"
                color="black" size="2">
                <div><font style="background-color: transparent;"
                    face="Arial, Helvetica, sans-serif">I receive
                    messages like the one below from the Healey Mailing
                    list frequently. And yes, I know I can ignore it.</font></div>
                <div>Do others receive these messages, too? </div>
                <div>It is not obvious to me why I am receiving them
                  since I did not send any message to the list on or
                  about the dates mentioned below.  I have ask the list
                  owner this question before but did not receive a
                  reply.  </div>
                <div>Thanks,</div>
                <div>Gary</div>
                <div> </div>
                <div> </div>
                <div style="color: black; font-family: arial,helvetica;
                  font-size: 10pt;">-----Original Message-----<br>
                  From:
                  healeys-bounces+8e93c6ae3c6caecc622c8e4a45021be278f1d703
                  &lt;healeys-<a moz-do-not-send="true"
href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
                  To: Warthodson &lt;<a moz-do-not-send="true"
                    href="mailto:[email-masked]">[email-masked]</a>&gt;<br>
                  Sent: Fri, Oct 14, 2016 3:18 pm<br>
                  Subject: Healeys mailing list probe message<br>
                  <br>
                  This is a probe message. You can ignore this message.<br>
                  <br>
                  The Healeys mailing list has received a number of
                  bounces from you,<br>
                  indicating that there may be a problem delivering
                  messages to<br>
                  <a moz-do-not-send="true"
                    href="mailto:[email-masked]" target="_blank">[email-masked]</a>.
                  A bounce sample is attached below. Please examine<br>
                  this message to make sure there are no problems with
                  your email<br>
                  address. You may want to check with your mail
                  administrator for more<br>
                  help.<br>
                  <br>
                  If you are reading this, you don't need to do anything
                  to remain an<br>
                  enabled member of the mailing list. If this message
                  had bounced, you<br>
                  would not be reading it, and your membership would
                  have been disabled.<br>
                  Normally when you are disabled, you receive occasional
                  messages asking<br>
                  you to re-enable your subscription.<br>
                  <br>
                  You can also visit your membership page at<br>
                  <br>
                  <a moz-do-not-send="true"
href="http://autox.team.net/mailman/options/healeys/warthodson%40aol.com"
                    target="_blank">http://autox.team.net/mailman/options/healeys/warthodson%40aol.com</a><br>
                  <br>
                  On your membership page, you can change various
                  delivery options such<br>
                  as your email address and whether you get digests or
                  not.<br>
                  <br>
                  If you have any questions or problems, you can contact
                  the list owner<br>
                  at<br>
                  <br>
                </div>
              </font></div>
          </div>
        </div>
      </font>
      <pre wrap="">

</pre>
    </blockquote>
    <br>
  </body>
</html>

--------------AD20602454E7E17A95DAF9D1--

--===============8188359471621976857==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============8188359471621976857==--

---

From: i erbs <[email-masked]>
Date: Tue, 18 Oct 2016 21:40:28 -0700

--===============5513422070828174758==

--001a113dda7897d0ab053f306879

The filters of Teamnet does not like .AOL accounts and it needs to verify
you are not a spambot.

Ira Erbs
1959 100-6
MKI engine and disc brakes
Portland,OR

On Oct 18, 2016 8:54 PM, "Bob Spidell" <[email-masked]> wrote:

> It is not obvious to me why I am receiving them since I did not send any
> message to the list on or about the dates mentioned below.  I have ask the
> list owner this question before but did not receive a reply.
> Thanks,
> Gary
>
>
> From: healeys-bounces+8e93c6ae3c6caecc622c8e4a45021be278f1d703 <healeys-
> [email-masked]>
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/
> options/healeys/[email-masked]
>
>
>

--001a113dda7897d0ab053f306879
Content-Transfer-Encoding: quoted-printable

<p dir=3D"ltr">The filters of Teamnet does not like .AOL accounts and it ne=
eds to verify you are not a spambot.</p>
<p dir=3D"ltr">Ira Erbs<br>
1959 100-6<br>
MKI engine and disc brakes<br>
Portland,OR</p>
<div class=3D"gmail_extra"><br><div class=3D"gmail_quote">On Oct 18, 2016 8=
:54 PM, &quot;Bob Spidell&quot; &lt;<a href=3D"mailto:[email-masked]"=
>[email-masked]</a>&gt; wrote:<br type=3D"attribution"><blockquote cl=
ass=3D"gmail_quote" style=3D"margin:0 0 0 .8ex;border-left:1px #ccc solid;p=
adding-left:1ex">
 =20
   =20
 =20
  <div bgcolor=3D"#FFFFFF" text=3D"#000000">
    <p>What, you don&#39;t like being probed?<br>
    </p>
    I think we all get them.<br>
    <br>
    <br>
    <div class=3D"m_-3488929318070903616moz-cite-prefix">On 10/18/2016 7:31=
 AM,
      <a class=3D"m_-3488929318070903616moz-txt-link-abbreviated" href=3D"m=
ailto:[email-masked]" target=3D"_blank">[email-masked]</a> wrote:<b=
r>
    </div>
    <blockquote type=3D"cite"><font face=3D"arial" color=3D"black" size=3D"=
2">
        <div>=C2=A0</div>
        <div>=C2=A0</div>
        <div style=3D"color:black;font-family:arial,helvetica;font-size:10p=
t">
          <div id=3D"m_-3488929318070903616AOLMsgPart_2_fc212eef-53fa-4e39-=
82cc-903160d6e054">
            <div class=3D"m_-3488929318070903616aolReplacedBody"><font face=
=3D"arial" color=3D"black" size=3D"2">
                <div><font style=3D"background-color:transparent" face=3D"A=
rial, Helvetica, sans-serif">I receive
                    messages like the one below from the Healey Mailing
                    list frequently. And yes, I know I can ignore it.</font=
                <div>Do others receive these messages, too? </div>
                <div>It is not obvious to me why I am receiving them
                  since I did not send any message to the list on or
                  about the dates mentioned below.=C2=A0=C2=A0I have ask th=
e list
                  owner this question before but did not receive a
                  reply.=C2=A0 </div>
                <div>Thanks,</div>
                <div>Gary</div>
                <div>=C2=A0</div>
                <div>=C2=A0</div>
                <div style=3D"color:black;font-family:arial,helvetica;font-=
size:10pt">-----Original Message-----<br>
                  From:
                  healeys-bounces+<wbr>8e93c6ae3c6caecc622c8e4a45021b<wbr>e=
278f1d703
                  &lt;healeys-<a href=3D"mailto:bounces+8e93c6ae3c6caecc622=
[email-masked]" target=3D"_blank">bounces+<wbr>8e93c6=
ae3c6caecc622c8e4a45021b<wbr>[email-masked]</a>&gt;<br>
                  To: Warthodson &lt;<a href=3D"mailto:[email-masked]" =
target=3D"_blank">[email-masked]</a>&gt;<br>
                  Sent: Fri, Oct 14, 2016 3:18 pm<br>
                  Subject: Healeys mailing list probe message<br>
                  <br>
                  This is a probe message. You can ignore this message.<br>
                  <br>
                  The Healeys mailing list has received a number of
                  bounces from you,<br>
                  indicating that there may be a problem delivering
                  messages to<br>
                  <a href=3D"mailto:[email-masked]" target=3D"_blank">W=
[email-masked]</a>.
                  A bounce sample is attached below. Please examine<br>
                  this message to make sure there are no problems with
                  your email<br>
                  address. You may want to check with your mail
                  administrator for more<br>
                  help.<br>
                  <br>
                  If you are reading this, you don&#39;t need to do anythin=
g
                  to remain an<br>
                  enabled member of the mailing list. If this message
                  had bounced, you<br>
                  would not be reading it, and your membership would
                  have been disabled.<br>
                  Normally when you are disabled, you receive occasional
                  messages asking<br>
                  you to re-enable your subscription.<br>
                  <br>
                  You can also visit your membership page at<br>
                  <br>
                  <a href=3D"http://autox.team.net/mailman/options/healeys/=
warthodson%40aol.com" target=3D"_blank">http://autox.team.net/mailman/<wbr>=
options/healeys/warthodson%<wbr>40aol.com</a><br>
                  <br>
                  On your membership page, you can change various
                  delivery options such<br>
                  as your email address and whether you get digests or
                  not.<br>
                  <br>
                  If you have any questions or problems, you can contact
                  the list owner<br>
                  at<br>
                  <br>
                </div>
              </font></div>
          </div>
        </div>
      </font>
      <pre>

</pre>
    </blockquote>
    <br>
  </div>

<br>______________________________<wbr>_________________<br>
rer" target=3D"_blank">http://www.team.net/donate.<wbr>html</a><br>
Archive: <a href=3D"http://www.team.net/archive" rel=3D"noreferrer" target=
=3D"_blank">http://www.team.net/archive</a><br>
Forums: <a href=3D"http://www.team.net/forums" rel=3D"noreferrer" target=3D=
"_blank">http://www.team.net/forums</a><br>
<br>
<a href=3D"mailto:[email-masked]">[email-masked]</a><br>
<a href=3D"http://autox.team.net/mailman/listinfo/healeys" rel=3D"noreferre=
r" target=3D"_blank">http://autox.team.net/mailman/<wbr>listinfo/healeys</a=
><br>
<br>
s/[email-masked]" rel=3D"noreferrer" target=3D"_blank">http://autox.te=
am.net/mailman/<wbr>options/healeys/eyera3000@<wbr>gmail.com</a><br>
<br>
<br></blockquote></div></div>

--001a113dda7897d0ab053f306879--

--===============5513422070828174758==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5513422070828174758==--

---

From: Bob <[email-masked]>
Date: Wed, 19 Oct 2016 12:40:46 -0400

Well not just AOL.  I'm with AT&T, which is Yahoo in disguise, and I get them 
quite often.

I use a POP server and I have occasionally went to my account to see what the 
SPAM filter has caught.  The Healey list and a Ham Radio list are the only two 
things that get regularly get flagged as SPAM.

Bob

55  BN1

K2TK

On 10/19/2016 12:40 AM, i erbs wrote:

> The filters of Teamnet does not like .AOL accounts and it needs to verify you 
> are not a spambot.
>
> Ira Erbs
> 1959 100-6

[email-masked]