Subject: Re: [Healeys] Anyone know this color

From: Jean Caron <[email-masked]>
Date: Sat, 27 Feb 2016 04:25:08 +0000

--===============6558201109524555988==
Content-Language: en-CA
	boundary="_000_BLUPR19MB021209700515DB8B9B15EC77D1B80BLUPR19MB0212namp_"

--_000_BLUPR19MB021209700515DB8B9B15EC77D1B80BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

Gary,

Healeys this colour come only from one place, cannot recall the name but it=
 is a husband and wife team in southern California, it seems they paint all=
 their cars that colour, their last name is Rocke or something like that. P=
erhaps someone else may recall their names.

Jean

________________________________
From: Healeys <[email-masked]> on behalf of Gary R. Brierto=
n <[email-masked]>
Sent: February 27, 2016 3:55 AM
To: [email-masked]
Subject: [Healeys] Anyone know this color

I really need to know the Name, Number or Company/model of the top/main bod=
y color of this A-H.
I'm getting the Bullet repainted and Wanda & I want this color!

--_000_BLUPR19MB021209700515DB8B9B15EC77D1B80BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Diso-8859-=
1">
<style type=3D"text/css" style=3D"display:none;"><!-- P {margin-top:0;margi=
n-bottom:0;} --></style>
</head>
<body dir=3D"ltr">
<div id=3D"divtagdefaultwrapper" style=3D"font-size:12pt;color:#000000;back=
ground-color:#FFFFFF;font-family:Calibri,Arial,Helvetica,sans-serif;">
<p>Gary,</p>
<p>Healeys this colour come only from one place, cannot recall the name but=
 it is a husband and wife team in southern California, it seems they paint =
all their cars that colour, their last name is Rocke or something like that=
. Perhaps someone else may recall
 their names. <br>
</p>
<p><br>
</p>
<p>Jean <br>
</p>
<p><br>
</p>
<br>
<br>
<div style=3D"color: rgb(0, 0, 0);">
<hr tabindex=3D"-1" style=3D"display:inline-block; width:98%">
<div id=3D"divRplyFwdMsg" dir=3D"ltr"><font style=3D"font-size:11pt" face=
=3D"Calibri, sans-serif" color=3D"#000000"><b>From:</b> Healeys &lt;healeys=
[email-masked]&gt; on behalf of Gary R. Brierton &lt;gbrierton@hot=
mail.com&gt;<br>
<b>Sent:</b> February 27, 2016 3:55 AM<br>
<b>To:</b> [email-masked]<br>
<b>Subject:</b> [Healeys] Anyone know this color</font>
<div>&nbsp;</div>
</div>
<div>
<div dir=3D"ltr">
<div style=3D"font-size:12pt; font-family:'Calibri'; color:#000000">
<p class=3D"MsoNormal" style=3D"margin:0in 0in 0pt"><font face=3D"Times New=
 Roman">I really need to know the Name, Number or Company/model of the top/=
main body color of this A-H.</font></p>
<p class=3D"MsoNormal" style=3D"margin:0in 0in 0pt"><font face=3D"Times New=
 Roman">I&#8217;m getting the Bullet repainted and Wanda &amp; I want this =
color!</font></p>
</div>
</div>
</div>
</div>
</div>
</body>
</html>

--_000_BLUPR19MB021209700515DB8B9B15EC77D1B80BLUPR19MB0212namp_--

--===============6558201109524555988==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

--===============6558201109524555988==--

---

From: Jean Caron <[email-masked]>
Date: Sat, 27 Feb 2016 04:26:43 +0000

--===============1777583442157431670==
Content-Language: en-CA
	boundary="_000_BLUPR19MB0212BB0A1EA5811A891EA3BBD1B80BLUPR19MB0212namp_"

--_000_BLUPR19MB0212BB0A1EA5811A891EA3BBD1B80BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

Just found it, it's called Healey Lane in Riverside, California.

Jean

--_000_BLUPR19MB0212BB0A1EA5811A891EA3BBD1B80BLUPR19MB0212namp_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<p>Just found it, it's called Healey Lane in Riverside, California.</p>

--_000_BLUPR19MB0212BB0A1EA5811A891EA3BBD1B80BLUPR19MB0212namp_--

--===============1777583442157431670==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============1777583442157431670==--

---

From: Bob Spidell <[email-masked]>
Date: Fri, 26 Feb 2016 20:30:44 -0800

This is a multi-part message in MIME format.
--===============3689701968261336056==
 boundary="------------040700030606090402080305"

This is a multi-part message in MIME format.
--------------040700030606090402080305
Content-Transfer-Encoding: 8bit

Nice color, but there's only one color for a Bullitt.

On 2/26/2016 8:26 PM, Jean Caron wrote:
> ------------------------------------------------------------------------
> *From:* Healeys <[email-masked]> on behalf of Gary R. 
> Brierton <[email-masked]>
> *Sent:* February 27, 2016 3:55 AM
> *To:* [email-masked]
> *Subject:* [Healeys] Anyone know this color
>
> I really need to know the Name, Number or Company/model of the 
> top/main body color of this A-H.
>
> I’m getting the Bullet repainted and Wanda & I want this color!
>
>

--------------040700030606090402080305
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Nice color, but there's only one color for a Bullitt.<br>
    <br>
    <br>
    <div class="moz-cite-prefix">On 2/26/2016 8:26 PM, Jean Caron wrote:<br>
    </div>
    <blockquote
cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=windows-1252">
      <style type="text/css" style="display:none;"><!-- P {margin-top:0;margin-bottom:0;} --></style>
      <div id="divtagdefaultwrapper"
style="font-size:12pt;color:#000000;background-color:#FFFFFF;font-family:Calibri,Arial,Helvetica,sans-serif;">
        <p>Just found it, it's called Healey Lane in Riverside,
          California.</p>
        <p><br>
        </p>
        <p>Jean <br>
        </p>
        <p><br>
        </p>
        <br>
        <br>
        <div style="color: rgb(0, 0, 0);">
          <hr tabindex="-1" style="display:inline-block; width:98%">
          <div id="divRplyFwdMsg" dir="ltr"><font style="font-size:11pt"
              color="#000000" face="Calibri, sans-serif"><b>From:</b>
              Healeys <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a> on behalf
              of Gary R. Brierton <a class="moz-txt-link-rfc2396E" href="mailto:[email-masked]">&lt;[email-masked]&gt;</a><br>
              <b>Sent:</b> February 27, 2016 3:55 AM<br>
              <b>To:</b> <a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a><br>
              <b>Subject:</b> [Healeys] Anyone know this color</font>
            <div> </div>
          </div>
          <div>
            <div dir="ltr">
              <div style="font-size:12pt; font-family:'Calibri';
                color:#000000">
                <p class="MsoNormal" style="margin:0in 0in 0pt"><font
                    face="Times New Roman">I really need to know the
                    Name, Number or Company/model of the top/main body
                    color of this A-H.</font></p>
                <p class="MsoNormal" style="margin:0in 0in 0pt"><font
                    face="Times New Roman">I’m getting the Bullet
                    repainted and Wanda &amp; I want this color!</font></p>
              </div>
            </div>
          </div>
        </div>
      </div>
      <br>
    </blockquote>
    <br>
  </body>
</html>

--------------040700030606090402080305--

--===============3689701968261336056==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============3689701968261336056==--

---

From: Oudesluys <[email-masked]>
Date: Sat, 27 Feb 2016 09:26:55 +0100

This is a multi-part message in MIME format.
--===============5675267822166048226==
 boundary="------------070009080805030207000002"

This is a multi-part message in MIME format.
--------------070009080805030207000002
Content-Transfer-Encoding: 8bit

Gun metal grey?
Kees Oudesluijs

Op 27-2-2016 om 4:55 schreef Gary R. Brierton:
> Support Team.Net http://www.team.net/donate.html
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> Unsubscribe/Manage: http://autox.team.net/mailman/options/healeys/[email-masked]
>
>
>
> Geen virus gevonden in dit bericht.
> Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
> Versie: 2016.0.7442 / Virusdatabase: 4537/11701 - datum van uitgifte: 
> 02/26/16
>

--------------070009080805030207000002
Content-Transfer-Encoding: 8bit

<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    <div class="moz-cite-prefix">Gun metal grey?<br>
      Kees Oudesluijs<br>
      <br>
      <br>
      Op 27-2-2016 om 4:55 schreef Gary R. Brierton:<br>
    </div>
    <blockquote cite="mid:[email-masked]"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html; charset=utf-8">
      <div dir="ltr">
        <div>
          <p class="MsoNormal">I really need to know the Name, Number or
            Company/model of the top/main body color of this A-H.</p>
          <p class="MsoNormal">I’m getting the Bullet repainted and
            Wanda &amp; I want this color!</p>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Archive: <a class="moz-txt-link-freetext" href="http://www.team.net/archive">http://www.team.net/archive</a>
Forums: <a class="moz-txt-link-freetext" href="http://www.team.net/forums">http://www.team.net/forums</a>

<a class="moz-txt-link-abbreviated" href="mailto:[email-masked]">[email-masked]</a>
<a class="moz-txt-link-freetext" href="http://autox.team.net/mailman/listinfo/healeys">http://autox.team.net/mailman/listinfo/healeys</a>

</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <meta http-equiv="Context-Type" content="text/html; charset=utf-8">
      <p class="">Geen virus gevonden in dit bericht.<br>
        Gecontroleerd door AVG - <a moz-do-not-send="true"
          href="http://www.avg.com">www.avg.com</a><br>
        Versie: 2016.0.7442 / Virusdatabase: 4537/11701 - datum van
        uitgifte: 02/26/16</p>
    </blockquote>
    <br>
  </body>
</html>

--------------070009080805030207000002--

--===============5675267822166048226==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

[email-masked]

--===============5675267822166048226==--