Subject: Re: [Healeys] Archive search does not work

From: Mark J Bradakis <[email-masked]>
Date: Thu, 29 Nov 2012 18:02:16 -0700

You mean it hasn't worked since I sent off that message about the major 
server meltdown
and how I cobbled together a quick fix and it would take me a while to 
get everything
working again?

mjb.
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]
http://autox.team.net/mailman/listinfo/healeys

---

From: I Erbs <[email-masked]>
Date: Thu, 29 Nov 2012 17:42:22 -0800

Yes since then

I Erbs
Portland, OR
 On Nov 29, 2012 5:02 PM, "Mark J Bradakis" <[email-masked]> wrote:

> and how I cobbled together a quick fix and it would take me a while to get
> everything
> working again?
>
> mjb.
> ______________________________**_________________
> Support Team.Net http://www.team.net/donate.**html<http://www.team.net/donate.html>
> Suggested annual donation  $12.75
> Forums: http://www.team.net/forums
>
> [email-masked]
> http://autox.team.net/mailman/**listinfo/healeys<http://autox.team.net/mailman/listinfo/healeys>
>
> Unsubscribe/Manage: http://autox.team.net/mailman/**
> options/healeys/eyera3000@**gmail.com<http://autox.team.net/mailman/options/healeys/[email-masked]>

[email-masked]

---

From: "\" Just Brits \" Shop" <[email-masked]>
Date: Thu, 29 Nov 2012 23:37:20 -0600

Guess the "Rule" deleting my posts or PMs works too well, Mark <G> ! ! !

On 11/14/2012 at 11:19 AM, I wrote in a PM:

<quote>
Mark, a visit to:

http://autox.team.net/mailman/listinfo/spridgets

Then:
To see the collection of prior postings to the list, visit the 
Spridgets Archives <http://autox.team.net/pipermail/spridgets/>.
goes to what I suspect is OLD pre-MailMan Archives as there is NO 
"Search" function.

Ed

PS:  Sorry, but for the life of me cannot recall OLD program package 
<G> <F> <G>
</quote>

Would think that leads to something being broke ? ! ?
_______________________________________________
Archive: http://www.team.net/archive

[email-masked]