Subject: Re: [Fot] Test

From: Gary Schneider via Fot <[email-masked]>
Date: Mon, 4 Dec 2023 03:35:38 +0000 (UTC)

--===============3887660507252939878==
	boundary="----=_Part_674046_1584085848.1701660938240"

------=_Part_674046_1584085848.1701660938240
Content-Transfer-Encoding: 7bit

 Hi Tom,This one made it but I haven't seen anything else from you in a long time, including the spam trap.Gary

    On Sunday, December 3, 2023 at 09:17:28 PM CST, tom strange via Fot <[email-masked]> wrote:  
 
 Hello all. I'm not seeing my posts, are they coming thru to the list?ThanksTomEx #4 WhiteFuture #59 Red_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

------=_Part_674046_1584085848.1701660938240
Content-Transfer-Encoding: 7bit

<html><head></head><body><div class="ydp93ed0c2fyahoo-style-wrap" style="font-family:Helvetica Neue, Helvetica, Arial, sans-serif;font-size:16px;"><div></div>
        <div dir="ltr" data-setdir="false">Hi Tom,</div><div dir="ltr" data-setdir="false">This one made it but I haven't seen anything else from you in a long time, including the spam trap.</div><div dir="ltr" data-setdir="false">Gary<br></div><div><br></div>
        
        </div><div id="ydp84dd3ae6yahoo_quoted_2401723296" class="ydp84dd3ae6yahoo_quoted">
            <div style="font-family:'Helvetica Neue', Helvetica, Arial, sans-serif;font-size:13px;color:#26282a;">
                
                <div>
                    On Sunday, December 3, 2023 at 09:17:28 PM CST, tom strange via Fot &lt;[email-masked]&gt; wrote:
                </div>
                <div><br></div>
                <div><br></div>
                <div><div id="ydp84dd3ae6yiv2807005985"><div>Hello all. I'm not seeing my posts, are they coming thru to the list?<div>Thanks</div><div>Tom</div><div>Ex #4 White</div><div>Future #59 Red</div></div>
</div>_______________________________________________<br><a href="mailto:[email-masked]" rel="nofollow" target="_blank">[email-masked]</a><br><br><a href="http://www.fot-racing.com" rel="nofollow" target="_blank">http://www.fot-racing.com</a><br><br>Donate: <a href="http://www.team.net/donate.html" rel="nofollow" target="_blank">http://www.team.net/donate.html</a><br>Archive: <a href="http://autox.team.net/archive" rel="nofollow" target="_blank">http://autox.team.net/archive</a> <a href="http://www.team.net/pipermail/fot" rel="nofollow" target="_blank">http://www.team.net/pipermail/fot</a><br>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/fot/[email-masked]" rel="nofollow" target="_blank">http://autox.team.net/mailman/options/fot/[email-masked]</a><br><br><br></div>
            </div>
        </div></body></html>
------=_Part_674046_1584085848.1701660938240--

--===============3887660507252939878==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============3887660507252939878==--

---

From: Joe Boruch via Fot <[email-masked]>
Date: Mon, 4 Dec 2023 03:47:50 +0000 (UTC)

--===============7131503944489783364==
	boundary="----=_Part_740660_307491100.1701661670335"

------=_Part_740660_307491100.1701661670335
Content-Transfer-Encoding: quoted-printable

 Yes.=C2=A0 JoeB
    On Sunday, December 3, 2023 at 10:37:58 PM EST, tom strange via Fot <fo=
[email-masked]> wrote: =20
=20
 Hello all. I'm not seeing my posts, are they coming thru to the list?Thank=
sTomEx #4 WhiteFuture #59 Red______________________________________________=
_
[email-masked]

o.com

 =20
------=_Part_740660_307491100.1701661670335
Content-Transfer-Encoding: 7bit

<html><head></head><body><div class="ydpb94a1192yahoo-style-wrap" style="font-family:Helvetica Neue, Helvetica, Arial, sans-serif;font-size:13px;"><div></div>
        <div dir="ltr" data-setdir="false">Yes.&nbsp; JoeB</div><div><br></div>
        
        </div><div id="ydpe173c843yahoo_quoted_1718959867" class="ydpe173c843yahoo_quoted">
            <div style="font-family:'Helvetica Neue', Helvetica, Arial, sans-serif;font-size:13px;color:#26282a;">
                
                <div>
                    On Sunday, December 3, 2023 at 10:37:58 PM EST, tom strange via Fot &lt;[email-masked]&gt; wrote:
                </div>
                <div><br></div>
                <div><br></div>
                <div><div id="ydpe173c843yiv8724904335"><div>Hello all. I'm not seeing my posts, are they coming thru to the list?<div>Thanks</div><div>Tom</div><div>Ex #4 White</div><div>Future #59 Red</div></div>
</div>_______________________________________________<br><a href="mailto:[email-masked]" rel="nofollow" target="_blank">[email-masked]</a><br><br><a href="http://www.fot-racing.com" rel="nofollow" target="_blank">http://www.fot-racing.com</a><br><br>Donate: <a href="http://www.team.net/donate.html" rel="nofollow" target="_blank">http://www.team.net/donate.html</a><br>Archive: <a href="http://autox.team.net/archive" rel="nofollow" target="_blank">http://autox.team.net/archive</a> <a href="http://www.team.net/pipermail/fot" rel="nofollow" target="_blank">http://www.team.net/pipermail/fot</a><br>Unsubscribe/Manage: <a href="http://autox.team.net/mailman/options/fot/[email-masked]" rel="nofollow" target="_blank">http://autox.team.net/mailman/options/fot/[email-masked]</a><br><br><br></div>
            </div>
        </div></body></html>
------=_Part_740660_307491100.1701661670335--

--===============7131503944489783364==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============7131503944489783364==--