Subject: Re: [Fot] This car !

From: "van.mulders.marcel--- via Fot" <[email-masked]>
Date: Tue, 16 Feb 2021 20:30:40 +0100 (CET)

--===============3576738371361060266==
	boundary="=_6a32ddbc-f6d9-4495-bb53-de535c98f0ab"

--=_6a32ddbc-f6d9-4495-bb53-de535c98f0ab
Content-Transfer-Encoding: 7bit

The hardest working Triumph TR in the world? 
Marcel 

Van: "fot" <[email-masked]> 
Aan: "fot" <[email-masked]> 
Verzonden: Maandag 15 februari 2021 20:33:44 
Onderwerp: [Fot] This car ! 

Sent from my iPad 

_______________________________________________ 
[email-masked] 

http://www.fot-racing.com 

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot 

--=_6a32ddbc-f6d9-4495-bb53-de535c98f0ab
	boundary="=_a11a8c3f-77d8-4b98-8ae7-9e8758ff6cb7"

--=_a11a8c3f-77d8-4b98-8ae7-9e8758ff6cb7
Content-Transfer-Encoding: 7bit

<html><body><div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10pt; color: #000000"><div>The hardest working Triumph TR in the world?</div><div>Marcel</div><div><br></div><hr id="zwchr" data-marker="__DIVIDER__"><div data-marker="__HEADERS__"><b>Van: </b>"fot" &lt;[email-masked]&gt;<br><b>Aan: </b>"fot" &lt;[email-masked]&gt;<br><b>Verzonden: </b>Maandag 15 februari 2021 20:33:44<br><b>Onderwerp: </b>[Fot] This car !<br></div><div><br></div><div data-marker="__QUOTED_TEXT__">
<div dir="ltr"><br>
<br>
<img id="F662A34B-395A-46E5-B048-1ECADF6633BA" style="padding:0px 1px 1px 0px" src="cid:F662A34B-395A-46E5-B048-1ECADF6633BA"></div>
<br>
<br>
<div dir="ltr">Sent from my iPad</div>

<br>_______________________________________________<br>[email-masked]<br><br>http://www.fot-racing.com<br><br>Donate: http://www.team.net/donate.html<br>Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot<br>Unsubscribe/Manage: http://autox.team.net/mailman/options/fot/[email-masked]<br></div></div></body></html>
--=_a11a8c3f-77d8-4b98-8ae7-9e8758ff6cb7
Content-Disposition: inline; filename=IMG_0559.JPG
Content-Transfer-Encoding: base64
Content-Description: IMG_0559.JPG
Content-ID: <F662A34B-395A-46E5-B048-1ECADF6633BA>

--=_a11a8c3f-77d8-4b98-8ae7-9e8758ff6cb7--

--=_6a32ddbc-f6d9-4495-bb53-de535c98f0ab--

--===============3576738371361060266==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]

http://www.fot-racing.com

Archive: http://autox.team.net/archive http://www.team.net/pipermail/fot

--===============3576738371361060266==--

---

From: Tony Sheach via Fot <[email-masked]>
Date: Tue, 16 Feb 2021 19:33:12 +0000

--===============4682557567005376458==
Content-Language: en-GB
	boundary="_004_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_";
	type="multipart/alternative"

--_004_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_
	boundary="_000_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_"

--_000_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_
Content-Transfer-Encoding: base64

--_000_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_
Content-Transfer-Encoding: base64

--_000_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_--

--_004_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_
Content-Description: IMG_0559.JPG
Content-Disposition: inline; filename="IMG_0559.JPG"; size=41685;
	creation-date="Tue, 16 Feb 2021 19:30:42 GMT";
	modification-date="Tue, 16 Feb 2021 19:30:42 GMT"
Content-ID: <F662A34B-395A-46E5-B048-1ECADF6633BA>
Content-Transfer-Encoding: base64

--_004_DB7PR08MB34831E3F537DF3B9E12AEE4DC8879DB7PR08MB3483eurp_--

--===============4682557567005376458==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4682557567005376458==--