Subject: Re: [Bmcu] Xmas lunch

From: [email-masked]
Date: Mon, 8 Dec 2014 11:33:13 -0700 2013) at 12/08/2014 11:33:13 AM, Serialize complete at 12/08/2014 11:33:13 AM

This is a multipart message in MIME format.
--===============5569477588121840478==

This is a multipart message in MIME format.
--=_alternative 0066213287257DA8_=

Mine is put away, but I'm in my winter "classic" car so I can come if you 
will let me show up in something German. 

Aristides (Ari) Ioannides
BoardDocs
404-865-1278 ex 3514

From:   JAMES L STOVER <[email-masked]>
To:     bmcu <[email-masked]>
Date:   12/08/2014 11:25 AM
Subject:        [Bmcu] Xmas lunch
Sent by:        "Bmcu" <[email-masked]>

This Wed. was suggested as it will still be warm enough to take the cars 
out if you haven't winterized them yet. If this won't work for the 
majority please put out a date that we can try to work with I am thinking 
maybe the Pub at Trolley Sq.?? or some one make a suggestion. I would also 
like to start up our Sun. day brunch again.

Regards
Jim Stover
801-573-7498 
  _______________________________________________
[email-masked]
Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/bmcu/[email-masked]

--=_alternative 0066213287257DA8_=

<font size=2 face="sans-serif">Mine is put away, but I'm in my winter
&quot;classic&quot; car so I can come if you will let me show up in something
German. </font>
<br>
<br><font size=2 face="sans-serif">Aristides (Ari) Ioannides<br>
BoardDocs<br>
404-865-1278 ex 3514</font>
<br>
<br>
<br>
<br><font size=1 color=#5f5f5f face="sans-serif">From: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">JAMES L STOVER &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">To: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">bmcu &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Date: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">12/08/2014 11:25 AM</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Subject: &nbsp; &nbsp;
&nbsp; &nbsp;</font><font size=1 face="sans-serif">[Bmcu] Xmas
lunch</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Sent by: &nbsp; &nbsp;
&nbsp; &nbsp;</font><font size=1 face="sans-serif">&quot;Bmcu&quot;
&lt;[email-masked]&gt;</font>
<br>
<hr noshade>
<br>
<br>
<br><font size=3 face="Franklin Gothic Medium">&nbsp;</font><font size=3 face="Calibri"><br>
This Wed. was suggested as it will still be warm enough to take the cars
out if you haven't winterized them yet. If this won't work for the majority
please put out a date that we can try to work with I am thinking maybe
the Pub at Trolley Sq.?? or some one make a suggestion. I would also like
to start up our Sun. day brunch again.<br>
<br>
Regards<br>
Jim Stover<br>
801-573-7498 <br>
 &nbsp;</font><tt><font size=2>_______________________________________________<br>
[email-masked]<br>
Archive: </font></tt><a href=http://www.team.net/archive><tt><font size=2>http://www.team.net/archive</font></tt></a><tt><font size=2><br>
Forums: </font></tt><a href=http://www.team.net/forums><tt><font size=2>http://www.team.net/forums</font></tt></a><tt><font size=2><br>
</font></tt>
<br>
--=_alternative 0066213287257DA8_=--

--===============5569477588121840478==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
[email-masked]
Archive: http://www.team.net/archive

--===============5569477588121840478==--

---

From: "Barry" <[email-masked]>
Date: Mon, 8 Dec 2014 15:36:04 -0700

This is a multi-part message in MIME format.

--===============0392640364826677891==
	boundary="----=_NextPart_000_0077_01D012FC.AD8E0A10"

This is a multi-part message in MIME format.

------=_NextPart_000_0077_01D012FC.AD8E0A10
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

 .hmmessage P { PADDING-BOTTOM: 0px; PADDING-TOP: 0px; PADDING-LEFT: =
0px; MARGIN: 0px; PADDING-RIGHT: 0px } BODY.hmmessage { FONT-SIZE: 12pt; =
FONT-FAMILY: Calibri }  =20

Wednesday will be GREAT.  I will bring my MG-TD/B, I took it for a drive =
today and Trolley Sq is a good idea.  It's only 2 days away, so come on =
BMCU'ers - - - Input from You would help a Bunch.

BarryE

----- Original Message -----=20

Sent: Monday, December 08, 2014 10:58 AM

=20
This Wed. was suggested as it will still be warm enough to take the cars =
out if you haven't winterized them yet. If this won't work for the =
majority please put out a date that we can try to work with I am =
thinking maybe the Pub at Trolley Sq.?? or some one make a suggestion. I =
would also like to start up our Sun. day brunch again.

Regards
Jim Stover
801-573-7498=20
 =20
_______________________________________________
[email-masked]
Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/bmcu/[email-masked]

------=_NextPart_000_0077_01D012FC.AD8E0A10
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=3D"Content-Type" =
content=3D"text/html;charset=3Diso-8859-1">=20
<STYLE>.hmmessage P {=0A=
	PADDING-BOTTOM: 0px; PADDING-TOP: 0px; PADDING-LEFT: 0px; MARGIN: 0px; =
PADDING-RIGHT: 0px=0A=
}=0A=
BODY.hmmessage {=0A=
	FONT-SIZE: 12pt; FONT-FAMILY: Calibri=0A=
}=0A=
</STYLE>
=20
<META name=3D"GENERATOR" content=3D"MSHTML 11.00.9600.17420"></HEAD>=20
<BODY class=3D"hmmessage" id=3D"MailContainerBody" topmargin=3D"0" =
leftmargin=3D"0"=20
style=3D"color: rgb(0, 0, 0); padding-top: 15px; padding-left: 10px; =
font-family: Verdana; font-size: 10pt; font-style: normal; font-weight: =
normal; text-decoration: none;"=20
acc_role=3D"text" canvastabstop=3D"true" name=3D"Compose message =
area"><!--[gte IE 5]><?xml:namespace prefix=3D"v" /><?xml:namespace =
prefix=3D"o" /><![endif]-->
<DIV>
<DIV>Wednesday will be GREAT.&nbsp; I will bring my MG-TD/B, I took it =
for a=20
drive today and Trolley Sq is a good idea.&nbsp; It's only 2 days away, =
so come=20
on BMCU'ers - - - Input from You would help a Bunch.</DIV>
<DIV>BarryE</DIV>
<BLOCKQUOTE style=3D"padding-right: 0px; padding-left: 5px; =
margin-right: 0px; margin-left: 5px; border-left-color: rgb(0, 0, 0); =
border-left-width: 2px; border-left-style: solid;">
  <DIV style=3D"font: 10pt/normal arial; font-size-adjust: none; =
font-stretch: normal;">-----=20
  Original Message ----- </DIV>
  <DIV style=3D"font: 10pt/normal arial; font-size-adjust: none; =
font-stretch: normal;"><B>From:</B>=20
  <A title=3D"mailto:[email-masked]" =
href=3D"mailto:[email-masked]">JAMES L=20
  STOVER</A> </DIV>
  <DIV style=3D"font: 10pt/normal arial; font-size-adjust: none; =
font-stretch: normal;"><B>To:</B>=20
  <A title=3D"mailto:[email-masked]"=20
  href=3D"mailto:[email-masked]">bmcu</A> </DIV>
  <DIV style=3D"font: 10pt/normal arial; font-size-adjust: none; =
font-stretch: normal;"><B>Sent:</B>=20
  Monday, December 08, 2014 10:58 AM</DIV>
  <DIV style=3D"font: 10pt/normal arial; font-size-adjust: none; =
font-stretch: normal;"><B>Subject:</B>=20
  [Bmcu] Xmas lunch</DIV>
  <DIV><BR></DIV>
  <DIV dir=3D"ltr"><FONT color=3D"#000000" face=3D"Franklin Gothic =
Medium,sans-serif"=20
  size=3D"3">&nbsp;<BR id=3D"FontBreak"></FONT>This Wed. was suggested =
as it will=20
  still be warm enough to take the cars out if you haven't winterized =
them yet.=20
  If this won't work for the majority please put out a date that we can =
try to=20
  work with I am thinking maybe the Pub at Trolley Sq.?? or some one =
make a=20
  suggestion. I would also like to start up our Sun. day brunch=20
  again.<BR><BR>Regards<BR>Jim Stover<BR>801-573-7498 <BR>&nbsp;=20
  =
</DIV>_______________________________________________<BR>[email-masked].=
net<BR>Donate:=20
  http://www.team.net/donate.html<BR>Archive:=20
  http://www.team.net/archive<BR>Forums:=20
  http://www.team.net/forums<BR>Unsubscribe/Manage:=20
  =
http://autox.team.net/mailman/options/bmcu/[email-masked]<BR></BLO=
CKQUOTE></DIV></BODY></HTML>

------=_NextPart_000_0077_01D012FC.AD8E0A10--

--===============0392640364826677891==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0392640364826677891==--

---

From: "Barry" <[email-masked]>
Date: Mon, 8 Dec 2014 15:36:04 -0700

--===============3051538589675967919==
	boundary="----=_NextPart_000_007C_01D012FC.D3520210"

------=_NextPart_000_007C_01D012FC.D3520210
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

BarryE

=20

Regards
Jim Stover
801-573-7498=20
 =20

------=_NextPart_000_007C_01D012FC.D3520210
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

------=_NextPart_000_007C_01D012FC.D3520210--

--===============3051538589675967919==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============3051538589675967919==--

---

From: "Barry" <[email-masked]>
Date: Mon, 8 Dec 2014 15:36:04 -0700

--===============4478169604505502569==
	boundary="----=_NextPart_000_007F_01D012FC.F93A9910"

------=_NextPart_000_007F_01D012FC.F93A9910
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

BarryE

=20

Regards
Jim Stover
801-573-7498=20
 =20

------=_NextPart_000_007F_01D012FC.F93A9910
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

------=_NextPart_000_007F_01D012FC.F93A9910--

--===============4478169604505502569==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============4478169604505502569==--

---

From: Jonathan Hermance <[email-masked]>
Date: Mon, 8 Dec 2014 16:27:40 -0700 (MST)

------=_Part_1412284_2145594710.1418081260660
	boundary="----=_Part_1412285_464890546.1418081260660"

------=_Part_1412285_464890546.1418081260660
Content-Transfer-Encoding: 7bit

All,
Wednesday evening at Trolley Square works for us. 6:30pm?

Jon

------=_Part_1412285_464890546.1418081260660
Content-Transfer-Encoding: 7bit

<html><head><style> body {height: 100%; color:#000000; font-size:12pt; font-family:arial,helvetica,sans-serif;}</style></head><body><div>All,<br data-mce-bogus="1"></div><div><br></div><div>Wednesday evening at Trolley Square works for us. 6:30pm?<br></div><div><br></div><div>Jon<br></div></body></html>
------=_Part_1412285_464890546.1418081260660--

------=_Part_1412284_2145594710.1418081260660
Content-Disposition: attachment

From: JAMES L STOVER <[email-masked]>
To: bmcu <[email-masked]>
Date: Mon, 8 Dec 2014 10:58:58 -0700
Importance: Normal
 FILETIME=[A4668110:01D01310]
	extract_message_metadata: 13 (5.6%), get_uri_detail_list: 1.20 (0.5%),
	tests_pri_-1000: 7 (3.1%), tests_pri_-950: 0.79 (0.3%), tests_pri_-900: 0.82
	(0.4%), tests_pri_-400: 16 (7.0%), check_bayes: 15 (6.7%), b_tokenize: 4.0
	(1.8%), b_tok_get_all: 4.6 (2.0%), b_comp_prob: 1.88 (0.8%), b_tok_touch_all:
	2.8 (1.2%), b_finish: 0.61 (0.3%), tests_pri_0: 154 (67.5%), tests_pri_500:
	24 (10.4%), poll_dns_idle: 19 (8.1%), rewrite_mail: 0.00 (0.0%)
Subject: [Bmcu] Xmas lunch

--===============8854238334313330801==
	boundary="_cb5e755b-ba96-4a89-883b-108f14ef4eae_"

--_cb5e755b-ba96-4a89-883b-108f14ef4eae_
Content-Transfer-Encoding: quoted-printable

 This Wed. was suggested as it will still be warm enough to take the cars o=
ut if you haven't winterized them yet. If this won't work for the majority =
please put out a date that we can try to work with I am thinking maybe the =
Pub at Trolley Sq.?? or some one make a suggestion. I would also like to st=
art up our Sun. day brunch again.

Regards
Jim Stover
801-573-7498=20
  		 	   		  =

--_cb5e755b-ba96-4a89-883b-108f14ef4eae_
Content-Transfer-Encoding: quoted-printable

<html>
<head>
<style><!--
.hmmessage P
{
margin:0px=3B
padding:0px
}
body.hmmessage
{
font-size: 12pt=3B
font-family:Calibri
}
--></style></head>
<body class=3D'hmmessage'><div dir=3D'ltr'><font color=3D"#000000" face=3D"=
Franklin Gothic Medium=2Csans-serif" size=3D"3">&nbsp=3B<br id=3D"FontBreak=
"></font>This Wed. was suggested as it will still be warm enough to take th=
e cars out if you haven't winterized them yet. If this won't work for the m=
ajority please put out a date that we can try to work with I am thinking ma=
ybe the Pub at Trolley Sq.?? or some one make a suggestion. I would also li=
ke to start up our Sun. day brunch again.<br><br>Regards<br>Jim Stover<br>8=
01-573-7498 <br>&nbsp=3B 		 	   		  </div></body>
</html>=

--_cb5e755b-ba96-4a89-883b-108f14ef4eae_--

--===============8854238334313330801==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============8854238334313330801==--

------=_Part_1412284_2145594710.1418081260660
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------=_Part_1412284_2145594710.1418081260660--

---

From: Jonathan Hermance <[email-masked]>
Date: Mon, 8 Dec 2014 16:30:43 -0700 (MST)

------=_Part_1413710_988011412.1418081443958
	boundary="----=_Part_1413711_1164242880.1418081443958"

------=_Part_1413711_1164242880.1418081443958
Content-Transfer-Encoding: 7bit

My mistake!! Lunch NOT dinner.
Jon

------=_Part_1413711_1164242880.1418081443958
Content-Transfer-Encoding: 7bit

<html><head><style> body {height: 100%; color:#000000; font-size:12pt; font-family:arial,helvetica,sans-serif;}</style></head><body><div>My mistake!! Lunch NOT dinner.<br data-mce-bogus="1"></div><div><br></div><div>Jon<br></div></body></html>
------=_Part_1413711_1164242880.1418081443958--

------=_Part_1413710_988011412.1418081443958
Content-Disposition: attachment

Date: Mon, 8 Dec 2014 16:27:40 -0700 (MST)
From: Jonathan Hermance <[email-masked]>
To: JAMES L STOVER <[email-masked]>
Cc: bmcu <[email-masked]>
References: <[email-masked]>
Subject: Re: [Bmcu] Xmas lunch
	boundary="----=_Part_1412284_2145594710.1418081260660"
Thread-Topic: Xmas lunch
Thread-Index: gExXz60sMPo9pYOMAIySi+VwVMGxSQ==

All,

Jon

Regards
Jim Stover
801-573-7498=20
  		 	   		  =

<html>
<head>
<style><!--
.hmmessage P
{
margin:0px=3B
padding:0px
}
body.hmmessage
{
font-size: 12pt=3B
font-family:Calibri
}
--></style></head>

------=_Part_1413710_988011412.1418081443958
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

------=_Part_1413710_988011412.1418081443958--

---

From: [email-masked]
Date: Mon, 8 Dec 2014 17:23:32 -0700 2013) at 12/08/2014 05:23:33 PM, Serialize complete at 12/08/2014 05:23:33 PM

This is a multipart message in MIME format.
--===============5491483832160069759==

This is a multipart message in MIME format.
--=_alternative 00025E1087257DA9_=

Can't make Lunch - gotta work!

Date:   12/08/2014 04:54 PM

Jon

----- Message from Jonathan Hermance <[email-masked]> on Mon, 8 
Dec 2014 16:27:40 -0700 (MST) -----
To:
JAMES L STOVER <[email-masked]>
cc:
bmcu <[email-masked]>
Subject:
Re: [Bmcu] Xmas lunch

All,

Jon

----- Message from JAMES L STOVER <[email-masked]> on Mon, 8 Dec 2014 
10:58:58 -0700 -----
To:
bmcu <[email-masked]>
Subject:
[Bmcu] Xmas lunch

Regards
Jim Stover
801-573-7498 
  _______________________________________________
[email-masked]
Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/bmcu/[email-masked]
_______________________________________________
[email-masked]
Archive: http://www.team.net/archive
http://autox.team.net/mailman/options/bmcu/[email-masked]

--=_alternative 00025E1087257DA9_=

<font size=2 face="sans-serif">Can't make Lunch - gotta work!</font>
<br>
<br><font size=2 face="sans-serif">Aristides (Ari) Ioannides<br>
BoardDocs<br>
404-865-1278 ex 3514</font>
<br>
<br>
<br>
<br><font size=1 color=#5f5f5f face="sans-serif">From: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">Jonathan Hermance &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">To: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">JAMES L STOVER &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Cc: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">bmcu &lt;[email-masked]&gt;</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Date: &nbsp; &nbsp; &nbsp;
&nbsp;</font><font size=1 face="sans-serif">12/08/2014 04:54 PM</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Subject: &nbsp; &nbsp;
&nbsp; &nbsp;</font><font size=1 face="sans-serif">Re: [Bmcu] Xmas
lunch</font>
<br><font size=1 color=#5f5f5f face="sans-serif">Sent by: &nbsp; &nbsp;
&nbsp; &nbsp;</font><font size=1 face="sans-serif">&quot;Bmcu&quot;
&lt;[email-masked]&gt;</font>
<br>
<hr noshade>
<br>
<br>
<br><font size=3 face="Arial">My mistake!! Lunch NOT dinner.</font>
<br>
<br><font size=3 face="Arial">Jon</font>
<div align=right dir=rtl><font size=2 color=#800080 face="sans-serif"><br>
----- Message from Jonathan Hermance &lt;[email-masked]&gt; on
Mon, 8 Dec 2014 16:27:40 -0700 (MST) -----</font>
<table width=343 dir=rtl style="border-collapse:collapse;">
<tr height=8>
<td width=55 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=left dir=rtl><font size=3><b>To:</b></font></div>
<td width=284 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=right dir=rtl><font size=3>JAMES L STOVER &lt;[email-masked]&gt;</font></div>
<tr height=8>
<td width=55 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=left dir=rtl><font size=3><b>cc:</b></font></div>
<td width=284 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=right dir=rtl><font size=3>bmcu &lt;[email-masked]&gt;</font></div>
<tr height=8>
<td width=55 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=left dir=rtl><font size=3><b>Subject:</b></font></div>
<td width=284 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=right dir=rtl><font size=3>Re: [Bmcu] Xmas lunch</font></div></table>
<div align=right dir=rtl></div>
<br><font size=3 face="Arial">All,</font>
<br>
<br><font size=3 face="Arial">Wednesday evening at Trolley Square works
for us. 6:30pm?</font>
<br>
<br><font size=3 face="Arial">Jon</font>
<div align=right dir=rtl><font size=2 color=#800080 face="sans-serif"><br>
----- Message from JAMES L STOVER &lt;[email-masked]&gt; on Mon, 8 Dec
2014 10:58:58 -0700 -----</font>
<table width=251 dir=rtl style="border-collapse:collapse;">
<tr height=8>
<td width=55 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=left dir=rtl><font size=3><b>To:</b></font></div>
<td width=192 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=right dir=rtl><font size=3>bmcu &lt;[email-masked]&gt;</font></div>
<tr height=8>
<td width=55 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=left dir=rtl><font size=3><b>Subject:</b></font></div>
<td width=192 style="border-style:none none none none;border-color:#000000;border-width:0px 0px 0px 0px;padding:1px 1px;">
<div align=right dir=rtl><font size=3>[Bmcu] Xmas lunch</font></div></table>
<div align=right dir=rtl></div>
<br><font size=3 face="Franklin Gothic Medium">&nbsp;</font><font size=3 face="Calibri"><br>
This Wed. was suggested as it will still be warm enough to take the cars
out if you haven't winterized them yet. If this won't work for the majority
please put out a date that we can try to work with I am thinking maybe
the Pub at Trolley Sq.?? or some one make a suggestion. I would also like
to start up our Sun. day brunch again.<br>
<br>
Regards<br>
Jim Stover<br>
801-573-7498 <br>
 &nbsp;</font><tt><font size=2>_______________________________________________<br>
[email-masked]<br>
Archive: </font></tt><a href=http://www.team.net/archive><tt><font size=2>http://www.team.net/archive</font></tt></a><tt><font size=2><br>
Forums: </font></tt><a href=http://www.team.net/forums><tt><font size=2>http://www.team.net/forums</font></tt></a><tt><font size=2><br>
_______________________________________________<br>
[email-masked]<br>
Archive: </font></tt><a href=http://www.team.net/archive><tt><font size=2>http://www.team.net/archive</font></tt></a><tt><font size=2><br>
Forums: </font></tt><a href=http://www.team.net/forums><tt><font size=2>http://www.team.net/forums</font></tt></a><tt><font size=2><br>
</font></tt>
<br></div></div>
--=_alternative 00025E1087257DA9_=--

--===============5491483832160069759==
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============5491483832160069759==--